<!DOCTYPE html><html
lang="fr"><head><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><title> Appel à la mobilisation générale pour la chute du tyran Sassou Nguesso et contre le terrorisme d’Etat dans le Pool et dans tout le Congo - Congopage</title><meta
name="description" content=" Paris le 05 juin 2017 APPEL A LA MOBILISATION G&#201;N&#201;RALE, pour la chute du tyran Sassou Nguesso et contre le terrorisme d&#039;Etat dans le Pool et dans (...) " /><link
rel="canonical" href="http://www.congopage.com/Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d" /><meta
name="author" content=""><meta
property="fb_app_id" content="126700937373256" /><meta
property="og:title" content=" Appel à la mobilisation générale pour la chute du tyran Sassou Nguesso et contre le terrorisme d’Etat dans le Pool et dans tout le Congo"/><meta
property="og:type" content="article"/><meta
property="og:url"   content="http://www.congopage.com/Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d" ><meta
property="og:email" content="webmaster@congopage.com" /><meta
property="og:image" content="http://www.congopage.com/local/cache-vignettes/L500xH333/arton7444-94654.jpg" /><meta
property="og:site_name" content="Congopage" /><meta
property="og:description" content=" Paris le 05 juin 2017 APPEL A LA MOBILISATION G&#201;N&#201;RALE, pour la chute du tyran Sassou Nguesso et contre le terrorisme d&#039;Etat dans le Pool et dans (...) " /><meta
property="og:country-name" content="CONGO" /><meta
name="twitter:card" content="congopage"><meta
name="twitter:site" content="congopage"><meta
name="twitter:creator" content="@congopage" /><meta
name="twitter:url" content="http://www.congopage.com/Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d" /><meta
name="twitter:title" content=" Appel à la mobilisation générale pour la chute du tyran Sassou Nguesso et contre le terrorisme d’Etat dans le Pool et dans tout le Congo" /><meta
name="twitter:description" content=" Paris le 05 juin 2017 APPEL A LA MOBILISATION G&#201;N&#201;RALE, pour la chute du tyran Sassou Nguesso et contre le terrorisme d&#039;Etat dans le Pool et dans (...) " /><meta
name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L500xH333/arton7444-94654.jpg" />
<meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet"><link
href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet"><link
href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet"><style>#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}</style><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic' type='text/css'><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css'>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" /><link
href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" /> <script src="squelettes/assets/js/respond.proxy.js"></script> <![endif]-->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script> <script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});</script> <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script> </head><body
class="article pagearticlebd sect199">
<div
class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation"><div
class="container"><ul
class="nav navbar-nav"><li><a
class="congopage" href="http://www.congopage.com">congopage.com</a></li><li><a
class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div></div>
<header
class="main-top-header hidden-print hidden-xs"><div
class="container"><div
class="row"><div
class="col-md-5">
<a
class="site-logo" href="/" title="Congopage Accueil"><img
id="logo" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a></div><div
class="col-md-7 hidden-print hidden-xs"><form
action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form"><div
class="search-wrapper"><input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /><label
class="sr-only">Rechercher sur Google</label><input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  /><input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" /></div></form></div></div></div>
</header>
<nav
class="hidden-print hidden-xs"><div
class="container hidden-xs"><div
class="row"><div
class="col-md-9"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions-114-114-114-114-114-114-114-114-114-114-114-114-114-114-114-114"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li></ul></div><div
class="col-md-3"><ul
class="nav navbar-nav pull-right"><li><a
title="Suivre Congopage sur facebook" href="http://www.facebook.com/pages/congopage/131608343540122"><i
class="fa fa-facebook"></i></a></li><li><a
title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i
class="fa fa-twitter"></i></a></li><li><a
title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage"><i
class="fa fa-rss"></i></a></li></ul></div></div></div>
</nav><div
class="mobile-header visible-xs"><ul
id="mobile-navigation" ><li
class="mobile-nav"><a
href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i
class="fa fa-bars"></i></a></li><li
class="mobile-logo"><a
href="#"><img
src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li></ul></div><div
id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions-114-114-114-114-114-114-114-114-114-114-114-114-114-114-114-114"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li><li><a
href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div><div
class="container top-ad-box"><div
class="adslot7281" id='gpt-cp-leaderboard'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });</script> </div></div><div
class="container"><div
class="row"><div
class="col-md-12"><div
id="story-hed"><div
class="breadcrumbs hidden-print">
<span
class="article-channel">
<a
href="Politique">Politique</a>
</span></div><h1> Appel à la mobilisation générale pour la chute du tyran Sassou Nguesso et contre le terrorisme d’Etat dans le Pool et dans tout le Congo</h1><div
class="byline">
<span
class="timestamp"><i
class="fa fa-clock-o"></i> 5 juin 2017 à 11h31min</<span> <span
class="sep">|</span>
<span
class="pageviews"><i
class="fa fa-signal"></i> <strong>1144</strong> visites </span> <span
class="sep">|</span>
<span
class="comments"><i
class="fa fa-comment"></i><a
class="comments" href="Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d#disqus_thread" data-disqus-identifier="congopage_7444">1 Commentaire</a></span></div></div>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#350a4640575f50564108135458450e575a514c085d4141450f1a1a4242421b565a5b525a455452501b565a581a7445455059185418595418585a575c595c4654415c5a5b1852505b504754595018455a404718595418565d40415018514018414c47545b18665446465a40187b52405046465a18504118565a5b41475018595018415047475a475c4658501851"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7444" style="display:inline; width:200px; margin-left:1em; "></li></ul></div></div><div
class="row"><div
class="col-md-8">
<article
class="post-content">
<div
id="story-main-image" class="pull-right"><div
id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block"><div
class="carousel-inner"><div
class="item"><img
class='spip_logos' alt="" src="local/cache-vignettes/L380xH253/arton7444-bee81.jpg" width='380' height='253' /></div></div><ul
class="docsnav"><li>
<a
class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
<span
class="fa fa-chevron-left"></span>
</a></li><li
class="num"></li><li> <a
class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
<span
class="fa fa-chevron-right"></span>
</a></li></ul></div></div><p><strong>Paris le 05 juin 2017</p><p>APPEL A LA MOBILISATION GÉNÉRALE,<br
class='autobr' />
pour la chute du tyran Sassou Nguesso<br
class='autobr' />
et contre le terrorisme d’Etat dans le Pool et dans tout le Congo</strong></p><p><strong>Peuple congolais, </strong></p><p>La situation politique, économique, sociale et humanitaire du pays est extrêmement grave et n’est plus supportable. Latente depuis deux décennies, la crise s’est aggravée en deux années avec&nbsp;:<br
class='autobr' />
•	le référendum illégal du 25 octobre 2015&nbsp;;<br
class='autobr' />
•	le hold-up électoral consécutif à la pseudo élection présidentielle de mars 2016&nbsp;;<br
class='autobr' />
•	l’emprisonnement de centaines de dirigeants politiques, et de citoyens innocents, ainsi que des poursuites judiciaires et menaces diverses à l’encontre de certains autres&nbsp;;<br
class='autobr' />
•	les massacres de civils et les incendies des villages dans le Pool, qui sont autant de faits de génocide à huis clos, depuis le 04 avril 2016&nbsp;;<br
class='autobr' />
•	les multiples autres crimes de sang et des crimes économiques sans précédent.</p><p>Malgré l’horreur impitoyable et accablante qui affecte tant d’enfants, de jeunes, de femmes et de personnes âgées déboussolés, humiliés, déshonorés. <br
class='autobr' />
C’est l’œil aiguisé, le visage endurci, que certains jeunes patriotes du Pool ont pris leur courage à deux mains, pour crier leur indignation et se sont organisés au sein d’un mouvement de résistance au péril de leurs vies. Cette résistance doit être le point de départ d’une désobéissance civile et militaire généralisée qui doit mettre un terme à la loi du mensonge triomphant en vue de libérer tout le Congo de la tyrannie et de l’oligarchie constituées par Sassou Nguesso, son clan du Parti Congolais du Travail, et ses fantoches issus d’autres partis ou de la société civile aux ordres.</p><p>En effet, lors de sa dernière interview sur <strong>France 24</strong>, le tyran Sassou Nguesso a nié l’existence des faits de guerre d’extermination dans le Pool. Ces allégations mensongères ont été balayées par les reportages de Madame Florence Morice de <strong>Radio France Internationale</strong>, les 17 et 25 mai 2017, et par les nombreuses obsèques officielles en hommage aux miliciens du pouvoir décédés au front.</p><p><strong>Chers compatriotes, l’heure est extrêmement grave&nbsp;!</strong><br
class='autobr' />
Contre l’épée qui sévit, qui tue, qui chasse au loin des enfants, des jeunes, des femmes et des hommes démunis, nous disons tous&nbsp;:<br
class='autobr' />
•	non à Sassou Nguesso qui n’est plus le président du Congo depuis juillet 2016, date de la fin de son second et dernier mandat, d’après sa Constitution de 2002&nbsp;;<br
class='autobr' />
•	non à toutes ses institutions illégitimes, illégales et indignes découlant de la Constitution promulguée en novembre 2015, ou issues de la dictature depuis le coup d’Etat d’octobre 1997&nbsp;;<br
class='autobr' />
•	non à l’organisation et à la participation aux différentes élections, à commencer par les législatives imaginées pour le 16 juillet 2017&nbsp;!!! Tous ceux qui y participent sont complices de Sassou Nguesso et ennemis de la République&nbsp;;<br
class='autobr' />
•	stop aux opérations génocidaires dans le Pool et dans tout le Congo.<br
class='autobr' />
Pour rétablir la République et restaurer l’Etat de droit démocratique, la chute définitive de Sassou Nguesso et de son système sont un impératif.</p><p><strong>Debout soldats du Congo&nbsp;!</strong><br
class='autobr' />
Officiers, Sous-officiers, hommes de rang, armes à la main, refusez d’être les bourreaux de vos frères congolais&nbsp;!<br
class='autobr' />
Le Pool n’est pas un territoire ennemi, le Pool c’est le Congo&nbsp;! <br
class='autobr' />
Désobéissez aux ordres d’assassinat de vos frères et sœurs, et rejoignez le mouvement de la Résistance à la Tyrannie&nbsp;!<br
class='autobr' />
Retournez vos armes contre les bourreaux du peuple&nbsp;!</p><p><strong>Aux hommes politiques,</strong><br
class='autobr' />
Dans la voie ouverte par la Conférence Nationale Souveraine en 1991, la défense du principe de République, y compris par le sacrifice de soi, voilà la plus grande preuve de l’amour du peuple. La course aux nominations, par le tyran Sassou Nguesso constitue un acte flagrant de traitrise à l’égard du peuple.<br
class='autobr' />
Soyons tous artisans du mouvement pour la liberté, le mouvement contre un régime qui déshonore les valeurs humanistes de la civilisation bantoue. Amplifions ce mouvement dans tous les départements du Congo.</p><p><strong>Congolaises, Congolais,</strong><br
class='autobr' />
Où que vous soyez dans le pays, dans les quartiers, dans les villages, en ville, dans la diaspora congolaise des différents pays, constituez-vous en Comité de Résistance à la Tyrannie et à l’oligarchie.<br
class='autobr' />
Soyons 5, 10, 20, 50, 100, 1000 à traquer et à neutraliser, de jour comme de nuit, sans relâche et sans répit, les moyens de l’oppresseur&nbsp;!</p><p><strong>Peuple congolais,</strong><br
class='autobr' />
Le mal du Congo, c’est Sassou Nguesso, ce militaire putschiste-récidiviste, de plus de 75 ans qui a été chef de l’Etat du Congo pendant 33 ans au total, pour sa gloire personnelle et pour l’intérêt de son clan.<br
class='autobr' />
Aucun arrangement n’est possible entre le système de Sassou Nguesso, et l’impératif de liberté et de dignité, qui mobilise notre peuple. <br
class='autobr' />
En conséquence, les Assises Nationales du Congo vous exhortent à développer la mobilisation jusqu’à la victoire finale.</p><p>Honneur à tous nos martyrs qui ont versé leur sang pour le Congo&nbsp;!<br
class='autobr' />
Vive la République, incarnée par l’élan de la Conférence Nationale Souveraine de 1991&nbsp;!</p><p>Vive la résistance pour la liberté réelle au Congo&nbsp;!<br
class='autobr' />
Que Dieu bénisse le Congo&nbsp;!</p><p><strong>Fait à Paris le 05 juin 2017 </strong></p><p>Les Assises Nationales du Congo<br
class='autobr' />
Le Délégué Général<br
class='autobr' />
Docteur Mawawa Mâwa-Kiese, Physicien, Enseignant-Chercheur.</p><p>Assises Nationales <br
class='autobr' />
du Congo<br
class='autobr' />
83, rue de Reuilly, <br
class='autobr' />
ACDE Impasse du Mousset <br
class='autobr' />
75012 Paris (France)</p><p>Association Loi 1901, déclarée à la Préfecture de Police de Paris, <br
class='autobr' />
Récépissé n&#176;W7512246551<br
class='autobr' />
du 20 mai 2014</p><p>Mail&nbsp;: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="0c6d7f7f657f697f227f696f7e69786d7e656d784c6b616d6560226f6361">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p>
<//B_documents_decompte><div
id="story-ft"></div>
</article>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#122d616770787771662f34737f6229707d766b2f7a666662283d3d6565653c717d7c757d627375773c717d7f3d536262777e3f733f7e733f7f7d707b7e7b6173667b7d7c3f75777c7760737e773f627d67603f7e733f717a6766773f76673f666b60737c3f417361617d673f5c75677761617d3f77663f717d7c6660773f7e773f667760607d607b617f773f76"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7444" style="display:inline; width:200px; margin-left:1em; "></li></ul><div
class="newsletter-promo hidden-print"><p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate><div
class="form-group"><input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  /></div><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" /></form></div><h2 class="small-hd"><span>Lire Aussi</span></h2><div
class="row related_spotlight hidden-print" style="margin-bottom:30px;"><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d"><img
class='spip_logos' alt="" src="local/cache-gd2/24a462a8d9bde8a2066ec0472254eb55.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d">Appel à la mobilisation générale pour la chute du tyran Sassou Nguesso et contre le&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Congo-Litterature-Michel-Innocent-PEYA-signe-un-nouveau-livre-sur-la-vision-verte-de-Denis-Sassou"><img
class='spip_logos' alt="" src="local/cache-gd2/f3d9e8e67782fba08a7ee557a25c2154.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Congo-Litterature-Michel-Innocent-PEYA-signe-un-nouveau-livre-sur-la-vision-verte-de-Denis-Sassou">Congo : Littérature – Michel Innocent PEYA signe un nouveau livre sur la vision&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Message-d-exhortation-de-son-Excellence-Monseigneur-Louis-PORTELLA-BUYU-Eveque-du-diocese-de"><img
class='spip_logos' alt="" src="local/cache-gd2/bd6fac7c7db0241564c72c573f844e4d.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Message-d-exhortation-de-son-Excellence-Monseigneur-Louis-PORTELLA-BUYU-Eveque-du-diocese-de">Message d’exhortation de son Excellence Monseigneur Louis PORTELLA BUYU Evêque du&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Legislatives-congolaises-Parfait-Landry-Mambou-candidat-a-Les-Saras-Mvouti-1"><img
class='spip_logos' alt="" src="local/cache-gd2/acf94b7e513c514f67550151bc4b5037.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Legislatives-congolaises-Parfait-Landry-Mambou-candidat-a-Les-Saras-Mvouti-1">Législatives congolaises : Parfait-Landry Mambou, candidat à Les Saras (Mvouti&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div><h2 class="small-hd"><span>Commentaires</span></h2><div
id="disqus_thread"></div> <script type="text/javascript">/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_7444';
				   var disqus_url = 'http://www.congopage.com/Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();</script> </div><div
class="col-md-4 hidden-print">
<section
class="rail">
<div
class="blok"><div
class="ad-blok adslot3001" id='gpt-cp-box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });</script> </div></div><div
class="blok blok-recent"><div
class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div><div
class="blok-body"><ul
class="media-list-sm"><li
class="media">
<a
class="pull-left" href="Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d"><div
style="placeholder">
<img
class='spip_logos' alt=' Appel &#224; la mobilisation g&#233;n&#233;rale pour la chute du tyran Sassou Nguesso et contre le terrorisme d&#039;Etat dans le Pool et dans tout le Congo' src="local/cache-gd2/c433d6892ff7c8a86355e1dd733e619f.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d"> Appel à la mobilisation générale pour la chute du tyran Sassou Nguesso et contre le terrorisme d’Etat dans le Pool et dans tout le Congo</a></h4><p
class="small-meta">
<span
class="timesince">5 juin</span>
<span
class="comments"><a
class="comments" href="Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d#disqus_thread" data-disqus-identifier="congopage_7444">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Congo-Litterature-Michel-Innocent-PEYA-signe-un-nouveau-livre-sur-la-vision-verte-de-Denis-Sassou"><div
style="placeholder">
<img
class='spip_logos' alt='Congo : Litt&#233;rature &#8211; Michel Innocent PEYA signe un nouveau livre sur la vision verte de Denis Sassou Nguesso' src="local/cache-gd2/b21f11bcf5dfe56674af5261b620c890.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Congo-Litterature-Michel-Innocent-PEYA-signe-un-nouveau-livre-sur-la-vision-verte-de-Denis-Sassou">Congo&nbsp;: Littérature – Michel Innocent PEYA signe un nouveau livre sur la vision verte de Denis Sassou Nguesso</a></h4><p
class="small-meta">
<span
class="timesince">3 juin</span>
<span
class="comments"><a
class="comments" href="Congo-Litterature-Michel-Innocent-PEYA-signe-un-nouveau-livre-sur-la-vision-verte-de-Denis-Sassou#disqus_thread" data-disqus-identifier="congopage_7442">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Legislatives-congolaises-Parfait-Landry-Mambou-candidat-a-Les-Saras-Mvouti-1"><div
style="placeholder">
<img
class='spip_logos' alt='L&#233;gislatives congolaises : Parfait-Landry Mambou, candidat &#224; Les Saras (Mvouti 1)' src="local/cache-gd2/16fe511b4246b765e9329ff74c610f74.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Legislatives-congolaises-Parfait-Landry-Mambou-candidat-a-Les-Saras-Mvouti-1">Législatives congolaises&nbsp;: Parfait-Landry Mambou, candidat à Les Saras (Mvouti 1)</a></h4><p
class="small-meta">
<span
class="timesince">22 mai</span>
<span
class="comments"><a
class="comments" href="Legislatives-congolaises-Parfait-Landry-Mambou-candidat-a-Les-Saras-Mvouti-1#disqus_thread" data-disqus-identifier="congopage_7439">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Message-d-exhortation-de-son-Excellence-Monseigneur-Louis-PORTELLA-BUYU-Eveque-du-diocese-de"><div
style="placeholder">
<img
class='spip_logos' alt='Message d&#039;exhortation de son Excellence Monseigneur Louis PORTELLA BUYU Ev&#234;que du dioc&#232;se de Kinkala, aux Congolais pour la paix dans le D&#233;partement du Pool' src="local/cache-gd2/f5f0285c71a013877051485be4f64807.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Message-d-exhortation-de-son-Excellence-Monseigneur-Louis-PORTELLA-BUYU-Eveque-du-diocese-de">Message d’exhortation de son Excellence Monseigneur Louis PORTELLA BUYU Evêque du diocèse de Kinkala, aux Congolais pour la paix dans le Département du Pool</a></h4><p
class="small-meta">
<span
class="timesince">29 mai</span>
<span
class="comments"><a
class="comments" href="Message-d-exhortation-de-son-Excellence-Monseigneur-Louis-PORTELLA-BUYU-Eveque-du-diocese-de#disqus_thread" data-disqus-identifier="congopage_7441">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Ndalla-Graille-serait-il-la-cible-d-un-complot"><div
style="placeholder">
<img
class='spip_logos' alt=' Ndalla Graille serait-il la cible d&#039;un complot ?' src="local/cache-gd2/444a59bb3db8691d338eeb87c5964604.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Ndalla-Graille-serait-il-la-cible-d-un-complot">&nbsp;Ndalla Graille serait-il la cible d&#8217;un complot&nbsp;?</a></h4><p
class="small-meta">
<span
class="timesince">13 mai</span>
<span
class="comments"><a
class="comments" href="Ndalla-Graille-serait-il-la-cible-d-un-complot#disqus_thread" data-disqus-identifier="congopage_7437">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais"><div
style="placeholder">
<img
class='spip_logos' alt='La logique de g&#233;nocide dans le Pool ou le syndrome rwandais' src="local/cache-gd2/5984c537ec4741ecb3b1936d8dc37c17.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais">La logique de génocide dans le Pool ou le syndrome rwandais</a></h4><p
class="small-meta">
<span
class="timesince">16 mai</span>
<span
class="comments"><a
class="comments" href="La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais#disqus_thread" data-disqus-identifier="congopage_7438">1 Commentaire</a></span></p></div></li></ul></div></div><div
class="blok"><div
class="ad-blok adslot3002" id='gpt-cp-box-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });</script> </div></div></section></div></div></div>
<div
class="container bottom-ad-box"><div
class="adslot7282" id='gpt-cp-leaderboard-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });</script> </div></div><div
class="shell shell-grey readmore-container" style="margin: 0 auto !important"><div
class="container hidden-print"><div
class="row"><div
class="col-md-12"><h2 class="hed">ARTICLES RÉCENTS</h2></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d">
<img
class='spip_logos' alt="" src="local/cache-gd2/095f84c2aff990a386cb7e8fd35a8969.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Appel-a-la-mobilisation-generale-pour-la-chute-du-tyran-Sassou-Nguesso-et-contre-le-terrorisme-d">Appel à la mobilisation générale pour la chute du tyran Sassou Nguesso et contre le&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Congo-Litterature-Michel-Innocent-PEYA-signe-un-nouveau-livre-sur-la-vision-verte-de-Denis-Sassou">
<img
class='spip_logos' alt="" src="local/cache-gd2/b0fb6402a580f3b615f55ba038d1b35c.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Congo-Litterature-Michel-Innocent-PEYA-signe-un-nouveau-livre-sur-la-vision-verte-de-Denis-Sassou">Congo : Littérature – Michel Innocent PEYA signe un nouveau livre sur la vision&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Message-d-exhortation-de-son-Excellence-Monseigneur-Louis-PORTELLA-BUYU-Eveque-du-diocese-de">
<img
class='spip_logos' alt="" src="local/cache-gd2/18ac730653ccfc8112a7aa03b668bd03.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Message-d-exhortation-de-son-Excellence-Monseigneur-Louis-PORTELLA-BUYU-Eveque-du-diocese-de">Message d’exhortation de son Excellence Monseigneur Louis PORTELLA BUYU Evêque du&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div></div></div><script type="text/javascript">function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}</script> <div
class="container top-page visible-xs"><a
href="#top"> <i
class="fa fa-arrow-up"></i> Haut de page</a></div>
<footer
class="hidden-print"><div
class="container"><div
class="row"><div
class="col-md-6"><h4>Gardez le contact:</h4><div
class="footer-sociality-share">
<a
rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="http://www.facebook.com/congopage" class="facebook"><i
class="fa fa-facebook"></i> Facebook</a>
<a
rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i
class="fa fa-twitter"></i> Twitter</a>
<a
rel="nofollow" target="_blank" title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage" class="rss"><i
class="fa fa-rss"></i> RSS</a></div></div><div
class="col-md-6"><h4>Recevez nos alertes:</h4><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline"   role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; "><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
class="row"><div
class="col-md-6" style="margin:0; padding:5px 0;"><input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" /></div><div
class="col-md-2" style="margin:0; padding:5px 0; "><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /></div></div></form></div></div><div
class="row"><div
class="col-md-12"><ul
class="footer-nav"><li><a
href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li><li><a
href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li><li><a
href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li><li><a
href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li><li><a
href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li><li><a
href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li></ul><p><small
class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p></div></div>
<span><a
href="http://mixpanel.com/f/partner"><img
src="http://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span></div>
</footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');</script><script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script> <script src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script> <script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script> <!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script src="squelettes/assets/js/app.js" type="text/javascript"></script> <script type="text/javascript">jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});</script><link
rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /> <script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> <script>$('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();</script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>