<!DOCTYPE html><html
lang="fr"><head><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><title> Colloque de Nice : Nouveau Temps, Nouvelle Vision  - Congopage</title><meta
name="description" content=" Colloque : Nouveau Temps, Nouvelle Vision L.I.E.N.S. (Ligue Intercontinentale d&#039;Echanges entre Nations dans la Solidarit&#233;) accueille (...) " /><link
rel="canonical" href="http://www.congopage.com/Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision" /><meta
name="author" content=""><meta
property="fb_app_id" content="126700937373256" /><meta
property="og:title" content=" Colloque de Nice : Nouveau Temps, Nouvelle Vision "/><meta
property="og:type" content="article"/><meta
property="og:url"   content="http://www.congopage.com/Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision" ><meta
property="og:email" content="webmaster@congopage.com" /><meta
property="og:image" content="http://www.congopage.com/local/cache-vignettes/L334xH468/arton7531-42fe4.jpg" /><meta
property="og:site_name" content="Congopage" /><meta
property="og:description" content=" Colloque : Nouveau Temps, Nouvelle Vision L.I.E.N.S. (Ligue Intercontinentale d&#039;Echanges entre Nations dans la Solidarit&#233;) accueille (...) " /><meta
property="og:country-name" content="CONGO" /><meta
name="twitter:card" content="congopage"><meta
name="twitter:site" content="congopage"><meta
name="twitter:creator" content="@congopage" /><meta
name="twitter:url" content="http://www.congopage.com/Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision" /><meta
name="twitter:title" content=" Colloque de Nice : Nouveau Temps, Nouvelle Vision " /><meta
name="twitter:description" content=" Colloque : Nouveau Temps, Nouvelle Vision L.I.E.N.S. (Ligue Intercontinentale d&#039;Echanges entre Nations dans la Solidarit&#233;) accueille (...) " /><meta
name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L334xH468/arton7531-42fe4.jpg" />
<meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet"><link
href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet"><link
href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet"><style>#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}</style><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic' type='text/css'><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css'>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" /><link
href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" /> <script src="squelettes/assets/js/respond.proxy.js"></script> <![endif]-->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script> <script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});</script> <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script> </head><body
class="article pagearticlebd sect199">
<div
class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation"><div
class="container"><ul
class="nav navbar-nav"><li><a
class="congopage" href="http://www.congopage.com">congopage.com</a></li><li><a
class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div></div>
<header
class="main-top-header hidden-print hidden-xs"><div
class="container"><div
class="row"><div
class="col-md-5">
<a
class="site-logo" href="/" title="Congopage Accueil"><img
id="logo" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a></div><div
class="col-md-7 hidden-print hidden-xs"><form
action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form"><div
class="search-wrapper"><input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /><label
class="sr-only">Rechercher sur Google</label><input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  /><input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" /></div></form></div></div></div>
</header>
<nav
class="hidden-print hidden-xs"><div
class="container hidden-xs"><div
class="row"><div
class="col-md-9"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li></ul></div><div
class="col-md-3"><ul
class="nav navbar-nav pull-right"><li><a
title="Suivre Congopage sur facebook" href="http://www.facebook.com/pages/congopage/131608343540122"><i
class="fa fa-facebook"></i></a></li><li><a
title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i
class="fa fa-twitter"></i></a></li><li><a
title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage"><i
class="fa fa-rss"></i></a></li></ul></div></div></div>
</nav><div
class="mobile-header visible-xs"><ul
id="mobile-navigation" ><li
class="mobile-nav"><a
href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i
class="fa fa-bars"></i></a></li><li
class="mobile-logo"><a
href="#"><img
src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li></ul></div><div
id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li><li><a
href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div><div
class="container top-ad-box"><div
class="adslot7281" id='gpt-cp-leaderboard'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });</script> </div></div><div
class="container"><div
class="row"><div
class="col-md-12"><div
id="story-hed"><div
class="breadcrumbs hidden-print">
<span
class="article-channel">
<a
href="Politique">Politique</a>
</span></div><h1> Colloque de Nice&nbsp;: Nouveau Temps, Nouvelle Vision</h1><div
class="byline">
<span
class="timestamp"><i
class="fa fa-clock-o"></i> il y a 2 heures</<span> <span
class="sep">|</span>
<span
class="pageviews"><i
class="fa fa-signal"></i> <strong>100</strong> visites </span> <span
class="sep">|</span>
<span
class="comments"><i
class="fa fa-comment"></i><a
class="comments" href="Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision#disqus_thread" data-disqus-identifier="congopage_7531">1 Commentaire</a></span></div></div>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d746f282439722b262d3074213d3d397366663e3e3e672a26272e2639282e2c672a2624660a26252526383c2c642d2c6407202a2c6407263c3f2c283c641d2c24393a6407263c3f2c25252c641f203a202627"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7531" style="display:inline; width:200px; margin-left:1em; "></li></ul></div></div><div
class="row"><div
class="col-md-8">
<article
class="post-content">
<div
id="story-main-image" class="pull-right"><div
id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block"><div
class="carousel-inner"><div
class="item"><img
class='spip_logos' alt="" src="local/cache-vignettes/L334xH468/arton7531-42fe4.jpg" width='334' height='468' /></div></div><ul
class="docsnav"><li>
<a
class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
<span
class="fa fa-chevron-left"></span>
</a></li><li
class="num"></li><li> <a
class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
<span
class="fa fa-chevron-right"></span>
</a></li></ul></div></div><p>Colloque&nbsp;: Nouveau Temps, Nouvelle Vision</p><p>L.I.E.N.S. (Ligue Intercontinentale d’Echanges entre Nations dans la Solidarité) accueille l’A.CO.D.E.S.A. (Actions et Conseils pour le Développement Economique et Sociale en Afrique) dans le cadre du colloque&nbsp;:</p><p>&#171;&nbsp;NOUVEAUX TEMPS, NOUVELLE VISION POUR LE CONGO&nbsp;&#187;</p><p><strong>Les 12 et 13 Janvier 2018</strong><br
class='autobr' />
Maisons des Associations <br
class='autobr' />
Garibaldi et Villa Luna</p><p>Le Colloque &#171;&nbsp;<i>Nouveaux Temps, Nouvelle Vision pour le Congo </i>&nbsp;&#187;, est le prélude de la Conférence Internationale sur le Congo qui se tiendra dans les prochains jours. <br
class='autobr' />
Aujourd’hui, la République du Congo connaît une crise multidimensionnelle&nbsp;: institutionnelle, politique, sécuritaire, économique, financière, sociale et spirituelle.<br
class='autobr' />
Tous ensemble, c’est un défi que nous nous devons de relever&nbsp;: celui de mettre en avant la capacité de la société civile congolaise, des partenaires, de la diaspora, des amis du Congo, de contribuer au développement de ce pays.</p><p>Faire converger   les intelligences, les compétences et engagements pour parvenir à faire sortir le Congo du gouffre dans lequel il a été plongé, constitue l’objet de ce colloque.  Il a pour but de jeter les bases d’un vaste chantier de réformes institutionnelles, économiques, culturelles et mentales au Congo-Brazzaville.</p><p><strong>PROGRAMME</strong></p><p>Le colloque s’ouvrira le vendredi 12 janvier autour de plusieurs interventions   réparties en quatre thèmes à savoir&nbsp;:<br
class='autobr' />
Thème I -  Souveraineté et institutions<br
class='autobr' />
Thème II – Reconstruction économique du Congo<br
class='autobr' />
Thème III -  Dynamiques inclusives et solidarités<br
class='autobr' />
Thème IV – Dynamiques de la Paix</p><p><strong>Thème I -  Souveraineté et institutions</strong></p><p><strong>1-</strong> <i>Aménagement du pouvoir et construction nationale</i> par Félix BAKOUNDA MPELE<br
class='autobr' />
<strong>2-</strong><i>Conditions de l’unité nationale et institutionnelle</i> par   Jean-Didier EKORI<br
class='autobr' />
<strong>3-</strong><i>Réforme du système judiciaire au Congo</i> par Maître Amédée NGANGA<br
class='autobr' />
<strong>4-</strong><i>Gouvernance de la sécurité au Congo et en Afrique Centrale</i> par Eric NKUNKU et Jonas NGONDJI</p><p><strong>Thème II – Reconstruction économique du Congo</strong></p><p><strong>1-</strong><i>Prospective économique du Congo </i> par Bienvenu WATOUKOULA<br
class='autobr' />
<strong>2-</strong><i>Reconfiguration de l’espace économique</i> par   Alban MAHOUNGOU<br
class='autobr' />
<strong>3-</strong><i>Expériences de projet agricole</i> par Ludovic DICKET<br
class='autobr' />
<strong>4-</strong> <i>Le Congo face aux nouvelles technologies</i> par Didace Anatole PEA<br
class='autobr' />
<strong>5-</strong><i>Construction, Bâtiment et Travaux Public</i>s par Joseph PANGHOUD</p><p><strong>Thème III -  Dynamiques sociales</strong></p><p><strong>1-</strong><i>Solidarités inclusives </i> par Ange- Noël MALANDA<br
class='autobr' />
<strong>2-</strong><i>Réformes de la formation et du système éducatif</i> par Jean-Cyriaque BABELLAT<br
class='autobr' />
<strong>3-</strong><i>La femme dans le processus démocratique économique et social</i> par Marie-Thérèse GANDOU<br
class='autobr' />
<strong>4-</strong> <i>La jeunesse et la dynamique socio-économique</i> par Marienta IKAKO OSSERE<br
class='autobr' />
<strong>5- </strong> <i>Santé, Hygiène et Assainissement au Congo</i> par le Docteur Séraphin MIANFOUTILA<br
class='autobr' />
<strong>6-</strong> <i>Environnement et climat en Afrique Sub-Saharienne</i> par Bienvenu MAKOSSO<br
class='autobr' />
<strong>7- </strong> <i>Enjeux du développement durable </i> par Georges MALTRET<br
class='autobr' />
<strong>8-</strong> <i>Art et Culture, Cohésion sociale et Education des masses au Congo</i> par Jackson BABINGUI</p><p><strong>Thème IV&nbsp;: DYNAMIQUE DE LA PAIX</strong></p><p><strong>1-</strong><i>Préalables pour la paix et le développement </i> par Joseph KOKOLO<br
class='autobr' />
<strong>2-</strong> <i>Justice, Vérité, Réconciliation et Réparation </i> par l’Abbé Etienne BAKISSI</p><p>La matinée du 13 janvier sera consacrée aux travaux en commissions en rapport avec les trois thèmes abordés la veille. La présentation des actes du Colloque se fera l’après-midi.<br
class='autobr' />
<span
class='spip_document_6636 spip_documents spip_documents_center'><a
href="IMG/jpg/comite_d_organisation.jpg" type="image/jpeg"><img
src='local/cache-vignettes/L400xH300/comite_d_organisation-5ad56-70235.jpg' width='400' height='300' alt='JPEG' class='spip_logos' /></a></span> Comité d&#8217;organisation en réunion ce dimanche 7 janvier 2018<br
class='autobr' />
<span
class='spip_document_6637 spip_documents spip_documents_center'><a
href="IMG/jpg/comite_d_organisation.jpg_1.jpg" type="image/jpeg"><img
src='local/cache-vignettes/L400xH300/comite_d_organisation.jpg_1-ef770-06a7a.jpg' width='400' height='300' alt='JPEG' class='spip_logos' /></a></span> Idem</p>
<//B_documents_decompte><div
id="story-ft"></div>
</article>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd2c98e829fd48d808b96d2879b9b9fd5c0c0989898c18c808188809f8e888ac18c8082c0ac808383809e9a8ac28b8ac2a1868c8ac2a1809a998a8e9ac2bb8a829f9cc2a1809a998a83838ac2b9869c868081"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7531" style="display:inline; width:200px; margin-left:1em; "></li></ul><div
class="newsletter-promo hidden-print"><p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate><div
class="form-group"><input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  /></div><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" /></form></div><h2 class="small-hd"><span>Lire Aussi</span></h2><div
class="row related_spotlight hidden-print" style="margin-bottom:30px;"><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision"><img
class='spip_logos' alt="" src="local/cache-gd2/d34c1d733c5a643f395a6261e4c7d101.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision">Colloque de Nice : Nouveau Temps, Nouvelle Vision</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Voeux-des-Assises-au-peuple-Congolais"><img
class='spip_logos' alt="" src="local/cache-gd2/4eedb1a3103bceddfb7ac473580672be.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Voeux-des-Assises-au-peuple-Congolais">Vœux des Assises au peuple Congolais</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Le-Fmi-deboise-le-sous-bois-Les-Congolais-doivent-abattre-le-grand-arbre"><img
class='spip_logos' alt="" src="local/cache-gd2/4979e737d509025447ab918d8209d20e.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Le-Fmi-deboise-le-sous-bois-Les-Congolais-doivent-abattre-le-grand-arbre">Le Fmi déboise le sous-bois. Les Congolais doivent abattre le grand arbre&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Deces-de-l-artiste-Joseph-Tougamani"><img
class='spip_logos' alt="" src="local/cache-gd2/602fc2955885af34ff7985e87a3c3614.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Deces-de-l-artiste-Joseph-Tougamani">Décès de  l’artiste   Joseph Tougamani</a></h4>
<span
class="branding"></span></div></div></div><h2 class="small-hd"><span>Commentaires</span></h2><div
id="disqus_thread"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_7531';
				   var disqus_url = 'http://www.congopage.com/Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();</script> </div><div
class="col-md-4 hidden-print">
<section
class="rail">
<div
class="blok"><div
class="ad-blok adslot3001" id='gpt-cp-box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });</script> </div></div><div
class="blok blok-recent"><div
class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div><div
class="blok-body"><ul
class="media-list-sm"><li
class="media">
<a
class="pull-left" href="Le-Fmi-deboise-le-sous-bois-Les-Congolais-doivent-abattre-le-grand-arbre"><div
style="placeholder">
<img
class='spip_logos' alt='Le Fmi d&#233;boise le sous-bois. Les Congolais doivent abattre le grand arbre !' src="local/cache-gd2/09a321c41e505064b2213a60ed5d6594.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Le-Fmi-deboise-le-sous-bois-Les-Congolais-doivent-abattre-le-grand-arbre">Le Fmi déboise le sous-bois. Les Congolais doivent abattre le grand arbre&nbsp;!</a></h4><p
class="small-meta">
<span
class="timesince">6 janvier</span>
<span
class="comments"><a
class="comments" href="Le-Fmi-deboise-le-sous-bois-Les-Congolais-doivent-abattre-le-grand-arbre#disqus_thread" data-disqus-identifier="congopage_7529">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Voeux-des-Assises-au-peuple-Congolais"><div
style="placeholder">
<img
class='spip_logos' alt='V&#339;ux des Assises au peuple Congolais' src="local/cache-gd2/3af1519e18c43efdb563e69ebd95b8ef.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Voeux-des-Assises-au-peuple-Congolais">Vœux des Assises au peuple Congolais</a></h4><p
class="small-meta">
<span
class="timesince">7 janvier</span>
<span
class="comments"><a
class="comments" href="Voeux-des-Assises-au-peuple-Congolais#disqus_thread" data-disqus-identifier="congopage_7530">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision"><div
style="placeholder">
<img
class='spip_logos' alt=' Colloque de Nice : Nouveau Temps, Nouvelle Vision ' src="local/cache-gd2/fa83828776f8d77e237ca9999a416082.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision"> Colloque de Nice&nbsp;: Nouveau Temps, Nouvelle Vision </a></h4><p
class="small-meta">
<span
class="timesince">7 janvier</span>
<span
class="comments"><a
class="comments" href="Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision#disqus_thread" data-disqus-identifier="congopage_7531">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Deces-de-l-artiste-Joseph-Tougamani"><div
style="placeholder">
<img
class='spip_logos' alt='D&#233;c&#232;s de l&#039;artiste Joseph Tougamani' src="local/cache-gd2/79426fdbeadf6ff69c0f9fbdef3fc350.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Deces-de-l-artiste-Joseph-Tougamani">Décès de  l&#8217;artiste   Joseph Tougamani</a></h4><p
class="small-meta">
<span
class="timesince">3 janvier</span>
<span
class="comments"><a
class="comments" href="Deces-de-l-artiste-Joseph-Tougamani#disqus_thread" data-disqus-identifier="congopage_7528">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="L-Afrique-bouge-et-fait-bouger"><div
style="placeholder">
<img
class='spip_logos' alt=' L&#039;Afrique bouge et fait bouger ' src="local/cache-gd2/da4f85a8e4fc79d84e658fba1448e22d.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="L-Afrique-bouge-et-fait-bouger">  L’Afrique bouge  et  fait bouger </a></h4><p
class="small-meta">
<span
class="timesince">2 janvier</span>
<span
class="comments"><a
class="comments" href="L-Afrique-bouge-et-fait-bouger#disqus_thread" data-disqus-identifier="congopage_7527">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Congo-Crise-du-Pool-Des-voix-appellent-a-la-demission-des-pyromanes-reconvertis-en-pompiers"><div
style="placeholder">
<img
class='spip_logos' alt=' Congo &#8211; Crise du Pool : Des voix appellent &#224; la d&#233;mission des pyromanes reconvertis en pompiers' src="local/cache-gd2/bf6ad6419ab4bd23a2046030c84f0aea.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Congo-Crise-du-Pool-Des-voix-appellent-a-la-demission-des-pyromanes-reconvertis-en-pompiers"> Congo – Crise du Pool&nbsp;: Des voix appellent à la démission des pyromanes reconvertis en pompiers</a></h4><p
class="small-meta">
<span
class="timesince">Décembre 2017</span>
<span
class="comments"><a
class="comments" href="Congo-Crise-du-Pool-Des-voix-appellent-a-la-demission-des-pyromanes-reconvertis-en-pompiers#disqus_thread" data-disqus-identifier="congopage_7526">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Congo-B-une-campagne-en-trois-langues-pour-la-liberation-de-Jean-Marie-Michel-Mokoko"><div
style="placeholder">
<img
class='spip_logos' alt=' Congo-B : une campagne en trois langues pour la lib&#233;ration de Jean-Marie Michel Mokoko' src="local/cache-gd2/65fafe823da9e64157aee939cabd85e2.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Congo-B-une-campagne-en-trois-langues-pour-la-liberation-de-Jean-Marie-Michel-Mokoko">  Congo-B&nbsp;: une campagne en trois langues pour la libération de Jean-Marie Michel Mokoko</a></h4><p
class="small-meta">
<span
class="timesince">Décembre 2017</span>
<span
class="comments"><a
class="comments" href="Congo-B-une-campagne-en-trois-langues-pour-la-liberation-de-Jean-Marie-Michel-Mokoko#disqus_thread" data-disqus-identifier="congopage_7525">1 Commentaire</a></span></p></div></li></ul></div></div><div
class="blok"><div
class="ad-blok adslot3002" id='gpt-cp-box-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });</script> </div></div></section></div></div></div>
<div
class="container bottom-ad-box"><div
class="adslot7282" id='gpt-cp-leaderboard-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });</script> </div></div><div
class="shell shell-grey readmore-container" style="margin: 0 auto !important"><div
class="container hidden-print"><div
class="row"><div
class="col-md-12"><h2 class="hed">ARTICLES RÉCENTS</h2></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision">
<img
class='spip_logos' alt="" src="local/cache-gd2/d6090db38c0f093d5bc288b441da7689.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Colloque-de-Nice-Nouveau-Temps-Nouvelle-Vision">Colloque de Nice : Nouveau Temps, Nouvelle Vision</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Voeux-des-Assises-au-peuple-Congolais">
<img
class='spip_logos' alt="" src="local/cache-gd2/bb5071d56611c4a0c80f9bfe1c72d50e.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Voeux-des-Assises-au-peuple-Congolais">Vœux des Assises au peuple Congolais</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Le-Fmi-deboise-le-sous-bois-Les-Congolais-doivent-abattre-le-grand-arbre">
<img
class='spip_logos' alt="" src="local/cache-gd2/eaaa9b0a4f19385fb2e6c9e9aa56efc6.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Le-Fmi-deboise-le-sous-bois-Les-Congolais-doivent-abattre-le-grand-arbre">Le Fmi déboise le sous-bois. Les Congolais doivent abattre le grand arbre&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div></div></div><script type="text/javascript">function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}</script> <div
class="container top-page visible-xs"><a
href="#top"> <i
class="fa fa-arrow-up"></i> Haut de page</a></div>
<footer
class="hidden-print"><div
class="container"><div
class="row"><div
class="col-md-6"><h4>Gardez le contact:</h4><div
class="footer-sociality-share">
<a
rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="http://www.facebook.com/congopage" class="facebook"><i
class="fa fa-facebook"></i> Facebook</a>
<a
rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i
class="fa fa-twitter"></i> Twitter</a>
<a
rel="nofollow" target="_blank" title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage" class="rss"><i
class="fa fa-rss"></i> RSS</a></div></div><div
class="col-md-6"><h4>Recevez nos alertes:</h4><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline"   role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; "><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
class="row"><div
class="col-md-6" style="margin:0; padding:5px 0;"><input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" /></div><div
class="col-md-2" style="margin:0; padding:5px 0; "><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /></div></div></form></div></div><div
class="row"><div
class="col-md-12"><ul
class="footer-nav"><li><a
href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li><li><a
href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li><li><a
href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li><li><a
href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li><li><a
href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li><li><a
href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li></ul><p><small
class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p></div></div>
<span><a
href="http://mixpanel.com/f/partner"><img
src="http://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span></div>
</footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');</script><script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script> <script src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script> <script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script> <!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script src="squelettes/assets/js/app.js" type="text/javascript"></script> <script type="text/javascript">jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});</script><link
rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /> <script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> <script>$('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();</script> </body></html>