<!DOCTYPE html><html
lang="fr"><head><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><title>L’écriture comme un exutoire pour l’auteure Aïssatou D. Ehemba  - Congopage</title><meta
name="description" content=" Somme toute l&#039;&#233;criture, chez A&#239;ssatou, a &#233;t&#233; d&#039;une rentabilit&#233; th&#233;rapeutique ind&#233;niable en raison du rire qui en fait la dimension centrale. Elle a d&#233;di&#233; (...) " /><link
rel="canonical" href="http://www.congopage.com/L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba" /><meta
name="author" content=""><meta
property="fb_app_id" content="126700937373256" /><meta
property="og:title" content="L’écriture comme un exutoire pour l’auteure Aïssatou D. Ehemba "/><meta
property="og:type" content="article"/><meta
property="og:url"   content="http://www.congopage.com/L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba" ><meta
property="og:email" content="webmaster@congopage.com" /><meta
property="og:image" content="http://www.congopage.com/local/cache-vignettes/L500xH375/arton7696-1838a.jpg" /><meta
property="og:site_name" content="Congopage" /><meta
property="og:description" content=" Somme toute l&#039;&#233;criture, chez A&#239;ssatou, a &#233;t&#233; d&#039;une rentabilit&#233; th&#233;rapeutique ind&#233;niable en raison du rire qui en fait la dimension centrale. Elle a d&#233;di&#233; (...) " /><meta
property="og:country-name" content="CONGO" /><meta
name="twitter:card" content="congopage"><meta
name="twitter:site" content="congopage"><meta
name="twitter:creator" content="@congopage" /><meta
name="twitter:url" content="http://www.congopage.com/L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba" /><meta
name="twitter:title" content="L’écriture comme un exutoire pour l’auteure Aïssatou D. Ehemba " /><meta
name="twitter:description" content=" Somme toute l&#039;&#233;criture, chez A&#239;ssatou, a &#233;t&#233; d&#039;une rentabilit&#233; th&#233;rapeutique ind&#233;niable en raison du rire qui en fait la dimension centrale. Elle a d&#233;di&#233; (...) " /><meta
name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L500xH375/arton7696-1838a.jpg" />
<meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet"><link
href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet"><link
href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet"><style>#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}</style><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic' type='text/css'><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css'>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" /><link
href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" /> <script src="squelettes/assets/js/respond.proxy.js"></script> <![endif]-->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script> <script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});</script> <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script> </head><body
class="article pagearticlebd sect199">
<div
class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation"><div
class="container"><ul
class="nav navbar-nav"><li><a
class="congopage" href="http://www.congopage.com">congopage.com</a></li><li><a
class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div></div>
<header
class="main-top-header hidden-print hidden-xs"><div
class="container"><div
class="row"><div
class="col-md-5">
<a
class="site-logo" href="/" title="Congopage Accueil"><img
id="logo" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a></div><div
class="col-md-7 hidden-print hidden-xs"><form
action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form"><div
class="search-wrapper"><input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /><label
class="sr-only">Rechercher sur Google</label><input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  /><input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" /></div></form></div></div></div>
</header>
<nav
class="hidden-print hidden-xs"><div
class="container hidden-xs"><div
class="row"><div
class="col-md-9"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li></ul></div><div
class="col-md-3"><ul
class="nav navbar-nav pull-right"><li><a
title="Suivre Congopage sur facebook" href="http://www.facebook.com/pages/congopage/131608343540122"><i
class="fa fa-facebook"></i></a></li><li><a
title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i
class="fa fa-twitter"></i></a></li><li><a
title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage"><i
class="fa fa-rss"></i></a></li></ul></div></div></div>
</nav><div
class="mobile-header visible-xs"><ul
id="mobile-navigation" ><li
class="mobile-nav"><a
href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i
class="fa fa-bars"></i></a></li><li
class="mobile-logo"><a
href="#"><img
src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li></ul></div><div
id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li><li><a
href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div><div
class="container top-ad-box"><div
class="adslot7281" id='gpt-cp-leaderboard'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });</script> </div></div><div
class="container"><div
class="row"><div
class="col-md-12"><div
id="story-hed"><div
class="breadcrumbs hidden-print">
<span
class="article-channel">
<a
href="Politique">Politique</a>
</span></div><h1>L’écriture comme un exutoire pour l’auteure Aïssatou D. Ehemba</h1><div
class="byline">
<span
class="timestamp"><i
class="fa fa-clock-o"></i> 11 octobre 2018 à 14h20min</<span> <span
class="sep">|</span>
<span
class="pageviews"><i
class="fa fa-signal"></i> <strong>393</strong> visites </span> <span
class="sep">|</span>
<span
class="comments"><i
class="fa fa-comment"></i><a
class="comments" href="L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba#disqus_thread" data-disqus-identifier="congopage_7696">1 Commentaire</a></span></div></div>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#1d226e687f77787e69203b7c706d267f727964207569696d2732326a6a6a337e72737a726d7c7a78337e7270325130787e6f7469686f78307e72707078306873307865686972746f78306d72686f3071307c686978686f78305c746e6e7c697268305930587578707f7c"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7696" style="display:inline; width:200px; margin-left:1em; "></li></ul></div></div><div
class="row"><div
class="col-md-8">
<article
class="post-content">
<div
id="story-main-image" class="pull-right"><div
id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block"><div
class="carousel-inner"><div
class="item"><img
class='spip_logos' alt="" src="local/cache-vignettes/L380xH285/arton7696-ddc51.jpg" width='380' height='285' /></div></div><ul
class="docsnav"><li>
<a
class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
<span
class="fa fa-chevron-left"></span>
</a></li><li
class="num"></li><li> <a
class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
<span
class="fa fa-chevron-right"></span>
</a></li></ul></div></div><p><strong>Somme toute l&#8217;écriture, chez Aïssatou, a été d&#8217;une rentabilité thérapeutique indéniable en raison du rire qui en fait la dimension centrale. Elle a dédié son premier roman à sa sœur cadette. &#171;&nbsp;<i>Les lions,  les singes et les autres</i>&nbsp;&#187; est paradoxalement un ouvrage dans lequel aucune   allusion n&#8217;est cependant faite à  sa frangine. </strong></p><p> Ca s&#8217;appelle &#171;&nbsp;<i>conjurer le sort</i>&nbsp;&#187;.  Aïssatou D. Ehemba est venue à la littérature après être revenue d&#8217;un choc familial.  Festival stylistique, l&#8217;ouvrage de Aïssatou D. Ehemba, cannoise d&#8217;origine sénégalaise, fait la part belle à la mise en abyme (histoire dans l&#8217;histoire), procédé prisé des contes africains tels que, autour du feu, nous les racontaient précisément nos grand-parents. &#171;&nbsp;<i>Je n&#8217;ai pas de modèle littéraire. Je tiens mon écriture des histoires que ma grand-mère a elle-même reçues de sa grand-mère</i>&nbsp;&#187; explique la jeune romancière qui a une maitrise en Droit.</p><p><strong>  Suquet, le village</strong></p><p>Aïssatou D. Ehemba nous a raconté cette démarche littéraire ce samedi 23 juin au Suquet (Les Hauts de Cannes) autour d&#8217;un repas.   Cité médiévale, Le Suquet est vécu dans les représentations de ses habitants comme   un village au sens africain.  Situé sur les cimes de la capitale azuréenne du cinéma, le village entretient une atmosphère sociologique en rupture avec les paillettes de la Croisière et la froideur bourgeoise de ses grands palaces. Basile Ngangue Ebelle, Douala, Lillois, Cannois en est le chef démocratiquement  élu. Ce chef du village a plusieurs casquettes dont celle du président du <i>Festival International du Film Panafricain</i>.      L&#8217;esprit de solidarité   règne  au village comme, par exemple, la souplesse du garagiste en face de l&#8217;école primaire <i>Mont Chevalier </i> empêché de rentrer chez lui (par <i>Ego)</i>  mais refuse de battre  le tam-tam pour alerter la fourrière.</p><p>Aussi le repas littéraire au  Suquet, trois jours après la fête de la musique,     pour reprendre  Basile,  participait d&#8217;une manière intelligente de  marquer le &#171;&nbsp;<i>début de l&#8217;été</i>&nbsp;&#187;.</p><p><strong>Génie romanesque</strong></p><p>Le roman d&#8217;Aïssatou est en définitive un rayon de soleil   aussi bien dans la vie de sa frangine que dans celle du lecteur. Même si la cannoise, née à Dakar,  ne se reconnaît dans aucun modèle littéraire, il y a dans son écriture des mouvements qui rappellent  le rythme senghorien. Ce n&#8217;est pas pur  hasard. L&#8217;écrivaine vient du pays de Sembene Ousmane, Cheick Hamidou Kane ou du continent d&#8217;Amos Tutuola. Evidemment  son écriture se nourrit également de   littérature française et  est également investie de culture anglo-saxonne dont d&#8217;ailleurs  la   langue,  l&#8217;anglais,  n&#8217;a aucun secret pour elle.</p><p>On dit du rire qu&#8217;il guérit. Exact. L&#8217;auteure a précisément réussi son plan en jouant à fond le registre du comique comme thérapie. Pour un coup d&#8217;essai, &#171;&nbsp;<i>Les lions, les singes et les autres</i>&nbsp;&#187; est un coup de maître. Le second ouvrage &#171;&nbsp;<i>Phoenix</i>&nbsp;&#187; est un bébé des &#171;&nbsp;<i>Lions, les singes et les autres. </i>&nbsp;&#187; Le second ne peut se lire sans le premier.</p><p>&#171;&nbsp;<i>On est tous des animaux</i>&nbsp;&#187; dit Basile qui ne mange que des légumes.  La question &#171;&nbsp;<i>pourquoi ces titres animaliers  des romans d&#8217;Aïssa&nbsp;?</i>&nbsp;&#187; mérite d&#8217;être posée.  Réponse&nbsp;: sans doute une allusion à la férocité féline du pouvoir en Afrique ainsi qu&#8217;a la façon des tyrans noirs de faire le malin avec la démocratie (Ce n&#8217;est qu&#8217;une hypothèse).</p><p>Le repas littéraire a été partagé dans la cour de l&#8217;école primaire <i>Mont Chevalier</i>, rue Hibert,  où on a noté la présence du philosophe Hedi Majri, auteur d&#8217;un essai sur la déclaration Universelle des Droits de l&#8217;Homme de 1789 et de 1948,  du chorégraphe Aimé, de la coiffeuse esthéticienne Sandrine,    de Anne du <i>Film Club de Cannes</i>, de Yoan, de Miriam à qui on doit la cuisine du yassa de la soirée,  de Viviane, de Ego qui a accompagné en musique un extrait du roman lu par l&#8217;auteure.</p><p><strong>Appendice</strong></p><p>Aïssatou a été présente au Fesival du Livre à Mouans-Sartoux (du 5 au 7 octobre 2018) en compagnie de Momar Gaye, Liss Kihindou, Basile Ngangue Ebelle, Hedi Majri, Véronique Diarra au stand &#171;&nbsp;<i>Souffle d&#8217;Afrique.</i>&nbsp;&#187;</p><p><strong>Simon Mavoula</strong></p><p><i> Les lions, les singes et les autres</i>,  148 pages, 2017,  Sentiers Du Livre, 18 €</p><p><span
class='spip_document_6704 spip_documents spip_documents_center'><a
href="IMG/jpg/les-lions-les-singes-et-les-autres_1_.jpg" type="image/jpeg"><img
src='local/cache-vignettes/L340xH340/les-lions-les-singes-et-les-autres_1_-33a42-285c4.jpg' width='340' height='340' alt='JPEG' class='spip_logos' /></a></span></p>
<//B_documents_decompte><div
id="story-ft"></div>
</article>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a13084f435e154c414a5713465a5a5e140101595959004d414049415e4f494b004d41430162034b4d5c475a5b5c4b034d4143434b035b40034b565b5a41475c4b035e415b5c0342034f5b5a4b5b5c4b036f475d5d4f5a415b036a036b464b434c4f"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7696" style="display:inline; width:200px; margin-left:1em; "></li></ul><div
class="newsletter-promo hidden-print"><p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate><div
class="form-group"><input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  /></div><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" /></form></div><h2 class="small-hd"><span>Lire Aussi</span></h2><div
class="row related_spotlight hidden-print" style="margin-bottom:30px;"><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba"><img
class='spip_logos' alt="" src="local/cache-gd2/28670116d0d739c29b6fe2351d1617c4.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba">L’écriture comme un exutoire pour l’auteure Aïssatou D. Ehemba</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Lire-le-dernier-livre-de-Liss-Kihindou-sur-le-metissage-et-sur-la-femme-africaine"><img
class='spip_logos' alt="" src="local/cache-gd2/e04900b6d6a111c6d91947f33586e242.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Lire-le-dernier-livre-de-Liss-Kihindou-sur-le-metissage-et-sur-la-femme-africaine">Lire le  dernier livre de Liss Kihindou sur le métissage et sur la femme&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Les-Indignes-du-242-etaient-a-Nice-methode-de-travail"><img
class='spip_logos' alt="" src="local/cache-gd2/667e668d732fb58fdb257863bbf890a2.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Les-Indignes-du-242-etaient-a-Nice-methode-de-travail">Les Indignés du 242 étaient à Nice : méthode de travail</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Rentree-scolaire-2018-2019-tres-problematique-a-Zanaga-dans-La-Lekoumou-Congo-Brazzaville-%E2%80%8E-faute"><img
class='spip_logos' alt="" src="local/cache-gd2/51812fc899bcfaf8cb535acd53d1d9ca.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Rentree-scolaire-2018-2019-tres-problematique-a-Zanaga-dans-La-Lekoumou-Congo-Brazzaville-%E2%80%8E-faute">Rentrée scolaire 2018 - 2019 très problématique à Zanaga dans La Lékoumou -&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div><h2 class="small-hd"><span>Commentaires</span></h2><div
id="disqus_thread"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_7696';
				   var disqus_url = 'http://www.congopage.com/L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();</script> </div><div
class="col-md-4 hidden-print">
<section
class="rail">
<div
class="blok"><div
class="ad-blok adslot3001" id='gpt-cp-box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });</script> </div></div><div
class="blok blok-recent"><div
class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div><div
class="blok-body"><ul
class="media-list-sm"><li
class="media">
<a
class="pull-left" href="L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba"><div
style="placeholder">
<img
class='spip_logos' alt='L&#039;&#233;criture comme un exutoire pour l&#039;auteure A&#239;ssatou D. Ehemba ' src="local/cache-gd2/a84198e719bbcbcf56ac6c80dcadda10.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba">L’écriture comme un exutoire pour l’auteure Aïssatou D. Ehemba </a></h4><p
class="small-meta">
<span
class="timesince">11 octobre</span>
<span
class="comments"><a
class="comments" href="L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba#disqus_thread" data-disqus-identifier="congopage_7696">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Les-Indignes-du-242-etaient-a-Nice-methode-de-travail"><div
style="placeholder">
<img
class='spip_logos' alt='Les Indign&#233;s du 242 &#233;taient &#224; Nice : m&#233;thode de travail ' src="local/cache-gd2/0f0545fa6abfd785afa86ea0260579bc.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Les-Indignes-du-242-etaient-a-Nice-methode-de-travail">Les Indignés du 242 étaient à Nice&nbsp;: méthode de travail   </a></h4><p
class="small-meta">
<span
class="timesince">30 septembre</span>
<span
class="comments"><a
class="comments" href="Les-Indignes-du-242-etaient-a-Nice-methode-de-travail#disqus_thread" data-disqus-identifier="congopage_7694">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Lire-le-dernier-livre-de-Liss-Kihindou-sur-le-metissage-et-sur-la-femme-africaine"><div
style="placeholder">
<img
class='spip_logos' alt='Lire le dernier livre de Liss Kihindou sur le m&#233;tissage et sur la femme africaine ' src="local/cache-gd2/dbd0fb0cdf231660b92c496e4385a956.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Lire-le-dernier-livre-de-Liss-Kihindou-sur-le-metissage-et-sur-la-femme-africaine">Lire le  dernier livre de Liss Kihindou sur le métissage et sur la femme africaine </a></h4><p
class="small-meta">
<span
class="timesince">2 octobre</span>
<span
class="comments"><a
class="comments" href="Lire-le-dernier-livre-de-Liss-Kihindou-sur-le-metissage-et-sur-la-femme-africaine#disqus_thread" data-disqus-identifier="congopage_7695">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Sassou-Nguesso-ecrabouille-par-Joseph-Kignoumbi-kia-Mboungou"><div
style="placeholder">
<img
class='spip_logos' alt='Sassou Nguesso &#233;crabouill&#233; par Joseph Kignoumbi kia Mboungou ' src="local/cache-gd2/c3bd91de67509226b36c2640d6a82a82.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Sassou-Nguesso-ecrabouille-par-Joseph-Kignoumbi-kia-Mboungou">Sassou Nguesso écrabouillé par Joseph Kignoumbi kia Mboungou </a></h4><p
class="small-meta">
<span
class="timesince">25 septembre</span>
<span
class="comments"><a
class="comments" href="Sassou-Nguesso-ecrabouille-par-Joseph-Kignoumbi-kia-Mboungou#disqus_thread" data-disqus-identifier="congopage_7691">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Rentree-scolaire-2018-2019-tres-problematique-a-Zanaga-dans-La-Lekoumou-Congo-Brazzaville-%E2%80%8E-faute"><div
style="placeholder">
<img
class='spip_logos' alt='Rentr&#233;e scolaire 2018 - 2019 tr&#232;s probl&#233;matique &#224; Zanaga dans La L&#233;koumou - Congo-Brazzaville-&#8206; faute de Directeur d&#039;&#233;cole' src="local/cache-gd2/dc14e5e0e815745083320ff3b60b3dbd.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Rentree-scolaire-2018-2019-tres-problematique-a-Zanaga-dans-La-Lekoumou-Congo-Brazzaville-%E2%80%8E-faute">Rentrée scolaire 2018 - 2019 très problématique à Zanaga dans La Lékoumou - Congo-Brazzaville-‎ faute de Directeur d&#8217;école</a></h4><p
class="small-meta">
<span
class="timesince">26 septembre</span>
<span
class="comments"><a
class="comments" href="Rentree-scolaire-2018-2019-tres-problematique-a-Zanaga-dans-La-Lekoumou-Congo-Brazzaville-%E2%80%8E-faute#disqus_thread" data-disqus-identifier="congopage_7693">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Quelle-politique-du-logement-au-Congo-Brazzaville"><div
style="placeholder">
<img
class='spip_logos' alt='Quelle politique du logement au Congo-Brazzaville ?' src="local/cache-gd2/f7bde57ce93c6647c0b4975af3ce4edb.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Quelle-politique-du-logement-au-Congo-Brazzaville">Quelle politique du logement au Congo-Brazzaville&nbsp;?</a></h4><p
class="small-meta">
<span
class="timesince">19 septembre</span>
<span
class="comments"><a
class="comments" href="Quelle-politique-du-logement-au-Congo-Brazzaville#disqus_thread" data-disqus-identifier="congopage_7690">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Affaire-Souchlaty-Poaty-comment-Sassou-est-a-la-manoeuvre-diabolique-pour-avoir-la-peau-du"><div
style="placeholder">
<img
class='spip_logos' alt='Affaire Souchlaty Poaty : comment Sassou est &#224; la man&#339;uvre diabolique pour avoir la peau du patriarche Loango' src="local/cache-gd2/f92384f960247b982e4cd2edbb8361ae.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Affaire-Souchlaty-Poaty-comment-Sassou-est-a-la-manoeuvre-diabolique-pour-avoir-la-peau-du">Affaire Souchlaty Poaty&nbsp;: comment Sassou est à la manœuvre diabolique pour avoir la peau du patriarche Loango</a></h4><p
class="small-meta">
<span
class="timesince">15 septembre</span>
<span
class="comments"><a
class="comments" href="Affaire-Souchlaty-Poaty-comment-Sassou-est-a-la-manoeuvre-diabolique-pour-avoir-la-peau-du#disqus_thread" data-disqus-identifier="congopage_7688">1 Commentaire</a></span></p></div></li></ul></div></div><div
class="blok"><div
class="ad-blok adslot3002" id='gpt-cp-box-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });</script> </div></div></section></div></div></div>
<div
class="container bottom-ad-box"><div
class="adslot7282" id='gpt-cp-leaderboard-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });</script> </div></div><div
class="shell shell-grey readmore-container" style="margin: 0 auto !important"><div
class="container hidden-print"><div
class="row"><div
class="col-md-12"><h2 class="hed">ARTICLES RÉCENTS</h2></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba">
<img
class='spip_logos' alt="" src="local/cache-gd2/464c032181007efbb61d33e80c52e802.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="L-ecriture-comme-un-exutoire-pour-l-auteure-Aissatou-D-Ehemba">L’écriture comme un exutoire pour l’auteure Aïssatou D. Ehemba</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Lire-le-dernier-livre-de-Liss-Kihindou-sur-le-metissage-et-sur-la-femme-africaine">
<img
class='spip_logos' alt="" src="local/cache-gd2/fd0160dc0f32f14e8ccdae0e3f16a338.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Lire-le-dernier-livre-de-Liss-Kihindou-sur-le-metissage-et-sur-la-femme-africaine">Lire le  dernier livre de Liss Kihindou sur le métissage et sur la femme&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Les-Indignes-du-242-etaient-a-Nice-methode-de-travail">
<img
class='spip_logos' alt="" src="local/cache-gd2/b0222e515d7e79dad3ddf123139e36ec.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Les-Indignes-du-242-etaient-a-Nice-methode-de-travail">Les Indignés du 242 étaient à Nice : méthode de travail</a></h4>
<span
class="branding"></span></div></div></div></div></div><script type="text/javascript">function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}</script> <div
class="container top-page visible-xs"><a
href="#top"> <i
class="fa fa-arrow-up"></i> Haut de page</a></div>
<footer
class="hidden-print"><div
class="container"><div
class="row"><div
class="col-md-6"><h4>Gardez le contact:</h4><div
class="footer-sociality-share">
<a
rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="http://www.facebook.com/congopage" class="facebook"><i
class="fa fa-facebook"></i> Facebook</a>
<a
rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i
class="fa fa-twitter"></i> Twitter</a>
<a
rel="nofollow" target="_blank" title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage" class="rss"><i
class="fa fa-rss"></i> RSS</a></div></div><div
class="col-md-6"><h4>Recevez nos alertes:</h4><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline"   role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; "><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
class="row"><div
class="col-md-6" style="margin:0; padding:5px 0;"><input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" /></div><div
class="col-md-2" style="margin:0; padding:5px 0; "><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /></div></div></form></div></div><div
class="row"><div
class="col-md-12"><ul
class="footer-nav"><li><a
href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li><li><a
href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li><li><a
href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li><li><a
href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li><li><a
href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li><li><a
href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li></ul><p><small
class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p></div></div>
<span><a
href="http://mixpanel.com/f/partner"><img
src="http://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span></div>
</footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');</script><script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script> <script src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script> <script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script> <!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script src="squelettes/assets/js/app.js" type="text/javascript"></script> <script type="text/javascript">jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});</script><link
rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /> <script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> <script>$('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();</script> </body></html>