

<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
 
    <title>L'éloge du général Jean-Marie Mokoko à Marc Mapingou, un morceau d'anthologie littéraire, philosophique et politique - Congopage</title>
    
    
    <meta name="description" content=" La plume du g&#233;n&#233;ral Jean-Marie Michel Mokoko est digne d&#039;entrer dans la post&#233;rit&#233; esth&#233;tique litt&#233;raire. On connaissait l&#039;homme politique int&#232;gre, (...) " />
    <link rel="canonical" href="http://www.congopage.com/L-eloge-du-general-Jean-Marie-Mokoko-a-Marc-Mapingou-un-morceau-d-anthologie-litteraire" />
    <meta name="author" content="">



    <!-- Facebook -->
    <meta property="fb_app_id" content="126700937373256" /> 
    
    <meta property="og:title" content="L'éloge du général Jean-Marie Mokoko à Marc Mapingou, un morceau d'anthologie littéraire, philosophique et politique"/>
    <meta property="og:type" content="article"/>
    <meta  property="og:url"   content="http://www.congopage.com/L-eloge-du-general-Jean-Marie-Mokoko-a-Marc-Mapingou-un-morceau-d-anthologie-litteraire" >
    <meta property="og:email" content="webmaster@congopage.com" />
    <meta property="og:image" content="http://www.congopage.com/local/cache-vignettes/L500xH362/arton8045-f9165.jpg?1588929406" />
    <meta property="og:site_name" content="Congopage" />
    <meta property="og:description" content=" La plume du g&#233;n&#233;ral Jean-Marie Michel Mokoko est digne d&#039;entrer dans la post&#233;rit&#233; esth&#233;tique litt&#233;raire. On connaissait l&#039;homme politique int&#232;gre, (...) " />
    <meta property="og:country-name" content="CONGO" />
    
	<!-- Twitter -->
	<meta name="twitter:card" content="congopage">
	<meta name="twitter:site" content="congopage">
	<meta name="twitter:creator" content="@congopage" />
	<meta name="twitter:url" content="http://www.congopage.com/L-eloge-du-general-Jean-Marie-Mokoko-a-Marc-Mapingou-un-morceau-d-anthologie-litteraire" />
	<meta name="twitter:title" content="L'éloge du général Jean-Marie Mokoko à Marc Mapingou, un morceau d'anthologie littéraire, philosophique et politique" />
	<meta name="twitter:description" content=" La plume du g&#233;n&#233;ral Jean-Marie Michel Mokoko est digne d&#039;entrer dans la post&#233;rit&#233; esth&#233;tique litt&#233;raire. On connaissait l&#039;homme politique int&#232;gre, (...) " />
	<meta name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L500xH362/arton8045-f9165.jpg?1588929406" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

<link href="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet">
<link href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet">

<link href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet">
<link class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet">
<link class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet">
     


<style>


#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}

</style>


    


<!-- Fonts -->
<link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic" type='text/css'>
<link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800" type='text/css'>

<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <!--[if lt IE 9]>   
    <link href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    <script src="squelettes/assets/js/respond.proxy.js"></script>
    <![endif]-->

    






<!-- start Mixpanel --><script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script><!-- end Mixpanel -->


	<script type='text/javascript'>
	var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});
	</script> 
    <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script>
</head>
<body class="article pagearticlebd sect199">


<div class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation">
	<div class="container">
		<ul class="nav navbar-nav">
		<li><a class="congopage" href="http://www.congopage.com">congopage.com</a></li> 
		<li><a class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li>
		</ul>
	</div>
</div>

<header class="main-top-header hidden-print hidden-xs">
	<div class="container">
	<div class="row">
		
		<div  class="col-md-5">	
		
		<a class="site-logo" href="/" title="Congopage Accueil"><img id="logo" src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a>
		
		</div>
		<div  class="col-md-7 hidden-print hidden-xs">
		
		
			<form action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form">
                <div class="search-wrapper">
			    <input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" />
			    <input type="hidden" name="cof" value="FORID:10" />
			    <input type="hidden" name="ie" value="UTF-8" />
				<label class="sr-only">Rechercher sur Google</label>
				<input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  />
				<input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" />
				</div>
			</form>

		</div>
		
	</div>
	</div>
</header>

<nav class="hidden-print hidden-xs">
	<div class="container hidden-xs">
	<div class="row">
		<div class="col-md-9">
			<ul class="nav navbar-nav">
			<li><a href="/"><i class="fa fa-home"></i></a></li>
			
			<li class="dropdown">
			<a href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b class="caret"></b></a>
				<ul class="dropdown-menu">
				<li><a href="Politique">Politique</a></li>
				<li><a href="Societe">Soci&eacute;t&eacute;</a></li>
				<li><a href="Sports">Sports</a></li>
				<li><a href="Le-Monde"> Monde</a></li>
				<li><a href="Regions"> R&eacute;gions</a></li>
				</ul>
			</li> 
			<li><a href="Culture">Culture</a></li>
			<li><a href="Affaires">Affaires</a></li>
			
			<li><a href="Techno">Techno</a></li>
			<li><a href="Art-de-vivre">Art de vivre</a></li>
			<li><a href="Opinions-213">Opinions</a></li>
			
			</ul>
		</div>
		<div class="col-md-3">
			<ul class="nav navbar-nav pull-right">
			<li><a title="Suivre Congopage sur facebook" href="https://www.facebook.com/pages/congopage/131608343540122"><i class="fa fa-facebook"></i></a></li>
			<li><a title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i class="fa fa-twitter"></i></a></li>
			<li><a title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage"><i class="fa fa-rss"></i></a></li>		
			</ul>			   
		</div>		
	</div>
	</div>
</nav>






   <div class="mobile-header visible-xs">
        <ul id="mobile-navigation" >
            <li class="mobile-nav"><a href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i class="fa fa-bars"></i></a></li>
            <li class="mobile-logo"><a href="#"><img src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li>

        </ul>
    </div>  
	  
    <div id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse">
 
			<ul class="nav navbar-nav">
			<li><a href="/"><i class="fa fa-home"></i></a></li>
			
			<li class="dropdown">
			<a href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b class="caret"></b></a>
				<ul class="dropdown-menu">
				<li><a href="Politique">Politique</a></li>
				<li><a href="Societe">Soci&eacute;t&eacute;</a></li>
				<li><a href="Sports">Sports</a></li>
				<li><a href="Le-Monde"> Monde</a></li>
				<li><a href="Regions"> R&eacute;gions</a></li>
				</ul>
			</li> 
			<li><a href="Culture">Culture</a></li>
			<li><a href="Affaires">Affaires</a></li>
			
			<li><a href="Techno">Techno</a></li>
			<li><a href="Art-de-vivre">Art de vivre</a></li>
			<li><a href="Opinions-213">Opinions</a></li>
			<li><a href="http://www.congopage.com/forums">Forums de discussion</a></li>
			</ul>
 
    </div><div class="container top-ad-box">

<div class="adslot7281" id='gpt-cp-leaderboard'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });
</script>


</div>

</div>


<div class="container"> 
	<div class="row">
		<div class="col-md-12">	

				<div id="story-hed">
				
					<div class="breadcrumbs hidden-print">
					<span class="article-channel">
					
					<a href="Politique">Politique</a>
					
					</span>
					
					
					
					</div>
					
					<h3 class="surtitle">Manuscrit carcéral</h3>
					<h1>L&#8217;éloge du général Jean-Marie Mokoko à Marc Mapingou, un morceau d&#8217;anthologie littéraire, philosophique et politique</h1>
					
					
					
					

					<div class="byline">
					
					
					<span class="timestamp"><i class="fa fa-clock-o"></i> il y a 5 minutes</<span> <span class="sep">|</span>
					<span class="pageviews"><i class="fa fa-signal"></i> <strong>0</strong> visites </span> <span class="sep">|</span>
					<span class="comments"><i class="fa fa-comment"></i><a class="comments" href="L-eloge-du-general-Jean-Marie-Mokoko-a-Marc-Mapingou-un-morceau-d-anthologie-litteraire#disqus_thread" data-disqus-identifier="congopage_8045">1 Commentaire</a></span>
					</div>
							
				</div>
		
		
			    <ul class="story-share shareTop hidden-print clearfix">


	<li class="top-facebook-share top-article-share-button">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/L-eloge-du-general-Jean-Marie-Mokoko-a-Marc-Mapingou-un-morceau-d-anthologie-litteraire"><i class="fa fa-facebook"></i></a>
	</li>
	
	<li class="top-twitter-share top-article-share-button">
		<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/L-eloge-du-general-Jean-Marie-Mokoko-a-Marc-Mapingou-un-morceau-d-anthologie-litteraire">
		<i class="fa fa-twitter"></i></a>
	</li>
	
	<li class="top-google-share top-article-share-button">
		<a href="https://plus.google.com/share?url=http://www.congopage.com/L-eloge-du-general-Jean-Marie-Mokoko-a-Marc-Mapingou-un-morceau-d-anthologie-litteraire" onclick="javascript:window.open(this.href,
		'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<i class="fa fa-google-plus"></i></a>
	</li>
	
	<li class="top-email-share top-article-share-button">
		<a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3d89f938ec59c919a87c3968a8a8ec4d1d1898989d09d919099918e9f999bd09d9193d1b2d39b9291999bd39a8bd3999b909b8c9f92d3b49b9f90d3b39f8c979bd3b39195919591d39fd3b39f8c9dd3b39f8e979099918bd38b90d393918c9d9b9f8bd39ad39f908a9691929199979bd392978a8a9b8c9f978c9b"><i class="fa fa-envelope"></i></a>
	</li>
	
		<li  style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
	
  	<span style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/8045" style="display:inline; width:200px; margin-left:1em; ">

	</li>

			
</ul>		      
		</div>
	</div>
	<div class="row">
	<div class="col-md-8">

				<article class="post-content">

				
					        <div id="story-main-image" class="pull-right">
<div id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block">




    <div class="carousel-inner">
    
    
        
    
    			<div class="item"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L380xH276/arton8045-77a66.jpg?1588929406" width='380' height='276' /></div>
			
    
            
    
    
    
   
     </div>

<ul class="docsnav">  
  <li>
  <a class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
  <span class="fa fa-chevron-left"></span>
  </a>
  </li>
  <li class="num"></li>
  
  <li> <a class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
  <span class="fa fa-chevron-right"></span>
  </a></li>
</ul>




	
</div>
</div>								
							
							<p><strong>La plume  du général Jean-Marie Michel Mokoko est digne d&#8217;entrer dans la postérité esthétique littéraire. On connaissait l&#8217;homme politique intègre, intransigeant. On découvre ici un rhétoricien dont les mots font mouche comme des balles sur un champ de bataille. Le manuscrit du prisonnier Mokoko n&#8217;a rien  de  commun avec le navet intitulé &#171;&nbsp;<i>Le fleuve, le manguier et la souris</i>&nbsp;&#187;. Tout    porte à croire qu&#8217;il  existe une relation de cause à effet entre l&#8217;écriture et la démocratie.</strong> <strong>Jugez-en.</strong></p>
<p>A notre Cher Aîné L’Ambassadeur Paul Mapingou et la famille Mapingou</p>
<p>Mon <i>&#171;&nbsp;Grand&nbsp;&#187; </i> ,</p>
<p>Marc et moi lorsqu’il nous arrivait de nous rappeler à votre souvenir, nous appelions affectueusement ainsi. Dans cette épreuve que nous traversons, j’aimerais que vous transmettiez le message que je vous adresse à toute la famille MAPINGOU.</p>
<p>C’est ce matin qu’avec une grande tristesse, j’ai appris le deuil qui vient de nous frapper. Marc, mon cadet et mon Ami s’est éteint, alors que les nouvelles qui m’étaient parvenues il y a quelques jours sur son hospitalisation incitaient à l’optimisme.</p>
<p>Je sais que la famille et vous-même êtes dans un état d’incompréhension et de stupeur, que tout être humain connait dans ces moments-là.</p>
<p>Dans l’état de prostration que m’a causé cette terrible nouvelle, bien que plongé dans un état second, il m’est revenu en mémoire, le contenu du livre de la vie, livre suprême qu’on ne peut ni fermer, ni ouvrir à son choix. On voudrait revenir à la page que l’on aime et la page de chagrin est déjà sous vos doigts.</p>
<p>En vérité, je ne trouve pas les mots pour exprimer ma tristesse et mon désarroi, à telle enseigne que devoir lever un coin du voile du répertoire dense de ce qui nous liait est douloureux et insupportable. Il faut bien, puisque les usages en pareille occurrence commandent de témoigner. Je me contenterai de rappeler que c’est dans les couloirs du Palais des Congrès, pendant la Conférence Nationale Souveraine que nos routes se sont croisées. Depuis les liens ainsi tissés n’ont cessé de se consolider. Il nous a fallu à cette époque que de quelques moments, de rencontres furtives, pour que nos esprits s’accommodent. Tout se fit naturellement, et depuis, nous ne nous sommes plus quittés.</p>
<p>Notre cheminement, à travers les vicissitudes auxquelles nous a contraint la vie est comparable à celui que décrit Christian JACQ, dans son étonnant roman  &#171;&nbsp;<i>Le Moine et le Révérend</i>&nbsp;&#187; , qui retrace l’itinéraire de la naissance et l’aboutissement d’une amitié – dont les apparences trompeuses vouaient à l’improbabilité&nbsp;-, entre deux personnages aux aspirations diamétralement opposées. Cet ouvrage qui m’avait été recommandé par Marc, est quasiment devenu mon livre de chevet, tant la description de la Condition Humaine y est fortement cernée.</p>
<p>Mon <i>‘’Grand</i> ‘’, il m’est difficile d’accepter le nouveau coup du sort qui nous accable une fois de plus. Dans des conditions de confinement imposées par les autorités, il ne sera probablement pas possible aux Amis et proches de Marc de lui rendre l’Hommage qui sied à cet Homme ouvert, cet intellectuel Humaniste dont le désir obsessionnel était toujours de construire les ponts entre les personnes d’horizons variés et divers. Admirés des uns, il était parfois à tort incompris de ceux qui n’acceptaient pas son élégance holistique tant dans son maintien que dans ses manières, parce qu’ils se contentaient de le scruter plutôt que de chercher à connaître l’homme qu’il était. Ces contempteurs mal avisés, laissaient libre cours à l’expression de leur envie et jalousie qui est le propre des incultes. Pour nous qui le connaissions et avions cheminé avec lui, nous admirions parmi tant d’autres qualités&nbsp;: son entregent discret ayant grandement contribué à construire des passerelles qui, à son corps défendant, ont permis de réduire des fractures nées des antagonismes farouches, dont l’évolution aurait pu conduire à des errements dommageables pour notre pays. Ces belles actions ne sont connues que de d’une infinie minorité de ses proches, car il n’était pas homme à se couvrir de lauriers. L’essentiel à ses yeux était d’œuvrer, à son niveau, au RASSEMBLEMENT, à la Réconciliation et à l’unité de Notre Nation.</p>
<p>Mon &#171;&nbsp;<i>Grand</i>&nbsp;&#187;&nbsp;! De là où je suis je ne cesserai de penser à mon frère Marc. Lorsque l’occasion me sera offerte, comme me l’avait suggéré un de nos amis communs, dans le réconfort qu’il m’avait apporté dans un récent deuil qui m’a frappé&nbsp;: je regarderai le ciel tous les soirs pour contempler les étoiles, dans l’espoir de voir Marc nous faire un signe pour nous dire simplement&nbsp;: qu’il a rejoint tous ceux des nôtres qui l’ont précédé dans un monde sans haine, sans injustice et sans méchanceté.</p>
<p>Marc ne sera pas là pour voir comme nous l’espérions, se lever l’aurore resplendissant d’un Congo se relevant de ses cendres, mais nous lui resterons reconnaissants pour sa contribution inestimable destinée à servir ce dessein.</p>
<p>Mon cher Grand-Frère, dans notre chagrin, comme aimait le dire Marc, peut-être serions-nous tentés d’imiter <strong>Job</strong> de <i>La Bible</i> en nous interrogeant sur la cruauté du destin&nbsp;; en ce qui concerne Marc, nous pouvons nous consoler car bien que parti, il a semé et partagé avec tant d’autres convertis sa foi en un Congo beau, fort et uni, qui naîtra de ses centres.</p>
<p>Que nos prières l’accompagnent afin que Notre Père Divin, dans son immense bonté l’assiste de ses grâces et l’accueille dans son Royaume.<br class='autobr' />
Merci cher Grand-Frère, et je vous prie de recevoir nos condoléances les plus émues que vous voudrez bien transmettre à toute la famille Mapingou.</p>
<p><strong>Général Jean Marie Michel Mokoko </strong></p>

																					<//B_documents_decompte>					
						
							<div id="story-ft">
							
							
							</div>
	
	
              </article>



			
	
            	<ul class="story-share shareTop hidden-print clearfix">


	<li class="top-facebook-share top-article-share-button">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/L-eloge-du-general-Jean-Marie-Mokoko-a-Marc-Mapingou-un-morceau-d-anthologie-litteraire"><i class="fa fa-facebook"></i></a>
	</li>
	
	<li class="top-twitter-share top-article-share-button">
		<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/L-eloge-du-general-Jean-Marie-Mokoko-a-Marc-Mapingou-un-morceau-d-anthologie-litteraire">
		<i class="fa fa-twitter"></i></a>
	</li>
	
	<li class="top-google-share top-article-share-button">
		<a href="https://plus.google.com/share?url=http://www.congopage.com/L-eloge-du-general-Jean-Marie-Mokoko-a-Marc-Mapingou-un-morceau-d-anthologie-litteraire" onclick="javascript:window.open(this.href,
		'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<i class="fa fa-google-plus"></i></a>
	</li>
	
	<li class="top-email-share top-article-share-button">
		<a href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b22397e726f247d707b6622776b6b6f253030686868317c707178706f7e787a317c70723053327a7370787a327b6a32787a717a6d7e7332557a7e7132527e6d767a32527074707470327e32527e6d7c32527e6f767178706a326a713272706d7c7a7e6a327b327e716b7770737078767a3273766b6b7a6d7e766d7a"><i class="fa fa-envelope"></i></a>
	</li>
	
		<li  style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
	
  	<span style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/8045" style="display:inline; width:200px; margin-left:1em; ">

	</li>

			
</ul>				<div class="newsletter-promo hidden-print">

	<p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p>
	<form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate>

		<div class="form-group">
		<input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  />	
		</div>
			
			<div id="mce-responses" style="display:none">
			<div class="response" id="mce-error-response" style="display:none"></div>
			<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
			
			<input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" />
		
	
		
	</form>
	
</div>				<h2 class="small-hd"><span>Lire Aussi</span></h2>
<div class="row related_spotlight hidden-print" style="margin-bottom:30px;">
	
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="L-eloge-du-general-Jean-Marie-Mokoko-a-Marc-Mapingou-un-morceau-d-anthologie-litteraire"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/db/77c236d2d3686fe9c12ebf4b601bd6.jpg?1588929407" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="L-eloge-du-general-Jean-Marie-Mokoko-a-Marc-Mapingou-un-morceau-d-anthologie-litteraire">L’éloge du général Jean-Marie Mokoko à Marc Mapingou, un morceau d’anthologie&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="Marc-Mapingou-a-effectue-sa-transition"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/16/8202d2bf04f3e271a1393a03c307f5.jpg?1588792133" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="Marc-Mapingou-a-effectue-sa-transition">Marc Mapingou a effectué sa transition</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="Telegramme-au-president-francais-Emmanuel-Macron-quand-l-Egypte-etait-la-premiere-puissance-du"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/ee/6653432180ebac23c46d69d4b6954c.jpg?1588795843" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="Telegramme-au-president-francais-Emmanuel-Macron-quand-l-Egypte-etait-la-premiere-puissance-du">Télégramme au président français, Emmanuel  Macron : quand l’Egypte était la&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="La-lettre-du-President-Abbe-Fulbert-Youlou-aux-patriotes-du-Congo-Brazzaville-et-de-la-diaspora"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/71/42535263a99eaa3f849678e33dcbcb.jpg?1588669653" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="La-lettre-du-President-Abbe-Fulbert-Youlou-aux-patriotes-du-Congo-Brazzaville-et-de-la-diaspora">La lettre du Président Abbé Fulbert Youlou aux patriotes du Congo-Brazzaville et&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		 

</div>				
				<h2 class="small-hd"><span>Commentaires</span></h2>
				<div id="disqus_thread"></div>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_8045';
				   var disqus_url = 'http://www.congopage.com/L-eloge-du-general-Jean-Marie-Mokoko-a-Marc-Mapingou-un-morceau-d-anthologie-litteraire';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();
				</script>

	
	</div>
	<div class="col-md-4 hidden-print">
	
	<section class="rail">
	
		<div class="blok">
	<div class="ad-blok adslot3001" id='gpt-cp-box'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });
</script>


	</div>
</div>		<div class="blok blok-recent">
<div class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div>
<div class="blok-body">	

	<ul class="media-list-sm">
		
			<li class="media">
			
				<a  class="pull-left" href="Marc-Mapingou-a-effectue-sa-transition">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt=' Marc Mapingou a effectu&#233; sa transition' src="local/cache-gd2/13/13b0759a9176d890ba2d444cb01452.jpg?1588806785" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="Marc-Mapingou-a-effectue-sa-transition">  Marc Mapingou a effectué sa transition</a></h4>
				<p class="small-meta">
				<span class="timesince">6 mai</span>
				<span class="comments"><a class="comments" href="Marc-Mapingou-a-effectue-sa-transition#disqus_thread" data-disqus-identifier="congopage_8042">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="Telegramme-au-president-francais-Emmanuel-Macron-quand-l-Egypte-etait-la-premiere-puissance-du">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='T&#233;l&#233;gramme au pr&#233;sident fran&#231;ais, Emmanuel Macron : quand l&#039;Egypte &#233;tait la premi&#232;re puissance du monde, la France n&#039;&#233;tait qu&#039;une jungle !' src="local/cache-gd2/a3/4eb2599f53c2c53fa0054931bcc399.jpg?1588800041" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="Telegramme-au-president-francais-Emmanuel-Macron-quand-l-Egypte-etait-la-premiere-puissance-du">Télégramme au président français, Emmanuel  Macron&nbsp;: quand l’Egypte était la première puissance du monde, la France n’était qu’une jungle&nbsp;!</a></h4>
				<p class="small-meta">
				<span class="timesince">6 mai</span>
				<span class="comments"><a class="comments" href="Telegramme-au-president-francais-Emmanuel-Macron-quand-l-Egypte-etait-la-premiere-puissance-du#disqus_thread" data-disqus-identifier="congopage_8043">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="La-lettre-du-President-Abbe-Fulbert-Youlou-aux-patriotes-du-Congo-Brazzaville-et-de-la-diaspora">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='La lettre du Pr&#233;sident Abb&#233; Fulbert Youlou aux patriotes du Congo-Brazzaville et de la diaspora ' src="local/cache-gd2/3d/d547c686e32fec87d7f2f50ed9f862.jpg?1588674193" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="La-lettre-du-President-Abbe-Fulbert-Youlou-aux-patriotes-du-Congo-Brazzaville-et-de-la-diaspora">La lettre du Président Abbé Fulbert Youlou aux patriotes du Congo-Brazzaville et de la diaspora </a></h4>
				<p class="small-meta">
				<span class="timesince">5 mai</span>
				<span class="comments"><a class="comments" href="La-lettre-du-President-Abbe-Fulbert-Youlou-aux-patriotes-du-Congo-Brazzaville-et-de-la-diaspora#disqus_thread" data-disqus-identifier="congopage_8038">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="Apres-les-declarations-du-colonel-Bangui-et-la-replique-des-anciens-nsilulu-Pablo-et-Indien-Quatre">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Apr&#232;s les d&#233;clarations du colonel Bangui et la r&#233;plique des anciens &#171; nsilulu &#187; Pablo et Indien : Quatre scenarios se dessinent !' src="local/cache-gd2/3c/0eeb22c037ec7c26cde61cddc6942b.jpg?1588193464" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="Apres-les-declarations-du-colonel-Bangui-et-la-replique-des-anciens-nsilulu-Pablo-et-Indien-Quatre">Après les déclarations du colonel Bangui et la réplique des anciens &#171;&nbsp;nsilulu&nbsp;&#187; Pablo et Indien&nbsp;: Quatre scenarios se dessinent&nbsp;!</a></h4>
				<p class="small-meta">
				<span class="timesince">29 avril</span>
				<span class="comments"><a class="comments" href="Apres-les-declarations-du-colonel-Bangui-et-la-replique-des-anciens-nsilulu-Pablo-et-Indien-Quatre#disqus_thread" data-disqus-identifier="congopage_8036">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="Arts-Prosper-Nkouri-homme-a-tout-faire">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Arts : Prosper Nkouri homme &#224; tout faire' src="local/cache-gd2/67/a4ee25d0827e091d058cac5aa25279.jpg?1588672682" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="Arts-Prosper-Nkouri-homme-a-tout-faire">Arts&nbsp;:   Prosper Nkouri homme à tout faire</a></h4>
				<p class="small-meta">
				<span class="timesince">5 mai</span>
				<span class="comments"><a class="comments" href="Arts-Prosper-Nkouri-homme-a-tout-faire#disqus_thread" data-disqus-identifier="congopage_8041">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="La-question-des-Noirs-Et-si-on-demandait-une-encyclique-au-Pape-Francois-et-une-resolution-du">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='La question des Noirs : Et, si on demandait une encyclique au Pape Fran&#231;ois, et une r&#233;solution du Conseil de S&#233;curit&#233; des Nations unies !' src="local/cache-gd2/29/89cdc262652d8ea33d635982d087b9.jpg?1587760093" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="La-question-des-Noirs-Et-si-on-demandait-une-encyclique-au-Pape-Francois-et-une-resolution-du">La question des Noirs&nbsp;: Et, si on demandait une encyclique au Pape François, et une résolution du Conseil de Sécurité des Nations unies&nbsp;!</a></h4>
				<p class="small-meta">
				<span class="timesince">24 avril</span>
				<span class="comments"><a class="comments" href="La-question-des-Noirs-Et-si-on-demandait-une-encyclique-au-Pape-Francois-et-une-resolution-du#disqus_thread" data-disqus-identifier="congopage_8034">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="Quelques-observations-d-Adrien-Houabaloukou-de-la-CDI-au-Premier-Ministre-Philippe-Edouard">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Quelques observations d&#039;Adrien Houabaloukou de la CDI au Premier Ministre Philippe Edouard' src="local/cache-gd2/5b/06427de7a03437fbae8753d82e1c5d.jpg?1588342825" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="Quelques-observations-d-Adrien-Houabaloukou-de-la-CDI-au-Premier-Ministre-Philippe-Edouard">Quelques observations  d&#8217;Adrien Houabaloukou de la CDI au Premier Ministre Philippe Edouard</a></h4>
				<p class="small-meta">
				<span class="timesince">1er mai</span>
				<span class="comments"><a class="comments" href="Quelques-observations-d-Adrien-Houabaloukou-de-la-CDI-au-Premier-Ministre-Philippe-Edouard#disqus_thread" data-disqus-identifier="congopage_8037">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		  
	</ul>
	  
</div>
</div>  
		<div class="blok">
	<div class="ad-blok adslot3002" id='gpt-cp-box-2'>

<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });
</script>

	</div>
</div>	
	</section>
	
	</div>
	</div>

</div>




<div class="container bottom-ad-box">
<div class="adslot7282" id='gpt-cp-leaderboard-2'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });
</script>


</div>
</div>
<div class="shell shell-grey readmore-container" style="margin: 0 auto !important">
<div class="container hidden-print">
<div class="row">

<div class="col-md-12">
<h2 class="hed">ARTICLES RÉCENTS</h2>
</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="L-eloge-du-general-Jean-Marie-Mokoko-a-Marc-Mapingou-un-morceau-d-anthologie-litteraire">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/30/04a7ea79764f06dd44f34db989fdf5.jpg?1588929407" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="L-eloge-du-general-Jean-Marie-Mokoko-a-Marc-Mapingou-un-morceau-d-anthologie-litteraire">L’éloge du général Jean-Marie Mokoko à Marc Mapingou, un morceau d’anthologie&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="Marc-Mapingou-a-effectue-sa-transition">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/58/133ee2af25fb834cb62b72de0547bd.jpg?1588792134" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="Marc-Mapingou-a-effectue-sa-transition">Marc Mapingou a effectué sa transition</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="Telegramme-au-president-francais-Emmanuel-Macron-quand-l-Egypte-etait-la-premiere-puissance-du">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/26/fd60b357e498f7bb0f8d159fe7afd5.jpg?1588796327" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="Telegramme-au-president-francais-Emmanuel-Macron-quand-l-Egypte-etait-la-premiere-puissance-du">Télégramme au président français, Emmanuel  Macron : quand l’Egypte était la&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		 
</div>
</div>		
</div><script type="text/javascript">
function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}
</script>


<div class="container top-page visible-xs"><a href="#top"> <i class="fa fa-arrow-up"></i> Haut de page</a></div>

<footer class="hidden-print">
<div class="container">
<div class="row">

<div class="col-md-6">    

	<h4>Gardez le contact:</h4>    
    <div class="footer-sociality-share">    
        <a rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="https://www.facebook.com/congopage" class="facebook"><i class="fa fa-facebook"></i> Facebook</a>
        <a rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i class="fa fa-twitter"></i> Twitter</a>
        <a rel="nofollow" target="_blank" title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage" class="rss"><i class="fa fa-rss"></i> RSS</a>
    </div>

</div>
<div class="col-md-6"> 

<h4>Recevez nos alertes:</h4>

<form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline" role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; ">
		   <div id="mce-responses" style="display:none">
		   <div class="response" id="mce-error-response" style="display:none"></div>
		   <div class="response" id="mce-success-response" style="display:none"></div>
	       </div>
           <div class="row">
           <div class="col-md-6" style="margin:0; padding:5px 0;">
		   <input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" />

		   
		   </div>

	       <div class="col-md-2" style="margin:0; padding:5px 0; ">
		   <input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /> 
		   </div>
		   </div>

</form>

</div>

</div>
<div class="row">
<div class="col-md-12">

		<ul class="footer-nav">                
            <li><a href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li>
            <li><a href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li>
            <li><a href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li>
			<li><a href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li>
            <li><a href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li>
			<li><a href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li>  
		</ul>
	    <p><small class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p>
		
</div>
</div>

<span><a href="https://mixpanel.com/f/partner"><img src="https://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span>

</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');
</script>
<script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script>	
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script>
<script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->


<script src="squelettes/assets/js/app.js" type="text/javascript"></script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});
</script><link rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
<script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>

<script>
      $('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();
   
</script>

</body>
</html>
