<!DOCTYPE html><html
lang="fr"><head><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><title>La logique de génocide dans le Pool ou le syndrome rwandais - Congopage</title><meta
name="description" content=" &#171; Le g&#233;nocide est une mar&#233;e noire, ceux qui ne s&#039;y sont pas noy&#233;s sont mazout&#233;s &#224; vie &#187; Ga&#235;l FAYE Quoiqu&#039;on dise et quelque argument qu&#039;on puisse (...) " /><link
rel="canonical" href="http://www.congopage.com/La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais" /><meta
name="author" content=""><meta
property="fb_app_id" content="126700937373256" /><meta
property="og:title" content="La logique de génocide dans le Pool ou le syndrome rwandais"/><meta
property="og:type" content="article"/><meta
property="og:url"   content="http://www.congopage.com/La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais" ><meta
property="og:email" content="webmaster@congopage.com" /><meta
property="og:image" content="http://www.congopage.com/local/cache-vignettes/L460xH296/arton7438-c4c48.jpg" /><meta
property="og:site_name" content="Congopage" /><meta
property="og:description" content=" &#171; Le g&#233;nocide est une mar&#233;e noire, ceux qui ne s&#039;y sont pas noy&#233;s sont mazout&#233;s &#224; vie &#187; Ga&#235;l FAYE Quoiqu&#039;on dise et quelque argument qu&#039;on puisse (...) " /><meta
property="og:country-name" content="CONGO" /><meta
name="twitter:card" content="congopage"><meta
name="twitter:site" content="congopage"><meta
name="twitter:creator" content="@congopage" /><meta
name="twitter:url" content="http://www.congopage.com/La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais" /><meta
name="twitter:title" content="La logique de génocide dans le Pool ou le syndrome rwandais" /><meta
name="twitter:description" content=" &#171; Le g&#233;nocide est une mar&#233;e noire, ceux qui ne s&#039;y sont pas noy&#233;s sont mazout&#233;s &#224; vie &#187; Ga&#235;l FAYE Quoiqu&#039;on dise et quelque argument qu&#039;on puisse (...) " /><meta
name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L460xH296/arton7438-c4c48.jpg" />
<meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet"><link
href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet"><link
href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet"><style>#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}</style><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic' type='text/css'><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css'>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" /><link
href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" /> <script src="squelettes/assets/js/respond.proxy.js"></script> <![endif]-->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script> <script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});</script> <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script> </head><body
class="article pagearticlebd sect199">
<div
class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation"><div
class="container"><ul
class="nav navbar-nav"><li><a
class="congopage" href="http://www.congopage.com">congopage.com</a></li><li><a
class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div></div>
<header
class="main-top-header hidden-print hidden-xs"><div
class="container"><div
class="row"><div
class="col-md-5">
<a
class="site-logo" href="/" title="Congopage Accueil"><img
id="logo" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a></div><div
class="col-md-7 hidden-print hidden-xs"><form
action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form"><div
class="search-wrapper"><input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /><label
class="sr-only">Rechercher sur Google</label><input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  /><input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" /></div></form></div></div></div>
</header>
<nav
class="hidden-print hidden-xs"><div
class="container hidden-xs"><div
class="row"><div
class="col-md-9"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions-114-114-114-114-114-114-114-114-114-114-114-114-114-114-114-114"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li></ul></div><div
class="col-md-3"><ul
class="nav navbar-nav pull-right"><li><a
title="Suivre Congopage sur facebook" href="http://www.facebook.com/pages/congopage/131608343540122"><i
class="fa fa-facebook"></i></a></li><li><a
title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i
class="fa fa-twitter"></i></a></li><li><a
title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage"><i
class="fa fa-rss"></i></a></li></ul></div></div></div>
</nav><div
class="mobile-header visible-xs"><ul
id="mobile-navigation" ><li
class="mobile-nav"><a
href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i
class="fa fa-bars"></i></a></li><li
class="mobile-logo"><a
href="#"><img
src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li></ul></div><div
id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions-114-114-114-114-114-114-114-114-114-114-114-114-114-114-114-114"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li><li><a
href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div><div
class="container top-ad-box"><div
class="adslot7281" id='gpt-cp-leaderboard'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });</script> </div></div><div
class="container"><div
class="row"><div
class="col-md-12"><div
id="story-hed"><div
class="breadcrumbs hidden-print">
<span
class="article-channel">
<a
href="Politique">Politique</a>
</span></div><h1>La logique de génocide dans le Pool ou le syndrome rwandais</h1><div
class="byline">
<span
class="timestamp"><i
class="fa fa-clock-o"></i> 16 mai 2017 à 19h44min</<span> <span
class="sep">|</span>
<span
class="pageviews"><i
class="fa fa-signal"></i> <strong>1102</strong> visites </span> <span
class="sep">|</span>
<span
class="comments"><i
class="fa fa-comment"></i><a
class="comments" href="La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais#disqus_thread" data-disqus-identifier="congopage_7438">1 Commentaire</a></span></div></div>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8b3f4f8e5aef7faf1eca8fde1e1e5afbabae2e2e2bbf6fafbf2fae5f4f2f0bbf6faf8bad9f4b8f9faf2fce4e0f0b8f1f0b8f2f0fbfaf6fcf1f0b8f1f4fbe6b8f9f0b8c5fafaf9b8fae0b8f9f0b8e6ecfbf1e7faf8f0b8e7e2f4fbf1f4fce6"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7438" style="display:inline; width:200px; margin-left:1em; "></li></ul></div></div><div
class="row"><div
class="col-md-8">
<article
class="post-content">
<div
id="story-main-image" class="pull-right"><div
id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block"><div
class="carousel-inner"><div
class="item"><img
class='spip_logos' alt="" src="local/cache-vignettes/L380xH245/arton7438-3ee5e.jpg" width='380' height='245' /></div></div><ul
class="docsnav"><li>
<a
class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
<span
class="fa fa-chevron-left"></span>
</a></li><li
class="num"></li><li> <a
class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
<span
class="fa fa-chevron-right"></span>
</a></li></ul></div></div><p>&#171;&nbsp;<strong>Le génocide est une marée noire, ceux qui ne s’y sont pas noyés sont mazoutés à vie </strong>&nbsp;&#187;  Gaël FAYE</p><p>Quoiqu’on dise et quelque argument qu’on puisse étaler, la banalisation de la barbarie dans notre pays est à l&#8217;image d&#8217;une marée noire qui n&#8217;inquiète personne&nbsp;; à plus forte raison le pollueur en titre Denis Sassou-Nguesso et sa     rente pétrolière. Toutes proportions gardées, nous sommes entrés dans une catastrophe politique qui rappelle étrangement les cent jours de l’année 1994 quand le Rwanda, devenu bateau ivre, faillit à jamais chavirer.  Le Hutu chassait le Tsuti. Dans les tréfonds du Pool, chaque jour qui passe,  le Mbochi (Sassou) massacre impunément du Moukongo. Depuis 1997 ceux qui ont survécu à la guerre civile ont l&#8217;esprit tellement mazouté  que certains en arrivent à mettre leurs malheurs sur le dos de Ntoumi, épargnant le capitaine fou, Sassou. Ca rappelle le syndrome de Stockholm quand le bourreau séduit la victime. Il est vrai que lorsque  la catastrophe     laisse le monde indifférent et  les survivants  abandonnés de tous, y compris de leurs leaders régionaux, on comprend le naufrage de la pensée.</p><p><strong>Deux ingrédients&nbsp;: haine du Pool et corruptibilité de certains  cadres originaires de ce département.</strong></p><p>La logique de  génocide qui se déploie dans le Pool laissera des traces indélébiles dans l’histoire  de notre pays. Plus de 200 villages rasés et définitivement rayés  de la carte par la folie d’un seul homme, des vieilles femmes violées, des paisibles paysans brûlés dans leur habitation, des bombardements aveugles. L’assassinat odieux d’une petite fille de 3 ans à Mouyondzi la semaine dernière, témoigne s’il en est encore besoin du mépris absolu du capitaine fou de l&#8217;Alima à l’égard des kongos ( La Bouenza faisait partie du Pool jusqu’en… 1956).</p><p>Nul conducator avant Sassou n’est allé aussi loin dans l’ignominie en maintenant fermé le couvercle  bouillant des malheurs de nos compatriotes.</p><p>C’est un truisme de le dire, pendant que l’oligarchie ayant à sa tête  les criminels économiques KIKI NGuesso, Edgard Nguesso, Bouya ou JDO  jette à la mer  les milliards de Fcfa du contribuable congolais.  Sassou se délecte d&#8217;empoisonner l&#8217;esprit des enfants des autres pour   aller massacrer leurs propres compatriotes. A la haine viscérale de Sassou à l’égard des Bakongos de ce département vient s&#8217;agglutiner la cupidité de ses   cadres qui ferment  délibérément les yeux devant le ras de marée de Sassou.</p><p>Ces deux ingrédients se touillent dans le chaudron du diable pour produire  des massacres qui relèvent d’une logique de génocide, en bonne et due forme, loin des caméras, dans un black out total.  Aucune image, donc pas d’incidence dans l’opinion. Les révélations rétrospectives, n’ont que peu de valeur pratique. Le choc émotionnel, l’indignation, l’horreur causés par une atrocité ne seront jamais les mêmes selon qu’on apprend les évènements à chaud et &#171;&nbsp;<i>en direct </i>&nbsp;&#187;, ou après coup et &#171;&nbsp;<i> en différé</i>&nbsp;&#187;.</p><p>Certains cadres originaires du Pool, qui auraient pu se constituer en bouclier contre les instincts criminels de Sassou qui n’attendait qu’une occasion pour faire ce qu’il sait faire le mieux&nbsp;: tuer, tuer  et tuer&nbsp;; ces cadres disais-je sont soit sous les fourches caudines du boutefeu d’Oyo, soit englués dans une corruption nocive au point d’occulter les souffrances de leurs frères et sœurs.</p><p>Etre patriote, c’est savoir où placer l’axe moral d’un choix. Au lieu de cela, les complices du criminel d’Oyo contribuent à percer le tanker de manière à aggraver la marée noire  et surtout noyer dans le néant    l’histoire glorieuse de ce département qui donna à notre pays des vaillants  corsaires   comme Mabiala Ma Nganga ou André Matsoua.</p><p>On m’objectera probablement que la véhémence de notre colère paraît disproportionnée, intempestive, mais se taire serait se faire complice de l’acceptabilité molle de cette idée erronée selon laquelle le Pasteur Ntoumi serait à l’origine des massacres de ses propres parents, celui qui verse le pétrole sur les flammes. Disons-le sans circonlocutions&nbsp;: le Pasteur Ntoumi est aujourd’hui un authentique capitaine de vaisseau, un résistant, certes à sa manière, critiquable à maints égards, mais il n’est assurément pas un collabo, ceteris paribus. Ntoumi maintient le cap des opérations. Les officines d’Oyo sont passés maîtres dans l’art de l’intox et de la manipulationn dans l&#8217;art de torpiller l&#8217;histoire.</p><p>Ce n’est nullement de l’acharnement en affirmant sans ambages  que Guy Brice Parfait Kolelas,  qui a toutes les cartes entre ses mains pour plier son criminel de père adoptif, n’est préoccupé que par sa carrière politique et l’enrichissement inhérent à cette honteuse collusion. Tant d’espérance  dans l’évanescence.</p><p>Par ailleurs, on suppute ça et là que certains députés du Pool, pas sûrs d’être une fois de plus &#171;&nbsp;<i>nommés</i>&nbsp;&#187; aux législatives qui se profilent - par le chef de la mafia El Sass himself - ne ménageraient aucun effort pour la perpétuation du chaos.  De fait, tout député représentant une circonscription en zone de conflit serait tacitement reconduit pour la prochaine législature.  Que demander de plus à ces députés d’un parlement–croupion, incapables d’initier une seule loi susceptible d’atténuer les souffrances de leurs parents&nbsp;? Comble de cynisme.</p><p><strong>Le syndrome de Procuste</strong></p><p>  Le syndrome de Procuste tire son nom de ce célèbre aubergiste de la mythologie grecque qui allongeait de force ceux parmi ses hôtes qui ne rentraient pas dans le lit qu&#8217;il leur proposait, et qui coupait les membres de ceux qui en dépassaient la longueur. Ce mythe illustre parfaitement l’état d’esprit de Sassou qui explique cette propension à déformer les faits pour  faire croire à une concordance avec  l’orthodoxie rationnelle. <br
class='autobr' />
La tyrannie avec laquelle Sassou exerce le pouvoir trouve son explication dans ce mal très répandu et mal connu qui frappe la plupart des monarques. L’atrophie de l’imagination et de la créativité induite par ce syndrome, obère toute capacité à penser de manière analogique. La tendance à vouloir tout &#171;&nbsp;<i> formater </i>&nbsp;&#187;  selon ses propres critères, explique l’obsession avec laquelle Sassou s’est attelé à abroger la constitution de janvier 2002, pourtant taillée sur mesure.</p><p>De même, le hold up électoral du 20 mars 2016 procède de ce syndrome qui met en exergue la mauvaise foi, devenue sa seconde nature et la tendance qu’ont ceux qui en souffrent,  à vouloir jouer aux  &#171;&nbsp;petits-chefs&nbsp;&#187; au mépris de toute règle de bienséance. La gloutonnerie du pouvoir qui les habite, les aveugle.</p><p>Seul un cerveau fêlé peut concevoir un plan machiavélique, visant à publier des résultats totalement faux d’une élection perdue avec un minable score de 8%, sur fond d’un climat de terreur  sans précédent, dans le but de tétaniser les magistrats et les autres concurrents&nbsp;!</p><p>Sa dernière interview accordée à un journaliste de France24 depuis Oyo, met en exergue la mégalomanie qui habite cet homme. Il est englué dans un dogmatisme qui le rend de plus en plus dangereux pour ses proches et pour le pays entier. Tout en voulant déformer la réalité à coup de mensonges, il nie l’existence de la crise au Pool, balaie d’un revers de main la liste des prisonniers politiques, mais surtout il a l’outrecuidance de se targuer d’avoir reçu un mandat du peuple congolais à chaque élection. En réalité, Il croit  posséder une logique à toute épreuve, même quand les faits lui donnent tort.</p><p>Depuis la nuit du 4 au 5 avril 2016,  l’entendue  des affres de la guerre dans le Pool nous laisse pantois. La raison, la décence  et la vérité sont pris en otage par la rigidité psychologique d’un seul homme. Un homme ayant perdu tout discernement, allergique au débat. Tous ceux qui osent s’opposer à &#171;&nbsp;<i> sa</i>&nbsp;&#187; vérité, courent le risque d’être tout bonnement persécutés et/ou assassinés. Nous n’avons pas le droit de nous taire ni de sombrer dans la résignation, car comme nous le rappelle si bien la Résistante Elsa TRIOLET&nbsp;: &#171;&nbsp;<i> Le silence est comme le vent&nbsp;: il attise les grands malentendus et n’éteint que les petits</i>&nbsp;&#187;.</p><p>J’ai l’immodestie de penser que notre peuple saura se débarrasser du manteau épais du silence qui recouvre l’ensemble de notre  pays et notamment le département du Pool, livré à une cruauté sans précédent. Toute vérité sur ce qui s’y passe est placée sur le lit de Procuste. On ne le dira jamais assez&nbsp;: un syndrome peut en cacher un autre. De ce fait, tout patriote épris de paix devra œuvrer sans réserve, pour sonner le glas de l’œuvre destructrice de Sassou, au risque de voir arriver un autre syndrome plus nocif. Rwandais, celui-là.</p><p><strong>Djess dia Moungouansi</strong></p>
<//B_documents_decompte><div
id="story-ft"></div>
</article>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8a3e4e8f5bee7eae1fcb8edf1f1f5bfaaaaf2f2f2abe6eaebe2eaf5e4e2e0abe6eae8aac9e4a8e9eae2ecf4f0e0a8e1e0a8e2e0ebeae6ece1e0a8e1e4ebf6a8e9e0a8d5eaeae9a8eaf0a8e9e0a8f6fcebe1f7eae8e0a8f7f2e4ebe1e4ecf6"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7438" style="display:inline; width:200px; margin-left:1em; "></li></ul><div
class="newsletter-promo hidden-print"><p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate><div
class="form-group"><input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  /></div><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" /></form></div><h2 class="small-hd"><span>Lire Aussi</span></h2><div
class="row related_spotlight hidden-print" style="margin-bottom:30px;"><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais"><img
class='spip_logos' alt="" src="local/cache-gd2/f0cac3f4fd5da5d011f5421c15a2a7ab.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais">La logique de génocide dans le Pool ou le syndrome rwandais</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Ndalla-Graille-serait-il-la-cible-d-un-complot"><img
class='spip_logos' alt="" src="local/cache-gd2/d840c72282cdc3b2d662b966d11f1846.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Ndalla-Graille-serait-il-la-cible-d-un-complot">Ndalla Graille serait-il la cible d’un complot ?</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Lettre-des-Assises-Nationales-du-Congo-a-Monsieur-Emmanuel-Macron-Candidat-au-2eme-tour-de-l"><img
class='spip_logos' alt="" src="local/cache-gd2/533e28d5722b8e8c6a002722136569a7.png" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Lettre-des-Assises-Nationales-du-Congo-a-Monsieur-Emmanuel-Macron-Candidat-au-2eme-tour-de-l">Lettre des « Assises Nationales du Congo » à Monsieur Emmanuel Macron Candidat au&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Message-de-Jean-Joseph-William-OTTA-Franco-Congolais-de-Brazzaville-Citoyen-d-honneur-de-la-ville"><img
class='spip_logos' alt="" src="local/cache-gd2/a4003ce5a92b0ea94e09d4f753bcda21.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Message-de-Jean-Joseph-William-OTTA-Franco-Congolais-de-Brazzaville-Citoyen-d-honneur-de-la-ville">Message  de Jean Joseph William OTTA Franco-Congolais de Brazzaville Citoyen&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div><h2 class="small-hd"><span>Commentaires</span></h2><div
id="disqus_thread"></div> <script type="text/javascript">/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_7438';
				   var disqus_url = 'http://www.congopage.com/La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();</script> </div><div
class="col-md-4 hidden-print">
<section
class="rail">
<div
class="blok"><div
class="ad-blok adslot3001" id='gpt-cp-box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });</script> </div></div><div
class="blok blok-recent"><div
class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div><div
class="blok-body"><ul
class="media-list-sm"><li
class="media">
<a
class="pull-left" href="La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais"><div
style="placeholder">
<img
class='spip_logos' alt='La logique de g&#233;nocide dans le Pool ou le syndrome rwandais' src="local/cache-gd2/5984c537ec4741ecb3b1936d8dc37c17.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais">La logique de génocide dans le Pool ou le syndrome rwandais</a></h4><p
class="small-meta">
<span
class="timesince">16 mai</span>
<span
class="comments"><a
class="comments" href="La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais#disqus_thread" data-disqus-identifier="congopage_7438">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Ndalla-Graille-serait-il-la-cible-d-un-complot"><div
style="placeholder">
<img
class='spip_logos' alt=' Ndalla Graille serait-il la cible d&#039;un complot ?' src="local/cache-gd2/444a59bb3db8691d338eeb87c5964604.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Ndalla-Graille-serait-il-la-cible-d-un-complot">&nbsp;Ndalla Graille serait-il la cible d&#8217;un complot&nbsp;?</a></h4><p
class="small-meta">
<span
class="timesince">13 mai</span>
<span
class="comments"><a
class="comments" href="Ndalla-Graille-serait-il-la-cible-d-un-complot#disqus_thread" data-disqus-identifier="congopage_7437">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Lettre-des-Assises-Nationales-du-Congo-a-Monsieur-Emmanuel-Macron-Candidat-au-2eme-tour-de-l"><div
style="placeholder">
<img
class='spip_logos' alt='Lettre des &#171; Assises Nationales du Congo &#187; &#224; Monsieur Emmanuel Macron Candidat au 2&#232;me tour de l&#039;&#233;lection pr&#233;sidentielle fran&#231;aise' src="local/cache-gd2/2240d612e2a0b708aed36e0008f04b82.png" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Lettre-des-Assises-Nationales-du-Congo-a-Monsieur-Emmanuel-Macron-Candidat-au-2eme-tour-de-l">Lettre des &#171;&nbsp;Assises Nationales du Congo&nbsp;&#187; à Monsieur Emmanuel Macron Candidat au 2ème tour de l’élection présidentielle française</a></h4><p
class="small-meta">
<span
class="timesince">5 mai</span>
<span
class="comments"><a
class="comments" href="Lettre-des-Assises-Nationales-du-Congo-a-Monsieur-Emmanuel-Macron-Candidat-au-2eme-tour-de-l#disqus_thread" data-disqus-identifier="congopage_7434">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Message-de-Jean-Joseph-William-OTTA-Franco-Congolais-de-Brazzaville-Citoyen-d-honneur-de-la-ville"><div
style="placeholder">
<img
class='spip_logos' alt='Message de Jean Joseph William OTTA Franco-Congolais de Brazzaville Citoyen d&#039;honneur de la ville de Ch&#226;tillon (92320) &#224; Madame Marine Le Pen et &#224; Monsieur Emmanuel Macron' src="local/cache-gd2/a967af69c1a4565fe3f1d17af7d5592d.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Message-de-Jean-Joseph-William-OTTA-Franco-Congolais-de-Brazzaville-Citoyen-d-honneur-de-la-ville">Message  de Jean Joseph William OTTA Franco-Congolais de Brazzaville Citoyen d&#8217;honneur de la ville de Châtillon (92320) à Madame Marine Le Pen et à Monsieur Emmanuel Macron</a></h4><p
class="small-meta">
<span
class="timesince">5 mai</span>
<span
class="comments"><a
class="comments" href="Message-de-Jean-Joseph-William-OTTA-Franco-Congolais-de-Brazzaville-Citoyen-d-honneur-de-la-ville#disqus_thread" data-disqus-identifier="congopage_7435">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Pourquoi-Guy-Mafimba-Motoki-a-t-il-organise-une-conference-de-presse-ce-mardi-18-avril-2017-a-Paris"><div
style="placeholder">
<img
class='spip_logos' alt=' Pourquoi Guy Mafimba Motoki a-t-il organis&#233; une conf&#233;rence de presse ce mardi 18 avril 2017 &#224; Paris ?' src="local/cache-gd2/9ed6bdd3a0b92da379aa7e08151d5fa1.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Pourquoi-Guy-Mafimba-Motoki-a-t-il-organise-une-conference-de-presse-ce-mardi-18-avril-2017-a-Paris">  Pourquoi Guy Mafimba Motoki a-t-il organisé une conférence de presse ce mardi 18 avril 2017 à Paris&nbsp;?</a></h4><p
class="small-meta">
<span
class="timesince">19 avril</span>
<span
class="comments"><a
class="comments" href="Pourquoi-Guy-Mafimba-Motoki-a-t-il-organise-une-conference-de-presse-ce-mardi-18-avril-2017-a-Paris#disqus_thread" data-disqus-identifier="congopage_7431">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="A-l-occasion-du-quarante-cinquieme-anniversaire-de-son-depart-de-cette-terre-l-Abbe-Fulbert-Youlou"><div
style="placeholder">
<img
class='spip_logos' alt='A l&#039;occasion du quarante-cinqui&#232;me anniversaire de son d&#233;part de cette terre, l&#039;Abb&#233; Fulbert Youlou vivant la conscience des compatriotes crie au courage et au combat pour la Libert&#233; et la D&#233;mocratie de la Nation Congolaise (05/05/1972-05/05/2017).' src="local/cache-gd2/df1cfc915c844fc593e7a12789f7c43e.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="A-l-occasion-du-quarante-cinquieme-anniversaire-de-son-depart-de-cette-terre-l-Abbe-Fulbert-Youlou">A  l&#8217;occasion du  quarante-cinquième anniversaire  de son départ de cette terre, l&#8217;Abbé Fulbert Youlou  vivant la conscience  des compatriotes crie au courage et au combat pour la Liberté et la Démocratie  de la Nation Congolaise (05/05/1972-05/05/2017).</a></h4><p
class="small-meta">
<span
class="timesince">4 mai</span>
<span
class="comments"><a
class="comments" href="A-l-occasion-du-quarante-cinquieme-anniversaire-de-son-depart-de-cette-terre-l-Abbe-Fulbert-Youlou#disqus_thread" data-disqus-identifier="congopage_7432">1 Commentaire</a></span></p></div></li></ul></div></div><div
class="blok"><div
class="ad-blok adslot3002" id='gpt-cp-box-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });</script> </div></div></section></div></div></div>
<div
class="container bottom-ad-box"><div
class="adslot7282" id='gpt-cp-leaderboard-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });</script> </div></div><div
class="shell shell-grey readmore-container" style="margin: 0 auto !important"><div
class="container hidden-print"><div
class="row"><div
class="col-md-12"><h2 class="hed">ARTICLES RÉCENTS</h2></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais">
<img
class='spip_logos' alt="" src="local/cache-gd2/5397d1af8a15e1d2847cd3ce2e215003.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="La-logique-de-genocide-dans-le-Pool-ou-le-syndrome-rwandais">La logique de génocide dans le Pool ou le syndrome rwandais</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Ndalla-Graille-serait-il-la-cible-d-un-complot">
<img
class='spip_logos' alt="" src="local/cache-gd2/5b746a0926c04cb5a270b02ca3459630.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Ndalla-Graille-serait-il-la-cible-d-un-complot">Ndalla Graille serait-il la cible d’un complot ?</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Lettre-des-Assises-Nationales-du-Congo-a-Monsieur-Emmanuel-Macron-Candidat-au-2eme-tour-de-l">
<img
class='spip_logos' alt="" src="local/cache-gd2/f7afdfb97e6b229abf7f62aa440deaf5.png" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Lettre-des-Assises-Nationales-du-Congo-a-Monsieur-Emmanuel-Macron-Candidat-au-2eme-tour-de-l">Lettre des « Assises Nationales du Congo » à Monsieur Emmanuel Macron Candidat au&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div></div></div><script type="text/javascript">function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}</script> <div
class="container top-page visible-xs"><a
href="#top"> <i
class="fa fa-arrow-up"></i> Haut de page</a></div>
<footer
class="hidden-print"><div
class="container"><div
class="row"><div
class="col-md-6"><h4>Gardez le contact:</h4><div
class="footer-sociality-share">
<a
rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="http://www.facebook.com/congopage" class="facebook"><i
class="fa fa-facebook"></i> Facebook</a>
<a
rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i
class="fa fa-twitter"></i> Twitter</a>
<a
rel="nofollow" target="_blank" title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage" class="rss"><i
class="fa fa-rss"></i> RSS</a></div></div><div
class="col-md-6"><h4>Recevez nos alertes:</h4><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline"   role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; "><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
class="row"><div
class="col-md-6" style="margin:0; padding:5px 0;"><input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" /></div><div
class="col-md-2" style="margin:0; padding:5px 0; "><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /></div></div></form></div></div><div
class="row"><div
class="col-md-12"><ul
class="footer-nav"><li><a
href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li><li><a
href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li><li><a
href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li><li><a
href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li><li><a
href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li><li><a
href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li></ul><p><small
class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p></div></div>
<span><a
href="http://mixpanel.com/f/partner"><img
src="http://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span></div>
</footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');</script><script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script> <script src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script> <script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script> <!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script src="squelettes/assets/js/app.js" type="text/javascript"></script> <script type="text/javascript">jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});</script><link
rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /> <script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> <script>$('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();</script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>