<!DOCTYPE html><html
lang="fr"><head><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><title> Les crocs sortis de Sassou-Nguesso contre les grèves - Congopage</title><meta
name="description" content=" Les bonnes nouvelles en mati&#232;re &#233;conomique et financi&#232;re sont d&#233;sormais rares pour les travailleurs et les autres citoyens du c&#244;t&#233; du (...) " /><link
rel="canonical" href="http://www.congopage.com/Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves" /><meta
name="author" content=""><meta
property="fb_app_id" content="126700937373256" /><meta
property="og:title" content=" Les crocs sortis de Sassou-Nguesso contre les grèves"/><meta
property="og:type" content="article"/><meta
property="og:url"   content="http://www.congopage.com/Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves" ><meta
property="og:email" content="webmaster@congopage.com" /><meta
property="og:image" content="http://www.congopage.com/local/cache-vignettes/L500xH334/arton7472-fc547.jpg" /><meta
property="og:site_name" content="Congopage" /><meta
property="og:description" content=" Les bonnes nouvelles en mati&#232;re &#233;conomique et financi&#232;re sont d&#233;sormais rares pour les travailleurs et les autres citoyens du c&#244;t&#233; du (...) " /><meta
property="og:country-name" content="CONGO" /><meta
name="twitter:card" content="congopage"><meta
name="twitter:site" content="congopage"><meta
name="twitter:creator" content="@congopage" /><meta
name="twitter:url" content="http://www.congopage.com/Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves" /><meta
name="twitter:title" content=" Les crocs sortis de Sassou-Nguesso contre les grèves" /><meta
name="twitter:description" content=" Les bonnes nouvelles en mati&#232;re &#233;conomique et financi&#232;re sont d&#233;sormais rares pour les travailleurs et les autres citoyens du c&#244;t&#233; du (...) " /><meta
name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L500xH334/arton7472-fc547.jpg" />
<meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet"><link
href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet"><link
href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet"><style>#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}</style><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic' type='text/css'><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css'>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" /><link
href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" /> <script src="squelettes/assets/js/respond.proxy.js"></script> <![endif]-->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script> <script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});</script> <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script> </head><body
class="article pagearticlebd sect199">
<div
class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation"><div
class="container"><ul
class="nav navbar-nav"><li><a
class="congopage" href="http://www.congopage.com">congopage.com</a></li><li><a
class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div></div>
<header
class="main-top-header hidden-print hidden-xs"><div
class="container"><div
class="row"><div
class="col-md-5">
<a
class="site-logo" href="/" title="Congopage Accueil"><img
id="logo" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a></div><div
class="col-md-7 hidden-print hidden-xs"><form
action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form"><div
class="search-wrapper"><input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /><label
class="sr-only">Rechercher sur Google</label><input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  /><input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" /></div></form></div></div></div>
</header>
<nav
class="hidden-print hidden-xs"><div
class="container hidden-xs"><div
class="row"><div
class="col-md-9"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li></ul></div><div
class="col-md-3"><ul
class="nav navbar-nav pull-right"><li><a
title="Suivre Congopage sur facebook" href="http://www.facebook.com/pages/congopage/131608343540122"><i
class="fa fa-facebook"></i></a></li><li><a
title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i
class="fa fa-twitter"></i></a></li><li><a
title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage"><i
class="fa fa-rss"></i></a></li></ul></div></div></div>
</nav><div
class="mobile-header visible-xs"><ul
id="mobile-navigation" ><li
class="mobile-nav"><a
href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i
class="fa fa-bars"></i></a></li><li
class="mobile-logo"><a
href="#"><img
src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li></ul></div><div
id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li><li><a
href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div><div
class="container top-ad-box"><div
class="adslot7281" id='gpt-cp-leaderboard'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });</script> </div></div><div
class="container"><div
class="row"><div
class="col-md-12"><div
id="story-hed"><div
class="breadcrumbs hidden-print">
<span
class="article-channel">
<a
href="Politique">Politique</a>
</span></div><h1> Les crocs sortis de Sassou-Nguesso contre les grèves</h1><div
class="byline">
<span
class="timestamp"><i
class="fa fa-clock-o"></i> il y a 5 heures</<span> <span
class="sep">|</span>
<span
class="pageviews"><i
class="fa fa-signal"></i> <strong>167</strong> visites </span> <span
class="sep">|</span>
<span
class="comments"><i
class="fa fa-comment"></i><a
class="comments" href="Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves#disqus_thread" data-disqus-identifier="congopage_7472">1 Commentaire</a></span></div></div>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced9908bccc0dd96cfc2c9d490c5d9d9dd978282dadada83cec2c3cac2ddcccac883cec2c082e1c8de80cedfc2cede80dec2dfd9c4de80c9c880feccdedec2d880e3cad8c8dedec280cec2c3d9dfc880c1c8de80cadfc8dbc8de"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7472" style="display:inline; width:200px; margin-left:1em; "></li></ul></div></div><div
class="row"><div
class="col-md-8">
<article
class="post-content">
<div
id="story-main-image" class="pull-right"><div
id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block"><div
class="carousel-inner"><div
class="item"><img
class='spip_logos' alt="" src="local/cache-vignettes/L380xH254/arton7472-691d1.jpg" width='380' height='254' /></div></div><ul
class="docsnav"><li>
<a
class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
<span
class="fa fa-chevron-left"></span>
</a></li><li
class="num"></li><li> <a
class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
<span
class="fa fa-chevron-right"></span>
</a></li></ul></div></div><p>&nbsp;Les bonnes nouvelles en matière économique et financière sont désormais rares pour les travailleurs&nbsp;et les autres citoyens du côté du Congo-Brazzaville. Baisse des investissements directs étrangers (IDI), croissance en berne, balance commerciale déficitaire, chômage en hausse, effondrement des réserves monétaires à la BEAC et au trésor public français, dette à hauteur de 120&nbsp;% du BIB… N’en jetez plus.&nbsp;</p><p> Les grands agrégats macro-économiques piquent du nez. Toujours, dans le registre de la sinistrose, l’annonce le 14 août 2017 par le khalife d’Oyo, Denis Sassou Nguesso , à l’occasion de son message à la nation, de la conclusion imminente d’un accord d’ajustement budgétaire avec le Fonds Monétaire International (FMI)&nbsp;est venue s’ajouter à l’anxiété générale des travailleurs qui attendent le payement des salaires et des retraités qui courent derrière le versement des maigres pensions. .</p><p><strong>&nbsp;Remake</strong> <br
class='autobr' />
&nbsp;<br
class='autobr' />
Une trentaine d’années après, les programmes d’ajustement structurel du FMI de triste mémoire pour les travailleurs refont surface au Congo-Brazzaville avec à sa tête Denis Sassou Nguesso. Dans son message à la nation, prononcé le 14 août&nbsp;2017, le chef de l&#8217;Etat a déclaré&nbsp;: &#171;&nbsp;<i> Comme les autres Etats de la CEMAC, nous avons résolu de négocier avec le Fonds monétaire international, un programme visant à créer de nouvelles bases d’une croissance soutenue, durable et inclusive. Ce programme pourrait entrer en vigueur au cours du dernier trimestre de l’année en cours</i>&nbsp;&#187;. Les nouvelles ne sont pas réjouissantes. Les mouvements sociaux sont en perspective. La seule évocation du nom du FMI provoque des urticaires auprès des travailleurs du Congo-Brazzaville qui ont gardé de très mauvais souvenirs des PAS des années 1980. Les mêmes causes provoquent les mêmes effets. Ce n’est nullement la formation d’une nouvelle équipe gouvernementale qui ferait changer la&nbsp;situation apocalyptique du Congo-Brazzaville.&nbsp;C’est appliquer un cautère sur une jambe de bois. Comment en est-on arrivé là&nbsp;? Qui sont les responsables&nbsp;? &#171;&nbsp;<i>Conscient </i>&nbsp;&#187; de la grogne sociale à venir et probablement de sa chute, le tyran caresse les travailleurs dans le sens du poil en leur enjoignant de ne pas recourir à la grève et la violence, seul moyen perceptible aujourd’hui de le mettre hors d’état de nuire pour abréger les souffrances de la population. La meilleure défense, c’est l’attaque. Denis Sassou Nguesso sort les crocs et menace les travailleurs qui s’amuseraient à déclencher des grèves.</p><p>&nbsp;<strong>Coupes drastiques </strong></p><p>&nbsp;L’intervention du FMI se traduit par l’administration de thérapie de choc&nbsp;: gel des salaires, réduction des effectifs de la fonction publique, coupes claires dans les budgets des programmes sociaux (santé, éducation, logement …), coup d’arrêt sur les recrutements et les avancements, diminution des pensions..</p><p>Les travailleurs trinquent. Là où le FMI passe, les agents économiques trépassent. Ce&nbsp;ne sont pas&nbsp;les travailleurs qui ont conduit le Congo-Brazzaville&nbsp;au bord du précipice.&nbsp;Ce ne sont pas les mesures d’austérité imposées par le FMI dans le cadre des programmes d’ajustement budgétaire qui feront remonter le prix du baril de pétrole. <br
class='autobr' />
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br
class='autobr' />
Englué dans des difficultés économiques sans équivalent,&nbsp;le Congo-Brazzaville est accusé d’avoir laisser filer le déficit et de frilosité&nbsp;à l’ouverture des marchés et à la concurrence internationale. Poussé vers les institutions de <i>Bretton Woods</i> par&nbsp;Paris, son premier partenaire économique et financier et la Chine, le pays de Mao avec lequel il a signé un partenariat stratégique global, le Congo-Brazzaville sera soumis à un&nbsp;remède de cheval&nbsp;: démantèlement du secteur public, réduction des salaires, privatisation des entreprises publiques, réduction des déficits, ouverture des marchés à la concurrence internationale ... Seule la lutte libère. Les travailleurs du Congo-Brazzaville ne doivent pas payer les pots cassés. Seul l’appel à la grève générale des travailleurs permettrait de limiter la casse sociale en vue et mettrait à genoux le pouvoir kleptomane, corrupteur, incompétent et dictatorial de Denis Sassou Nguesso.</p><p><strong>&nbsp;Benjamin BILOMBOT BITADYS</strong></p>
<//B_documents_decompte><div
id="story-ft"></div>
</article>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#714e0204131b1412054c57101c014a131e15084c190505014b5e5e0606065f121e1f161e011016145f121e1c5e3d14025c12031e12025c021e030518025c15145c221002021e045c3f16041402021e5c121e1f0503145c1d14025c160314071402"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7472" style="display:inline; width:200px; margin-left:1em; "></li></ul><div
class="newsletter-promo hidden-print"><p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate><div
class="form-group"><input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  /></div><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" /></form></div><h2 class="small-hd"><span>Lire Aussi</span></h2><div
class="row related_spotlight hidden-print" style="margin-bottom:30px;"><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Congo-Litterature-Vision-verte-de-Denis-Sassou-N-Guesso-un-livre-d-anthologie"><img
class='spip_logos' alt="" src="local/cache-gd2/2730f5d7aa2fcd6695c38bff2023199d.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Congo-Litterature-Vision-verte-de-Denis-Sassou-N-Guesso-un-livre-d-anthologie">Congo – Littérature : Vision verte de Denis Sassou N’Guesso, un livre&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves"><img
class='spip_logos' alt="" src="local/cache-gd2/d22431d449fb8ada56707c898cdc6390.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves">Les crocs sortis de Sassou-Nguesso contre les grèves</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="L-Inforoman-suivi-de-Quand-la-rue-s-en-mele-une-oeuvre-de-Serge-Armand-Zanzala"><img
class='spip_logos' alt="" src="local/cache-gd2/02967ba6c7631d1623bc3c57faf5df30.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="L-Inforoman-suivi-de-Quand-la-rue-s-en-mele-une-oeuvre-de-Serge-Armand-Zanzala">« L’Inforoman, suivi de  Quand la rue s’en mêle »  une oeuvre de Serge Armand&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="De-la-liberation-de-Modeste-Boukadia-Communique-de-presse-des-Assises-Nationales-du-Congo"><img
class='spip_logos' alt="" src="local/cache-gd2/cb977fd837101f0c7f3397f26f462faf.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="De-la-liberation-de-Modeste-Boukadia-Communique-de-presse-des-Assises-Nationales-du-Congo">De la libération de Modeste Boukadia. Communiqué de presse des Assises Nationales&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div><h2 class="small-hd"><span>Commentaires</span></h2><div
id="disqus_thread"></div> <script type="text/javascript">/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_7472';
				   var disqus_url = 'http://www.congopage.com/Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();</script> </div><div
class="col-md-4 hidden-print">
<section
class="rail">
<div
class="blok"><div
class="ad-blok adslot3001" id='gpt-cp-box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });</script> </div></div><div
class="blok blok-recent"><div
class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div><div
class="blok-body"><ul
class="media-list-sm"><li
class="media">
<a
class="pull-left" href="L-Inforoman-suivi-de-Quand-la-rue-s-en-mele-une-oeuvre-de-Serge-Armand-Zanzala"><div
style="placeholder">
<img
class='spip_logos' alt='&#171; L&#039;Inforoman, suivi de Quand la rue s&#039;en m&#234;le &#187; une oeuvre de Serge Armand Zanzala' src="local/cache-gd2/f86a2425bc0983da0e44a557112aed79.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="L-Inforoman-suivi-de-Quand-la-rue-s-en-mele-une-oeuvre-de-Serge-Armand-Zanzala">&#171;&nbsp;L’Inforoman, suivi de  Quand la rue s’en mêle&nbsp;&#187;  une oeuvre de Serge Armand Zanzala</a></h4><p
class="small-meta">
<span
class="timesince">17 août</span>
<span
class="comments"><a
class="comments" href="L-Inforoman-suivi-de-Quand-la-rue-s-en-mele-une-oeuvre-de-Serge-Armand-Zanzala#disqus_thread" data-disqus-identifier="congopage_7471">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves"><div
style="placeholder">
<img
class='spip_logos' alt=' Les crocs sortis de Sassou-Nguesso contre les gr&#232;ves' src="local/cache-gd2/97d04cfdd177fba5e95c18b1b25d7bb8.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves"> Les crocs sortis de Sassou-Nguesso contre les grèves</a></h4><p
class="small-meta">
<span
class="timesince">18 août</span>
<span
class="comments"><a
class="comments" href="Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves#disqus_thread" data-disqus-identifier="congopage_7472">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Sassou-Nguesso-au-pied-du-mur-de-la-dette"><div
style="placeholder">
<img
class='spip_logos' alt='Sassou-Nguesso au pied du mur de la dette' src="local/cache-gd2/f2bdf461963ef0546e97909e6c3d2aea.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Sassou-Nguesso-au-pied-du-mur-de-la-dette">Sassou-Nguesso au pied du mur de la dette</a></h4><p
class="small-meta">
<span
class="timesince">11 août</span>
<span
class="comments"><a
class="comments" href="Sassou-Nguesso-au-pied-du-mur-de-la-dette#disqus_thread" data-disqus-identifier="congopage_7468">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="De-la-liberation-de-Modeste-Boukadia-Communique-de-presse-des-Assises-Nationales-du-Congo"><div
style="placeholder">
<img
class='spip_logos' alt='De la lib&#233;ration de Modeste Boukadia. Communiqu&#233; de presse des Assises Nationales du Congo ' src="local/cache-gd2/427516dd31eaab97f5d8a9ec32c99767.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="De-la-liberation-de-Modeste-Boukadia-Communique-de-presse-des-Assises-Nationales-du-Congo">De la libération de Modeste Boukadia. Communiqué de presse des Assises Nationales du Congo </a></h4><p
class="small-meta">
<span
class="timesince">13 août</span>
<span
class="comments"><a
class="comments" href="De-la-liberation-de-Modeste-Boukadia-Communique-de-presse-des-Assises-Nationales-du-Congo#disqus_thread" data-disqus-identifier="congopage_7469">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Congo-Litterature-Vision-verte-de-Denis-Sassou-N-Guesso-un-livre-d-anthologie"><div
style="placeholder">
<img
class='spip_logos' alt='Congo &#8211; Litt&#233;rature : Vision verte de Denis Sassou N&#039;Guesso, un livre d&#039;anthologie ' src="local/cache-gd2/867283894184cfc3621a5f0b34f8e19c.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Congo-Litterature-Vision-verte-de-Denis-Sassou-N-Guesso-un-livre-d-anthologie">Congo – Littérature&nbsp;: Vision verte de Denis Sassou N&#8217;Guesso, un livre d’anthologie </a></h4><p
class="small-meta">
<span
class="timesince">18 août</span>
<span
class="comments"><a
class="comments" href="Congo-Litterature-Vision-verte-de-Denis-Sassou-N-Guesso-un-livre-d-anthologie#disqus_thread" data-disqus-identifier="congopage_7473">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Lettre-ouverte-a-l-endroit-du-chef-de-l-Etat-Haut-Conseil-des-Congolais-de-France-et-d-Europe"><div
style="placeholder">
<img
class='spip_logos' alt='Lettre ouverte &#224; l&#039;endroit du chef de l&#039;Etat. Haut Conseil des Congolais de France et d&#039;Europe ' src="local/cache-gd2/facf0f558f9eb0a59c550cc2c0b0447e.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Lettre-ouverte-a-l-endroit-du-chef-de-l-Etat-Haut-Conseil-des-Congolais-de-France-et-d-Europe">Lettre ouverte à l&#8217;endroit du chef de l&#8217;Etat. Haut Conseil des Congolais de France et d&#8217;Europe     </a></h4><p
class="small-meta">
<span
class="timesince">10 août</span>
<span
class="comments"><a
class="comments" href="Lettre-ouverte-a-l-endroit-du-chef-de-l-Etat-Haut-Conseil-des-Congolais-de-France-et-d-Europe#disqus_thread" data-disqus-identifier="congopage_7467">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="De-la-faillite-des-Compagnies-Nationales-de-Transport-Aerien-Civil-du-Congo"><div
style="placeholder">
<img
class='spip_logos' alt='De la faillite des Compagnies Nationales de Transport A&#233;rien Civil du Congo ' src="local/cache-gd2/af166845f1bc8205260562c194caa83b.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="De-la-faillite-des-Compagnies-Nationales-de-Transport-Aerien-Civil-du-Congo">De la faillite des Compagnies Nationales de Transport Aérien Civil du Congo </a></h4><p
class="small-meta">
<span
class="timesince">10 août</span>
<span
class="comments"><a
class="comments" href="De-la-faillite-des-Compagnies-Nationales-de-Transport-Aerien-Civil-du-Congo#disqus_thread" data-disqus-identifier="congopage_7466">1 Commentaire</a></span></p></div></li></ul></div></div><div
class="blok"><div
class="ad-blok adslot3002" id='gpt-cp-box-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });</script> </div></div></section></div></div></div>
<div
class="container bottom-ad-box"><div
class="adslot7282" id='gpt-cp-leaderboard-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });</script> </div></div><div
class="shell shell-grey readmore-container" style="margin: 0 auto !important"><div
class="container hidden-print"><div
class="row"><div
class="col-md-12"><h2 class="hed">ARTICLES RÉCENTS</h2></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Congo-Litterature-Vision-verte-de-Denis-Sassou-N-Guesso-un-livre-d-anthologie">
<img
class='spip_logos' alt="" src="local/cache-gd2/aa04f3d98bde8d595646973b83a7d48a.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Congo-Litterature-Vision-verte-de-Denis-Sassou-N-Guesso-un-livre-d-anthologie">Congo – Littérature : Vision verte de Denis Sassou N’Guesso, un livre&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves">
<img
class='spip_logos' alt="" src="local/cache-gd2/3f8edb9e0d5e39e20f7b19a4d58c18b9.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Les-crocs-sortis-de-Sassou-Nguesso-contre-les-greves">Les crocs sortis de Sassou-Nguesso contre les grèves</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="L-Inforoman-suivi-de-Quand-la-rue-s-en-mele-une-oeuvre-de-Serge-Armand-Zanzala">
<img
class='spip_logos' alt="" src="local/cache-gd2/7adf0fa0b1ef64b0f17f2831d278a87f.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="L-Inforoman-suivi-de-Quand-la-rue-s-en-mele-une-oeuvre-de-Serge-Armand-Zanzala">« L’Inforoman, suivi de  Quand la rue s’en mêle »  une oeuvre de Serge Armand&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div></div></div><script type="text/javascript">function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}</script> <div
class="container top-page visible-xs"><a
href="#top"> <i
class="fa fa-arrow-up"></i> Haut de page</a></div>
<footer
class="hidden-print"><div
class="container"><div
class="row"><div
class="col-md-6"><h4>Gardez le contact:</h4><div
class="footer-sociality-share">
<a
rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="http://www.facebook.com/congopage" class="facebook"><i
class="fa fa-facebook"></i> Facebook</a>
<a
rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i
class="fa fa-twitter"></i> Twitter</a>
<a
rel="nofollow" target="_blank" title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage" class="rss"><i
class="fa fa-rss"></i> RSS</a></div></div><div
class="col-md-6"><h4>Recevez nos alertes:</h4><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline"   role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; "><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
class="row"><div
class="col-md-6" style="margin:0; padding:5px 0;"><input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" /></div><div
class="col-md-2" style="margin:0; padding:5px 0; "><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /></div></div></form></div></div><div
class="row"><div
class="col-md-12"><ul
class="footer-nav"><li><a
href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li><li><a
href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li><li><a
href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li><li><a
href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li><li><a
href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li><li><a
href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li></ul><p><small
class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p></div></div>
<span><a
href="http://mixpanel.com/f/partner"><img
src="http://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span></div>
</footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');</script><script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script> <script src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script> <script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script> <!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script src="squelettes/assets/js/app.js" type="text/javascript"></script> <script type="text/javascript">jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});</script><link
rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /> <script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> <script>$('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();</script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>