<!DOCTYPE html><html
lang="fr"><head><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><title>Lutte contre la corruption : voici trois cas d’espèce qui peuvent inspirer Denis Sassou Nguesso - Congopage</title><meta
name="description" content=" Samedi 29 d&#233;cembre dernier, Denis Sassou Nguesso a adress&#233;, devant le parlement r&#233;uni en Congr&#232;s, un message aux Congolais dans lequel il a fait (...) " /><link
rel="canonical" href="http://www.congopage.com/Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso" /><meta
name="author" content=""><meta
property="fb_app_id" content="126700937373256" /><meta
property="og:title" content="Lutte contre la corruption : voici trois cas d’espèce qui peuvent inspirer Denis Sassou Nguesso"/><meta
property="og:type" content="article"/><meta
property="og:url"   content="http://www.congopage.com/Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso" ><meta
property="og:email" content="webmaster@congopage.com" /><meta
property="og:image" content="http://www.congopage.com/local/cache-vignettes/L500xH376/arton7741-d1d9c.jpg" /><meta
property="og:site_name" content="Congopage" /><meta
property="og:description" content=" Samedi 29 d&#233;cembre dernier, Denis Sassou Nguesso a adress&#233;, devant le parlement r&#233;uni en Congr&#232;s, un message aux Congolais dans lequel il a fait (...) " /><meta
property="og:country-name" content="CONGO" /><meta
name="twitter:card" content="congopage"><meta
name="twitter:site" content="congopage"><meta
name="twitter:creator" content="@congopage" /><meta
name="twitter:url" content="http://www.congopage.com/Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso" /><meta
name="twitter:title" content="Lutte contre la corruption : voici trois cas d’espèce qui peuvent inspirer Denis Sassou Nguesso" /><meta
name="twitter:description" content=" Samedi 29 d&#233;cembre dernier, Denis Sassou Nguesso a adress&#233;, devant le parlement r&#233;uni en Congr&#232;s, un message aux Congolais dans lequel il a fait (...) " /><meta
name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L500xH376/arton7741-d1d9c.jpg" />
<meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet"><link
href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet"><link
href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet"><style>#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}</style><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic' type='text/css'><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css'>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" /><link
href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" /> <script src="squelettes/assets/js/respond.proxy.js"></script> <![endif]-->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script> <script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});</script> <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script> </head><body
class="article pagearticlebd sect199">
<div
class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation"><div
class="container"><ul
class="nav navbar-nav"><li><a
class="congopage" href="http://www.congopage.com">congopage.com</a></li><li><a
class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div></div>
<header
class="main-top-header hidden-print hidden-xs"><div
class="container"><div
class="row"><div
class="col-md-5">
<a
class="site-logo" href="/" title="Congopage Accueil"><img
id="logo" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a></div><div
class="col-md-7 hidden-print hidden-xs"><form
action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form"><div
class="search-wrapper"><input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /><label
class="sr-only">Rechercher sur Google</label><input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  /><input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" /></div></form></div></div></div>
</header>
<nav
class="hidden-print hidden-xs"><div
class="container hidden-xs"><div
class="row"><div
class="col-md-9"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li></ul></div><div
class="col-md-3"><ul
class="nav navbar-nav pull-right"><li><a
title="Suivre Congopage sur facebook" href="http://www.facebook.com/pages/congopage/131608343540122"><i
class="fa fa-facebook"></i></a></li><li><a
title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i
class="fa fa-twitter"></i></a></li><li><a
title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage"><i
class="fa fa-rss"></i></a></li></ul></div></div></div>
</nav><div
class="mobile-header visible-xs"><ul
id="mobile-navigation" ><li
class="mobile-nav"><a
href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i
class="fa fa-bars"></i></a></li><li
class="mobile-logo"><a
href="#"><img
src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li></ul></div><div
id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li><li><a
href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div><div
class="container top-ad-box"><div
class="adslot7281" id='gpt-cp-leaderboard'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });</script> </div></div><div
class="container"><div
class="row"><div
class="col-md-12"><div
id="story-hed"><div
class="breadcrumbs hidden-print">
<span
class="article-channel">
<a
href="Politique">Politique</a>
</span></div><h3 class="surtitle">Les mains sales</h3><h1>Lutte contre la corruption&nbsp;: voici trois cas d’espèce qui peuvent inspirer Denis Sassou Nguesso</h1><div
class="byline">
<span
class="timestamp"><i
class="fa fa-clock-o"></i> il y a 3 heures</<span> <span
class="sep">|</span>
<span
class="pageviews"><i
class="fa fa-signal"></i> <strong>210</strong> visites </span> <span
class="sep">|</span>
<span
class="comments"><i
class="fa fa-comment"></i><a
class="comments" href="Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso#disqus_thread" data-disqus-identifier="congopage_7741">1 Commentaire</a></span></div></div>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c253e797568237a777c6125706c6c682237376f6f6f367b77767f7768797f7d367b777537546d6c6c7d357b77766c6a7d357479357b776a6a6d686c717776356e77717b71356c6a77716b357b796b357c357d6b687d7b7d35696d7135687d6d6e7d766c3571766b68716a7d6a355c7d76716b354b796b6b776d35567f6d7d6b6b77"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7741" style="display:inline; width:200px; margin-left:1em; "></li></ul></div></div><div
class="row"><div
class="col-md-8">
<article
class="post-content">
<div
id="story-main-image" class="pull-right"><div
id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block"><div
class="carousel-inner"><div
class="item"><img
class='spip_logos' alt="" src="local/cache-vignettes/L380xH286/arton7741-aba86.jpg" width='380' height='286' /></div></div><ul
class="docsnav"><li>
<a
class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
<span
class="fa fa-chevron-left"></span>
</a></li><li
class="num"></li><li> <a
class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
<span
class="fa fa-chevron-right"></span>
</a></li></ul></div></div><p><strong>Samedi 29 décembre dernier, Denis Sassou Nguesso a adressé, devant le parlement réuni en Congrès, un message aux Congolais dans lequel il a fait l’état de la Nation en 2018.</strong></p><p> Pour nous qui ne reconnaissons pas sa réélection et sa nouvelle Constitution, c’est un non-événement. Il n’a pas retenu notre attention. En plus,  nous savions d’avance que le Président autoproclamé du Congo allait encore  rouler  les Congolais dans la farine comme il se plait à le faire chaque année, à la même occasion, et depuis près de quatre décennies.</p><p>Cependant, c’est à travers les  réactions de quelques leaders politiques que nous avons découvert le contenu de cette adresse à la Nation. Nous n’avons pas voulu nous faire bourdonner les oreilles avec ce mensonge, ce baratin très enfantin et infantilisant.<br
class='autobr' />
Nous avouons que malgré les réactions des leaders politiques de l’opposition, sauf celle du leader de l’opposition présidentielle, Pascal Tsaty Mabiala (qui est dans son rôle constitutionnel)  nous avons failli ne pas y prêter attention.  Nous n’avons pas compris pourquoi et comment des leaders qui disent ne pas reconnaitre le pouvoir de Brazzaville,  ont eu le courage de suivre du début  jusqu&#8217;à la fin, sans avoir la nausée sartrienne. On parle ici d&#8217;un  homme dont le discours reste de bout en bout mensonger, et les mains sales  égouttent encore le sang de ses compatriotes.</p><p>Pire, ils se sont déchainés et pris le temps de commenter son discours comme si Sassou Nguesso incarnait la légalité.   Pour nous, nous pensons tout simplement que ces leaders font  le jeu de Sassou Nguesso. Ils   jouent au ping-pong avec lui, et lui permettent de gagner le temps. En effet ces leaders politiques ne font leur entrée politique qu’après une sortie de Denis Sassou Nguesso. Et, quand on analyse leurs textes sauf celui du Mouvement Sassoufit qui a dit ce qu’il a fait au cours de cette année, les autres leaders,  en tout cas, ne se livrent qu&#8217;à  des analyses du discours de Sassou Nguesso. Ils ne  présentent jamais  leurs  propres bilans pour permettre aux Congolais d’apprécier leurs actions. Ces  leaders ne vivent qu’au rythme des battements du cœur de Sassou Nguesso.</p><p><strong>L’&#171;&nbsp;affaire est  entre ses pieds  et  dans sa maison&nbsp;&#187;</strong></p><p>Néanmoins ce qui nous intéresse dans toutes ces analyses que nous avons lues, ce sont  les réactions sur la promesse faite par  Denis Sassou Nguesso sur la lutte contre la corruption.</p><p>C’est à travers une image très significative et symbolique qu’il a abordé cette question vénielle&nbsp;: &#171;&nbsp;<i>Face aux délits économiques, quels qu’ils soient, il n’y aura ni menus fretins, ni gros poissons. Tout passera dans la nasse du droit et de la justice. Seule prévaudra la loi.</i>&nbsp;&#187;</p><p>Effectivement, en tant que fils du pays, natif rural, pêcheur, Denis Sassou Nguesso sait bien ce que c’est qu’une nasse, un fretin et un gros poisson. Pourtant, malgré cette belle image, les Congolais restent dubitatifs. Ils savent que ce n’est  pas la première fois qu’il annonce solennellement cette lutte contre le corruption. <br
class='autobr' />
D’ailleurs, les Congolais lui lancent, déjà le défi.  Ils sont unanimes et disent que l’ &#171;&nbsp;<i>affaire est  entre ses pieds  et  dans sa maison </i>&nbsp;&#187;. La balle est dans son camp. <br
class='autobr' />
Denis Sassou Nguesso ne pourra pas réussir à mettre fin à la corruption.</p><p>Il est lui-même le grand corrupteur et le grand corrompu du Congo. En témoignent&nbsp;:  toutes ces affaires de corruption qui l’éclaboussent dans les contrats pétroliers, les élections et les procès politiques qui ont lieu dans son pays. Aussi, n’aura-t-il pas la volonté politique de balayer dans sa propre maison salie par son clan familial et son parti politique. Ceux qui ont pris ce chemin, avant lui, en l’occurrence Mickael Gorbatchev en Union soviétique, Frederick de Klerck, en Afrique du sud,  et  Joao Lourenço, en Angola, ont eu l’audace de commencer à balayer dans leurs maisons, notamment leurs partis politiques.</p><p><strong>Mickael Gorbatchev en Union soviétique</strong></p><p>&#171;&nbsp;<i> La corruption est partout. En pleine conférence nationale du Parti, en juin dernier 1988 - et la coïncidence n&#8217;était pas fortuite car certains délégués avaient été accusés de corruption par la presse&nbsp;-, on a annoncé l&#8217;ouverture du procès de Tchourbanov, le gendre de Brejnev, ancien vice-ministre de l&#8217;Intérieur - donc de la police - impliqué dans les gigantesques détournements financiers commis sur plusieurs années en Ouzbékistan. Le nouveau secrétaire du Parti de la république Ouzbèke a révélé à cette occasion que 18.000 membres du Parti avaient été exclus pour corruption&nbsp;!<br
class='autobr' />
La propre fille de Brejnev était à la tête du trafic des diamants. D&#8217;autres hauts bureaucrates, eux, se sucraient avec la vente au noir du caviar des pêcheries de la mer Caspienne ou faisaient leur beurre dans la fourrure. Un certain nombre des plus voyants de ces renards très argentés ont été déboulonnés.</i></p><p><i>Durant le seul mois de janvier 1987, sont passés à la trappe&nbsp;: Kounaev, ancien membre du Bureau Politique, brejnévien inculpé pour ses trafics au Kazakhstan&nbsp;; le vice-ministre de l&#8217;Industrie automobile a écopé de 15 ans de camp pour avoir vendu des véhicules au marché noir&nbsp;; le chef de la construction de logements pour la ville de Moscou a été arrêté pour avoir attribué des logements contre des contre pots-de-vin&nbsp;; le vice-président du Conseil de Géorgie et responsable du logement fut arrêté, lui aussi, pour le même motif. Mais, c’est après la mort de Brejnev, et du fait que sa fille et son gendre n’étaient plus protégés, que l’on a eu une petite image de ce qu&#8217;était la corruption dans les couches dirigeantes.</i>&nbsp;&#187; Ecrit le Cercle Léon Trotsky, dans la Lutte ouvrière, édition du 18 novembre 1988.</p><p><strong>Frederik de Klerck, en Afrique sud</strong></p><p>&#171;&nbsp;En Afrique du Sud, alors que la campagne électorale bat son plein, le dernier président blanc du pays, met en garde contre la pauvreté et la corruption. Selon Frederik de Klerck, vingt ans après l&#8217;avènement de la démocratie, il reste encore beaucoup à faire. Les Sud-Africains doivent voter pour élire leur Parlement et leur Président dans deux semaines, le 7 mai prochain. Une élection qui se déroulera 20 ans après la fin de l&#8217;apartheid.</p><p>Celui qui a mis fin à l’apartheid et obtenu le prix Nobel de la paix avec Nelson Mandela, estime que &#171;&nbsp;beaucoup de leaders de l’ANC ne suivent pas l’exemple de Mandela&nbsp;&#187;. Pour de Klerck, de nombreux hommes politiques considèrent un poste au sein du gouvernement &#171;&nbsp;<strong>comme une façon de s’enrichir personnellement </strong>&nbsp;&#187;.</p><p>Une référence à peine voilée au président de la République, Jacob Zuma, épinglé il y a peu de temps pour son utilisation de fonds publics pour rénover sa résidence privée. Un scandale qui, à quelques semaines des élections, pourrait faire très mal au président et à son parti, l’ANC.</p><p>L’ancien  président  Frederik de Klerck estime également que le gouvernement a failli dans sa lutte contre la pauvreté. Après vingt ans de démocratie, &#171;&nbsp;on aurait pu s’attendre à plus de progrès. Le chômage reste très élevé - plus de 25% - et la croissance économique est faible. On s’attend à une croissance de 2,7% cette année, trop peu pour enrayer le chômage et la pauvreté&nbsp;&#187; lit-on dans une édition du  journal en ligne de Rfi.</p><p><strong>Joao Lourenço, en Angola</strong></p><p>C’est le site d’information Koaci. com, dans sa publication du lundi 15 Octobre 2018 qui vante les succès du président angolais, Joao Lourenço, dans sa lutte contre la corruption&nbsp;: &#171;&nbsp;Le nouveau président angolais, Joao Lourenço, qui a succédé à Eduardo Dos Santos s’est réjoui des résultats de sa lutte contre la corruption qui ont visé  plusieurs proches de l’ex-président.  Alors qu’il avait dès son arrivée au pouvoir  promis de lutter contre la corruption, Joao Lourenço a dressé un bilan plutôt positif des résultats de sa lutte marquée par des arrestations et des limogeages en boucle de proches de son prédécesseur Jose Eduardo dos Santos. &#171;&nbsp;Les mesures prises depuis un an témoignent du sérieux et de la fermeté avec lesquels nous cherchons à lutter contre l&#8217;acceptation et la banalisation de pratiques non recommandables pour la gestion du pays&nbsp;&#187;, a déclaré M.&nbsp;Lourenço. Avant d’ajouter&nbsp;:</p><p>&#171;&nbsp;<i>Nous avons commencé à freiner et même à empêcher certaines des pratiques les plus préjudiciables au Trésor public et aux intérêts de la grande majorité </i>&nbsp;&#187;</p><p>Dans son discours d’investiture, le nouveau Président angolais avait, entre autres promis aux Angolais que &#171;&nbsp;<i> personne ne bénéficierait plus de privilèges </i>&nbsp;&#187;.</p><p>Effectivement, après le départ à la retraite de l’ancien chef de l’Etat Jose Eduardo dos Santos, qui a présidé aux destinées de l&#8217;Angola pendant 38 ans, plusieurs de ses proches ont été limogés&nbsp;: parmi lesquels sa fille, de la tête de la puissante compagnie pétrolières, Sonangol. Son fils, Jose Filomeno dos Santos, croule en ce moment derrière les barreaux d&#8217;une prison à Luanda pour une affaire de détournement de fonds.&nbsp;&#187;</p><p>Des morceaux choisis par Serge <strong>Armand Zanzala, journaliste et écrivain</strong></p>
<//B_documents_decompte><div
id="story-ft"></div>
</article>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c051e595548035a575c4105504c4c480217174f4f4f165b57565f5748595f5d165b575517744d4c4c5d155b57564c4a5d155459155b574a4a4d484c515756154e57515b51154c4a57514b155b594b155c155d4b485d5b5d15494d5115485d4d4e5d564c1551564b48514a5d4a157c5d56514b156b594b4b574d15765f4d5d4b4b57"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7741" style="display:inline; width:200px; margin-left:1em; "></li></ul><div
class="newsletter-promo hidden-print"><p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate><div
class="form-group"><input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  /></div><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" /></form></div><h2 class="small-hd"><span>Lire Aussi</span></h2><div
class="row related_spotlight hidden-print" style="margin-bottom:30px;"><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso"><img
class='spip_logos' alt="" src="local/cache-gd2/7d4d6cf6c89e05dda2b737fa3fec725e.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso">Lutte contre la corruption : voici trois cas d’espèce qui peuvent inspirer Denis&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Bonne-annee-2019-Me-Maurice-Massengo-Ma-reaction-au-message-de-fin-d-annee-de-Denis-Sassou-Nguesso"><img
class='spip_logos' alt="" src="local/cache-gd2/fde14d3bd842e55afa776052e6b6ab2a.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Bonne-annee-2019-Me-Maurice-Massengo-Ma-reaction-au-message-de-fin-d-annee-de-Denis-Sassou-Nguesso">Bonne année 2019.  Me Maurice Massengo-Tiassé : "Ma réaction au message de fin&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="La-reaction-a-chaud-du-President-de-la-CDI-au-discours-de-fin-d-annee-2018-de-Denis-Sassou-Nguesso"><img
class='spip_logos' alt="" src="local/cache-gd2/c81a9eef0c59c8938adc98ad2bb754a0.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="La-reaction-a-chaud-du-President-de-la-CDI-au-discours-de-fin-d-annee-2018-de-Denis-Sassou-Nguesso">La réaction à chaud du Président de la CDI au discours de fin d’année 2018 de Denis&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Frocad-Idc-Composantes-3JM-et-les-Diasporas-le-peuple-veut-une-Organisation-pour-la-Liberation-du"><img
class='spip_logos' alt="" src="local/cache-gd2/75d15b902c91a52c69d3aed600c6a51a.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Frocad-Idc-Composantes-3JM-et-les-Diasporas-le-peuple-veut-une-Organisation-pour-la-Liberation-du">Frocad-Idc, Composantes 3JM et les Diasporas : le peuple veut une Organisation&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div><h2 class="small-hd"><span>Commentaires</span></h2><div
id="disqus_thread"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_7741';
				   var disqus_url = 'http://www.congopage.com/Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();</script> </div><div
class="col-md-4 hidden-print">
<section
class="rail">
<div
class="blok"><div
class="ad-blok adslot3001" id='gpt-cp-box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });</script> </div></div><div
class="blok blok-recent"><div
class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div><div
class="blok-body"><ul
class="media-list-sm"><li
class="media">
<a
class="pull-left" href="Bonne-annee-2019-Me-Maurice-Massengo-Ma-reaction-au-message-de-fin-d-annee-de-Denis-Sassou-Nguesso"><div
style="placeholder">
<img
class='spip_logos' alt=' Bonne ann&#233;e 2019. Me Maurice Massengo-Tiass&#233; : &#034;Ma r&#233;action au message de fin d&#039;ann&#233;e de Denis Sassou Nguesso.&#034;' src="local/cache-gd2/20d8e15b2265857716b659c27f3150d3.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Bonne-annee-2019-Me-Maurice-Massengo-Ma-reaction-au-message-de-fin-d-annee-de-Denis-Sassou-Nguesso"> Bonne année 2019.  Me Maurice Massengo-Tiassé&nbsp;: "Ma réaction au message de fin d&#8217;année  de Denis Sassou Nguesso."</a></h4><p
class="small-meta">
<span
class="timesince">Décembre 2018</span>
<span
class="comments"><a
class="comments" href="Bonne-annee-2019-Me-Maurice-Massengo-Ma-reaction-au-message-de-fin-d-annee-de-Denis-Sassou-Nguesso#disqus_thread" data-disqus-identifier="congopage_7740">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="La-reaction-a-chaud-du-President-de-la-CDI-au-discours-de-fin-d-annee-2018-de-Denis-Sassou-Nguesso"><div
style="placeholder">
<img
class='spip_logos' alt='La r&#233;action &#224; chaud du Pr&#233;sident de la CDI au discours de fin d&#039;ann&#233;e 2018 de Denis Sassou-Nguesso' src="local/cache-gd2/1caa2cd2540e874554084954de6f8e46.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="La-reaction-a-chaud-du-President-de-la-CDI-au-discours-de-fin-d-annee-2018-de-Denis-Sassou-Nguesso">La réaction à chaud du Président de la CDI au discours de fin d’année 2018 de Denis Sassou-Nguesso</a></h4><p
class="small-meta">
<span
class="timesince">Décembre 2018</span>
<span
class="comments"><a
class="comments" href="La-reaction-a-chaud-du-President-de-la-CDI-au-discours-de-fin-d-annee-2018-de-Denis-Sassou-Nguesso#disqus_thread" data-disqus-identifier="congopage_7739">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso"><div
style="placeholder">
<img
class='spip_logos' alt='Lutte contre la corruption : voici trois cas d&#039;esp&#232;ce qui peuvent inspirer Denis Sassou Nguesso' src="local/cache-gd2/d4c0482a5b618b5bf86ab3d5800ec906.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso">Lutte contre la corruption&nbsp;: voici trois cas d’espèce qui peuvent inspirer Denis Sassou Nguesso</a></h4><p
class="small-meta">
<span
class="timesince">1er janvier</span>
<span
class="comments"><a
class="comments" href="Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso#disqus_thread" data-disqus-identifier="congopage_7741">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Frocad-Idc-Composantes-3JM-et-les-Diasporas-le-peuple-veut-une-Organisation-pour-la-Liberation-du"><div
style="placeholder">
<img
class='spip_logos' alt='Frocad-Idc, Composantes 3JM et les Diasporas : le peuple veut une Organisation pour la Lib&#233;ration du Congo (OLC) cog&#233;r&#233;e par un Conseil l&#233;gislatif et un Conseil ex&#233;cutif.' src="local/cache-gd2/2acb0b6d8cd6807398e6bcd54272e022.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Frocad-Idc-Composantes-3JM-et-les-Diasporas-le-peuple-veut-une-Organisation-pour-la-Liberation-du">Frocad-Idc, Composantes 3JM et les Diasporas&nbsp;: le peuple veut une Organisation pour la Libération du Congo (OLC) cogérée par un Conseil législatif et un Conseil exécutif.</a></h4><p
class="small-meta">
<span
class="timesince">Décembre 2018</span>
<span
class="comments"><a
class="comments" href="Frocad-Idc-Composantes-3JM-et-les-Diasporas-le-peuple-veut-une-Organisation-pour-la-Liberation-du#disqus_thread" data-disqus-identifier="congopage_7738">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Carte-postale-qui-a-dit-que-Denis-Sassou-Nguesso-et-Jean-Jacques-Bouya-etaient-des-visionnaires"><div
style="placeholder">
<img
class='spip_logos' alt='Carte postale : qui a dit que Denis Sassou Nguesso et Jean Jacques Bouya &#233;taient des visionnaires ? Voici un contraste que va provoquer le pont route-rail sur le Fleuve Congo' src="local/cache-gd2/662038d3343d1e260fd24ef1f70e8a98.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Carte-postale-qui-a-dit-que-Denis-Sassou-Nguesso-et-Jean-Jacques-Bouya-etaient-des-visionnaires">Carte postale&nbsp;: qui a dit que Denis Sassou Nguesso et Jean Jacques Bouya étaient des visionnaires&nbsp;? Voici un contraste que va provoquer le pont route-rail sur le Fleuve Congo</a></h4><p
class="small-meta">
<span
class="timesince">Décembre 2018</span>
<span
class="comments"><a
class="comments" href="Carte-postale-qui-a-dit-que-Denis-Sassou-Nguesso-et-Jean-Jacques-Bouya-etaient-des-visionnaires#disqus_thread" data-disqus-identifier="congopage_7733">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces"><div
style="placeholder">
<img
class='spip_logos' alt='Edwige Yombi Sitou, femme d&#039;affaires &#224; la t&#234;te de EMS-N&#233;goces' src="local/cache-gd2/0aaaf1cb53843e0ff1e8567c5767de47.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces">Edwige Yombi Sitou, femme d’affaires à la tête de EMS-Négoces</a></h4><p
class="small-meta">
<span
class="timesince">Décembre 2018</span>
<span
class="comments"><a
class="comments" href="Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces#disqus_thread" data-disqus-identifier="congopage_7737">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Genocide-au-Congo-une-plainte-en-France-contre-Jean-Paul-Pigasse-pour-accelerer-le-dossier-Qui"><div
style="placeholder">
<img
class='spip_logos' alt='G&#233;nocide au Congo : une plainte, en France, contre Jean-Paul Pigasse, pour acc&#233;l&#233;rer le dossier. Qui pourra oser ? ' src="local/cache-gd2/fbefb11303abdae211ddc6d4085509bf.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Genocide-au-Congo-une-plainte-en-France-contre-Jean-Paul-Pigasse-pour-accelerer-le-dossier-Qui">Génocide au Congo&nbsp;: une plainte, en France, contre Jean-Paul Pigasse, pour accélérer le dossier. Qui pourra oser&nbsp;? </a></h4><p
class="small-meta">
<span
class="timesince">Décembre 2018</span>
<span
class="comments"><a
class="comments" href="Genocide-au-Congo-une-plainte-en-France-contre-Jean-Paul-Pigasse-pour-accelerer-le-dossier-Qui#disqus_thread" data-disqus-identifier="congopage_7734">1 Commentaire</a></span></p></div></li></ul></div></div><div
class="blok"><div
class="ad-blok adslot3002" id='gpt-cp-box-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });</script> </div></div></section></div></div></div>
<div
class="container bottom-ad-box"><div
class="adslot7282" id='gpt-cp-leaderboard-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });</script> </div></div><div
class="shell shell-grey readmore-container" style="margin: 0 auto !important"><div
class="container hidden-print"><div
class="row"><div
class="col-md-12"><h2 class="hed">ARTICLES RÉCENTS</h2></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso">
<img
class='spip_logos' alt="" src="local/cache-gd2/b2a22f0f83c550fe5f47d34bcc081c2f.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Lutte-contre-la-corruption-voici-trois-cas-d-espece-qui-peuvent-inspirer-Denis-Sassou-Nguesso">Lutte contre la corruption : voici trois cas d’espèce qui peuvent inspirer Denis&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Bonne-annee-2019-Me-Maurice-Massengo-Ma-reaction-au-message-de-fin-d-annee-de-Denis-Sassou-Nguesso">
<img
class='spip_logos' alt="" src="local/cache-gd2/8a4e070e6ad435ba4d2cdde51db6b7a9.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Bonne-annee-2019-Me-Maurice-Massengo-Ma-reaction-au-message-de-fin-d-annee-de-Denis-Sassou-Nguesso">Bonne année 2019.  Me Maurice Massengo-Tiassé : "Ma réaction au message de fin&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="La-reaction-a-chaud-du-President-de-la-CDI-au-discours-de-fin-d-annee-2018-de-Denis-Sassou-Nguesso">
<img
class='spip_logos' alt="" src="local/cache-gd2/00bf1c8dbdfbb8e4690e4f0fc5b0e0c0.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="La-reaction-a-chaud-du-President-de-la-CDI-au-discours-de-fin-d-annee-2018-de-Denis-Sassou-Nguesso">La réaction à chaud du Président de la CDI au discours de fin d’année 2018 de Denis&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div></div></div><script type="text/javascript">function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}</script> <div
class="container top-page visible-xs"><a
href="#top"> <i
class="fa fa-arrow-up"></i> Haut de page</a></div>
<footer
class="hidden-print"><div
class="container"><div
class="row"><div
class="col-md-6"><h4>Gardez le contact:</h4><div
class="footer-sociality-share">
<a
rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="http://www.facebook.com/congopage" class="facebook"><i
class="fa fa-facebook"></i> Facebook</a>
<a
rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i
class="fa fa-twitter"></i> Twitter</a>
<a
rel="nofollow" target="_blank" title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage" class="rss"><i
class="fa fa-rss"></i> RSS</a></div></div><div
class="col-md-6"><h4>Recevez nos alertes:</h4><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline"   role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; "><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
class="row"><div
class="col-md-6" style="margin:0; padding:5px 0;"><input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" /></div><div
class="col-md-2" style="margin:0; padding:5px 0; "><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /></div></div></form></div></div><div
class="row"><div
class="col-md-12"><ul
class="footer-nav"><li><a
href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li><li><a
href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li><li><a
href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li><li><a
href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li><li><a
href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li><li><a
href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li></ul><p><small
class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p></div></div>
<span><a
href="http://mixpanel.com/f/partner"><img
src="http://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span></div>
</footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');</script><script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script> <script src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script> <script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script> <!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script src="squelettes/assets/js/app.js" type="text/javascript"></script> <script type="text/javascript">jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});</script><link
rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /> <script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> <script>$('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();</script> </body></html>