<!DOCTYPE html><html
lang="fr"><head><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><title> Me Gérard Devillers, avocat de Denis Sassou Nguesso a manqué une occasion de se taire.  - Congopage</title><meta
name="description" content=" Le silence est d&#039;or, la parole d&#039;argent. Ma&#238;tre G&#233;rard Devillers, avocat de Denis Sassou Nguesso a manqu&#233; une occasion de se taire. Revisitons les (...) " /><link
rel="canonical" href="http://www.congopage.com/Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire" /><meta
name="author" content=""><meta
property="fb_app_id" content="126700937373256" /><meta
property="og:title" content=" Me Gérard Devillers, avocat de Denis Sassou Nguesso a manqué une occasion de se taire. "/><meta
property="og:type" content="article"/><meta
property="og:url"   content="http://www.congopage.com/Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire" ><meta
property="og:email" content="webmaster@congopage.com" /><meta
property="og:image" content="http://www.congopage.com/local/cache-vignettes/L419xH500/arton7604-f91b5.jpg" /><meta
property="og:site_name" content="Congopage" /><meta
property="og:description" content=" Le silence est d&#039;or, la parole d&#039;argent. Ma&#238;tre G&#233;rard Devillers, avocat de Denis Sassou Nguesso a manqu&#233; une occasion de se taire. Revisitons les (...) " /><meta
property="og:country-name" content="CONGO" /><meta
name="twitter:card" content="congopage"><meta
name="twitter:site" content="congopage"><meta
name="twitter:creator" content="@congopage" /><meta
name="twitter:url" content="http://www.congopage.com/Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire" /><meta
name="twitter:title" content=" Me Gérard Devillers, avocat de Denis Sassou Nguesso a manqué une occasion de se taire. " /><meta
name="twitter:description" content=" Le silence est d&#039;or, la parole d&#039;argent. Ma&#238;tre G&#233;rard Devillers, avocat de Denis Sassou Nguesso a manqu&#233; une occasion de se taire. Revisitons les (...) " /><meta
name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L419xH500/arton7604-f91b5.jpg" />
<meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet"><link
href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet"><link
href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet"><style>#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}</style><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic' type='text/css'><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css'>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" /><link
href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" /> <script src="squelettes/assets/js/respond.proxy.js"></script> <![endif]-->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script> <script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});</script> <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script> </head><body
class="article pagearticlebd sect199">
<div
class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation"><div
class="container"><ul
class="nav navbar-nav"><li><a
class="congopage" href="http://www.congopage.com">congopage.com</a></li><li><a
class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div></div>
<header
class="main-top-header hidden-print hidden-xs"><div
class="container"><div
class="row"><div
class="col-md-5">
<a
class="site-logo" href="/" title="Congopage Accueil"><img
id="logo" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a></div><div
class="col-md-7 hidden-print hidden-xs"><form
action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form"><div
class="search-wrapper"><input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /><label
class="sr-only">Rechercher sur Google</label><input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  /><input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" /></div></form></div></div></div>
</header>
<nav
class="hidden-print hidden-xs"><div
class="container hidden-xs"><div
class="row"><div
class="col-md-9"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li></ul></div><div
class="col-md-3"><ul
class="nav navbar-nav pull-right"><li><a
title="Suivre Congopage sur facebook" href="http://www.facebook.com/pages/congopage/131608343540122"><i
class="fa fa-facebook"></i></a></li><li><a
title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i
class="fa fa-twitter"></i></a></li><li><a
title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage"><i
class="fa fa-rss"></i></a></li></ul></div></div></div>
</nav><div
class="mobile-header visible-xs"><ul
id="mobile-navigation" ><li
class="mobile-nav"><a
href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i
class="fa fa-bars"></i></a></li><li
class="mobile-logo"><a
href="#"><img
src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li></ul></div><div
id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li><li><a
href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div><div
class="container top-ad-box"><div
class="adslot7281" id='gpt-cp-leaderboard'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });</script> </div></div><div
class="container"><div
class="row"><div
class="col-md-12"><div
id="story-hed"><div
class="breadcrumbs hidden-print">
<span
class="article-channel">
<a
href="Politique">Politique</a>
</span></div><h1> Me Gérard Devillers, avocat de Denis Sassou Nguesso a manqué une occasion de se taire.</h1><div
class="byline">
<span
class="timestamp"><i
class="fa fa-clock-o"></i> il y a 10 heures</<span> <span
class="sep">|</span>
<span
class="pageviews"><i
class="fa fa-signal"></i> <strong>326</strong> visites </span> <span
class="sep">|</span>
<span
class="comments"><i
class="fa fa-comment"></i><a
class="comments" href="Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire#disqus_thread" data-disqus-identifier="congopage_7604">1 Commentaire</a></span></div></div>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#1c236f697e76797f68213a7d716c277e737865217468686c2633336b6b6b327f73727b736c7d7b79327f7371335179315b796e7d6e783158796a757070796e6f317d6a737f7d6831787931587972756f314f7d6f6f736931527b69796f6f73317d31717d726d69793169727931737f7f7d6f757372317879316f7931687d756e79"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7604" style="display:inline; width:200px; margin-left:1em; "></li></ul></div></div><div
class="row"><div
class="col-md-8">
<article
class="post-content">
<div
id="story-main-image" class="pull-right"><div
id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block"><div
class="carousel-inner"><div
class="item"><img
class='spip_logos' alt="" src="local/cache-vignettes/L380xH454/arton7604-ac147.jpg" width='380' height='454' /></div></div><ul
class="docsnav"><li>
<a
class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
<span
class="fa fa-chevron-left"></span>
</a></li><li
class="num"></li><li> <a
class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
<span
class="fa fa-chevron-right"></span>
</a></li></ul></div></div><p><strong>Le silence est d’or, la parole d’argent. Maître Gérard Devillers, avocat de Denis Sassou Nguesso a manqué une occasion de se taire.</strong></p><p>Revisitons les archives du Congo. Personne ne peut dissimuler l’histoire d’un peuple car l&#8217;histoire c&#8217;est la lutte des classes, celle des bons et celle des méchants.  <br
class='autobr' />
&#171;&nbsp;<strong>Un fusil dans la poche, un poème dans la main</strong>&nbsp;&#187;. Paraphrasons  Emmanuel Dongala&nbsp;: un mensonge dans la bouche et une vérité   dans la poche. Fonctionner de la sorte comme l&#8217;a fait notre homme en robe noire c&#8217;est faire partie des méchants.</p><p>Amnésique, Maître Gérard Devillers,     a oublié avec le temps où il était du côté de la défense dans le procès de l’assassinat du Président Marien Ngouabi. Il défendit, entre autres présumés coupables,  Jean-Pierre Ndoudi Ganga.  C&#8217;était le bon vieux temps où l&#8217;avocat franco-brazzavillois faisait partie de la classe des bons comme dirait Victor Hugo des <i>Misérables.</i><br
class='autobr' />
Habitué des coulisses du pouvoir, ce vétéran du barreau connaît bien l’homme Denis Sassou Nguesso dans ses manigances.</p><p>En changeant de casquette comme Me Jacques de Molière, je suis un affligé que Me Gérard Devillers  accepte la mission de défendre un État voyou en empochant tranquillement au passage les honoraires   sur le dos du peuple congolais qui vit précisément dans la misère.</p><p>&#171;&nbsp;<i>Qu’est-il allé faire dans cette galère&nbsp;?</i>&nbsp;&#187; se sont demandé ceux qui savent décrypter les signes du destin. Or au Congo la chute imminente est le terme du contrat politique de son client Sassou.</p><p>Comme Tartuffe, il faut   avoir un sacré courage de quitter Brazzaville pour venir défendre à Paris un dossier judiciaire vide et nul qui veut condamner le général Mokoko comme jadis l&#8217;Etat français le lieutenant Dreyfus.</p><p>Un avocat doit s’affranchir du matérialisme de  Thomas Hobbes propre aux Anglais pour se mettre du côté du Contrat social de Jean-Jacques Rousseau propre aux Français. Ce n&#8217;est pas Me Philippe Youlou du barreau de Nice, féru  d&#8217;épistémologie, qui ira à l&#8217;encontre de ce constat.</p><p><strong> Libre arbitre</strong></p><p>Selon le principe de la liberté du choix, aucune loi au monde n’oblige un avocat de participer à  un procès farfelu comme celui de  Jean-Marie Michel Mokoko. <br
class='autobr' />
Quitte à aller dans cette galère, Maître Gérard Devillers, vous avez perdu une occasion de vous taire ou de parler d’un vrai coup d’état, il faut le dire le plus sanglant de l’histoire du Congo, celui de votre client  Denis Sassou Nguesso contre  Pascal Lissouba, car vous étiez   résident permanent à Brazzaville au Congo.</p><p><strong>Sauve qui peut </strong></p><p>Un rappel&nbsp;: En 1997, Maitre Gérard Devillers ayant la bonne couleur de   peau avait fait partie des français qui s’étaient plaints au Quai d’Orsay des effets de la guerre Denis Sassou Nguesso/Pascal Lissouba, sur vos     biens meubles et immeubles au Congo.</p><p><strong>L’Opération  Pélican  </strong></p><p>Dans la tourmente de la guerre, l’opération Pélican avait pour objectif l’évacuation des ressortissants français de Brazzaville (Congo).</p><p>La vérité est que  vous avez la chance d’avoir une bonne couleur de peau, et avez eu le privilège d’être évacué en France en abandonnant derrière vous les petits enfants congolais entre les canons de Denis Sassou Nguesso et Pascal Lissouba.    L&#8217;opération &#171;&nbsp;Pélican&nbsp;&#187; de l’Armée Française     temporairement installée à Brazzaville pour la protection des français de Kinshasa fut une aubaine pour les Français de Kinshasa.  Craignant l’arrivée à Kinshasa de Joseph Kabila le père, dans le cadre humanitaire le Congo avait accepté l’installation de l’Armée Française à Brazzaville avec le secret espoir pour Lissouba d’empêcher Sassou de lui mettre les bâtons dans les roues.   Lissouba se trompa. Avec l&#8217;aide des pélicans, Sassou eut raison du professeur démocratiquement élu.</p><p><strong>Ingratitude</strong></p><p>Même si elle n’a pas d’amis, que des intérêts, La France n’a jamais retourné l’ascenseur de la générosité du peuple congolais martyr.</p><p>J’ai été obligé d’aller la rencontre les dirigeants de TotalFina avant l’Offre Publique d’Achat sur la société Elf Aquitaine, car le pétrole a coulé autant que le sang du peuple congolais.</p><p>&#171;&nbsp;<strong>Sans famille</strong>&nbsp;&#187;</p><p>L&#8217;autre nom de la maison d&#8217;arrêt de Brazzaville est &#171;&nbsp;Sans famille&nbsp;&#187;, tant l&#8217;isolement y est sévère. S’agit-il d’une  boutade ou d’une vérité en affirmant   que le Général Jean-Marie Michel Mokoko dispose à la Maison d’Arrêt de Brazzaville d’une cellule de 80 m² avec tous les équipements nécessaires, une télévision avec un abonnement de Canal Plus&nbsp;?  Pour vous la prison, pour reprendre Gilbert Cesbron, est un &#171;&nbsp;<i>royaume </i>&nbsp;&#187;. Sans faire de la métaphysique, cela fait penser au dilemme du prisonnier qui veut sortir de la prison sans garantie   d’être heureux à l’extérieur ou   demeurer au gnouf   avec la garantie d’un minimum social.</p><p>Se tromper instruit. Il faut avoir l’humilité d’apprendre de ses erreurs, car il ne faut jamais avoir peur d’affronter la dure loi de la vérité.</p><p>C’est pourquoi nous devrions accepter l’idée de la <strong>Conférence Nationale Bis</strong> à l’étranger afin de mettre le Congo sur des bons rails et éviter des procès staliniens à Mokoko et ses compagnons de fortune.</p><p><strong>Adrien Houabaloukou<br
class='autobr' />
Président du Collège des Associations Politiques de la Direction Collégiale du Rassemblement des Républicains de la Diaspora Congolaise <br
class='autobr' />
Président de la CDI</strong></p>
<//B_documents_decompte><div
id="story-ft"></div>
</article>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#6d521e180f07080e19504b0c001d560f020914500519191d5742421a1a1a430e02030a021d0c0a08430e0200422008402a081f0c1f094029081b040101081f1e400c1b020e0c1940090840290803041e403e0c1e1e021840230a18081e1e02400c40000c031c18084018030840020e0e0c1e040203400908401e0840190c041f08"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7604" style="display:inline; width:200px; margin-left:1em; "></li></ul><div
class="newsletter-promo hidden-print"><p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate><div
class="form-group"><input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  /></div><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" /></form></div><h2 class="small-hd"><span>Lire Aussi</span></h2><div
class="row related_spotlight hidden-print" style="margin-bottom:30px;"><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Conference-internationale-conference-nationale-bis-et-dialogue-national-La-lutte-a-atteint-la"><img
class='spip_logos' alt="" src="local/cache-gd2/1a37e2cbf98a1dfc6528e4d3f37d9ae4.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Conference-internationale-conference-nationale-bis-et-dialogue-national-La-lutte-a-atteint-la">Conférence internationale, conférence nationale bis et dialogue national : La&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire"><img
class='spip_logos' alt="" src="local/cache-gd2/7be7d20d65a317ff3906f7fdaa317e46.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire">Me Gérard Devillers, avocat de Denis Sassou Nguesso a manqué une occasion de se&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="De-l-eau-dans-le-gaz-entre-Paris-et-Brazzaville"><img
class='spip_logos' alt="" src="local/cache-gd2/f88a871a6133841e5550f8f0a40bf708.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="De-l-eau-dans-le-gaz-entre-Paris-et-Brazzaville">De l’eau dans le gaz entre Paris et Brazzaville</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Les-erosions-a-Ngamakosso-quelle-est-la-politique-du-gouvernement-sur-les-logements-sociaux-Foti-ya"><img
class='spip_logos' alt="" src="local/cache-gd2/5e4e623874832ad7e765d04e9470a8d6.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Les-erosions-a-Ngamakosso-quelle-est-la-politique-du-gouvernement-sur-les-logements-sociaux-Foti-ya">Les  érosions à Ngamakosso :  quelle est la politique du gouvernement sur les&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div><h2 class="small-hd"><span>Commentaires</span></h2><div
id="disqus_thread"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_7604';
				   var disqus_url = 'http://www.congopage.com/Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();</script> </div><div
class="col-md-4 hidden-print">
<section
class="rail">
<div
class="blok"><div
class="ad-blok adslot3001" id='gpt-cp-box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });</script> </div></div><div
class="blok blok-recent"><div
class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div><div
class="blok-body"><ul
class="media-list-sm"><li
class="media">
<a
class="pull-left" href="De-l-eau-dans-le-gaz-entre-Paris-et-Brazzaville"><div
style="placeholder">
<img
class='spip_logos' alt='De l&#039;eau dans le gaz entre Paris et Brazzaville' src="local/cache-gd2/4da1cd1b7cb885976e1c95ccd2ac9636.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="De-l-eau-dans-le-gaz-entre-Paris-et-Brazzaville">De l&#8217;eau dans le gaz entre Paris et Brazzaville</a></h4><p
class="small-meta">
<span
class="timesince">15 avril</span>
<span
class="comments"><a
class="comments" href="De-l-eau-dans-le-gaz-entre-Paris-et-Brazzaville#disqus_thread" data-disqus-identifier="congopage_7603">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire"><div
style="placeholder">
<img
class='spip_logos' alt=' Me G&#233;rard Devillers, avocat de Denis Sassou Nguesso a manqu&#233; une occasion de se taire. ' src="local/cache-gd2/a54e136b8f7d6bc8f2fcf6c9f228d222.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire"> Me Gérard Devillers, avocat de Denis Sassou Nguesso a manqué une occasion de se taire. </a></h4><p
class="small-meta">
<span
class="timesince">16 avril</span>
<span
class="comments"><a
class="comments" href="Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire#disqus_thread" data-disqus-identifier="congopage_7604">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Les-erosions-a-Ngamakosso-quelle-est-la-politique-du-gouvernement-sur-les-logements-sociaux-Foti-ya"><div
style="placeholder">
<img
class='spip_logos' alt=' Les &#233;rosions &#224; Ngamakosso : quelle est la politique du gouvernement sur les logements sociaux ? &#171; Foti ya l&#039;Etat &#187; !' src="local/cache-gd2/704e7494e29872fdb557e441c9efa495.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Les-erosions-a-Ngamakosso-quelle-est-la-politique-du-gouvernement-sur-les-logements-sociaux-Foti-ya"> Les  érosions à Ngamakosso&nbsp;:  quelle est la politique du gouvernement sur les logements sociaux&nbsp;? &#171;&nbsp;Foti ya l’Etat&nbsp;&#187;&nbsp;!</a></h4><p
class="small-meta">
<span
class="timesince">15 avril</span>
<span
class="comments"><a
class="comments" href="Les-erosions-a-Ngamakosso-quelle-est-la-politique-du-gouvernement-sur-les-logements-sociaux-Foti-ya#disqus_thread" data-disqus-identifier="congopage_7599">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Faute-de-pognon-dans-les-caisses-de-l-Etat-Sassou-veut-ranconner-tout-voyageur-empruntant-le-reseau"><div
style="placeholder">
<img
class='spip_logos' alt='Faute de pognon dans les caisses de l&#039;Etat, Sassou veut ran&#231;onner tout voyageur empruntant le r&#233;seau routier ' src="local/cache-gd2/66b934b85d5f70754e44b03d91607c9c.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Faute-de-pognon-dans-les-caisses-de-l-Etat-Sassou-veut-ranconner-tout-voyageur-empruntant-le-reseau">Faute de pognon dans les caisses de l&#8217;Etat, Sassou veut rançonner tout  voyageur empruntant le réseau routier  </a></h4><p
class="small-meta">
<span
class="timesince">14 avril</span>
<span
class="comments"><a
class="comments" href="Faute-de-pognon-dans-les-caisses-de-l-Etat-Sassou-veut-ranconner-tout-voyageur-empruntant-le-reseau#disqus_thread" data-disqus-identifier="congopage_7600">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Conference-internationale-conference-nationale-bis-et-dialogue-national-La-lutte-a-atteint-la"><div
style="placeholder">
<img
class='spip_logos' alt='Conf&#233;rence internationale, conf&#233;rence nationale bis et dialogue national : La lutte a atteint la vitesse de croisi&#232;re. Il suffit maintenant de vaincre la peur !' src="local/cache-gd2/80331d5077805232ae1498bedf2c4265.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Conference-internationale-conference-nationale-bis-et-dialogue-national-La-lutte-a-atteint-la">Conférence internationale, conférence nationale bis et dialogue national&nbsp;: La lutte a atteint la vitesse de croisière. Il suffit maintenant de vaincre la peur&nbsp;!</a></h4><p
class="small-meta">
<span
class="timesince">16 avril</span>
<span
class="comments"><a
class="comments" href="Conference-internationale-conference-nationale-bis-et-dialogue-national-La-lutte-a-atteint-la#disqus_thread" data-disqus-identifier="congopage_7602">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Declaration-de-la-majorite-presidentielle-relative-a-la-lutte-contre-les-attitudes-antivaleur-d-une"><div
style="placeholder">
<img
class='spip_logos' alt='D&#233;claration de la majorit&#233; pr&#233;sidentielle relative &#224; la lutte contre les attitudes antivaleur : d&#039;une diversion &#224; l&#039;autre !' src="local/cache-gd2/6602feefe9c7857ec94ede7e169fd430.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Declaration-de-la-majorite-presidentielle-relative-a-la-lutte-contre-les-attitudes-antivaleur-d-une">Déclaration de la majorité présidentielle relative à la lutte contre les attitudes antivaleur&nbsp;: d’une diversion à l’autre&nbsp;!</a></h4><p
class="small-meta">
<span
class="timesince">13 avril</span>
<span
class="comments"><a
class="comments" href="Declaration-de-la-majorite-presidentielle-relative-a-la-lutte-contre-les-attitudes-antivaleur-d-une#disqus_thread" data-disqus-identifier="congopage_7601">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Ninelle-Sassou-Ngouolondele-des-maisons-toujours-et-encore-des-maisons"><div
style="placeholder">
<img
class='spip_logos' alt='Ninelle Sassou-Ngouolond&#233;l&#233; : des maisons, toujours et encore des maisons' src="local/cache-gd2/6eaa9cf73f0936d8f582ae7d36bff78a.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Ninelle-Sassou-Ngouolondele-des-maisons-toujours-et-encore-des-maisons">Ninelle Sassou-Ngouolondélé&nbsp;: des maisons, toujours et encore des maisons</a></h4><p
class="small-meta">
<span
class="timesince">7 avril</span>
<span
class="comments"><a
class="comments" href="Ninelle-Sassou-Ngouolondele-des-maisons-toujours-et-encore-des-maisons#disqus_thread" data-disqus-identifier="congopage_7597">1 Commentaire</a></span></p></div></li></ul></div></div><div
class="blok"><div
class="ad-blok adslot3002" id='gpt-cp-box-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });</script> </div></div></section></div></div></div>
<div
class="container bottom-ad-box"><div
class="adslot7282" id='gpt-cp-leaderboard-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });</script> </div></div><div
class="shell shell-grey readmore-container" style="margin: 0 auto !important"><div
class="container hidden-print"><div
class="row"><div
class="col-md-12"><h2 class="hed">ARTICLES RÉCENTS</h2></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Conference-internationale-conference-nationale-bis-et-dialogue-national-La-lutte-a-atteint-la">
<img
class='spip_logos' alt="" src="local/cache-gd2/bc5c420531a242d66a36f8f67e663dfd.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Conference-internationale-conference-nationale-bis-et-dialogue-national-La-lutte-a-atteint-la">Conférence internationale, conférence nationale bis et dialogue national : La&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire">
<img
class='spip_logos' alt="" src="local/cache-gd2/2c9cdb694f6a451f43882b1d967c8a3e.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Me-Gerard-Devillers-avocat-de-Denis-Sassou-Nguesso-a-manque-une-occasion-de-se-taire">Me Gérard Devillers, avocat de Denis Sassou Nguesso a manqué une occasion de se&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="De-l-eau-dans-le-gaz-entre-Paris-et-Brazzaville">
<img
class='spip_logos' alt="" src="local/cache-gd2/ee1d789f1919a0fb9a9d4f62fce7a06d.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="De-l-eau-dans-le-gaz-entre-Paris-et-Brazzaville">De l’eau dans le gaz entre Paris et Brazzaville</a></h4>
<span
class="branding"></span></div></div></div></div></div><script type="text/javascript">function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}</script> <div
class="container top-page visible-xs"><a
href="#top"> <i
class="fa fa-arrow-up"></i> Haut de page</a></div>
<footer
class="hidden-print"><div
class="container"><div
class="row"><div
class="col-md-6"><h4>Gardez le contact:</h4><div
class="footer-sociality-share">
<a
rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="http://www.facebook.com/congopage" class="facebook"><i
class="fa fa-facebook"></i> Facebook</a>
<a
rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i
class="fa fa-twitter"></i> Twitter</a>
<a
rel="nofollow" target="_blank" title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage" class="rss"><i
class="fa fa-rss"></i> RSS</a></div></div><div
class="col-md-6"><h4>Recevez nos alertes:</h4><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline"   role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; "><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
class="row"><div
class="col-md-6" style="margin:0; padding:5px 0;"><input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" /></div><div
class="col-md-2" style="margin:0; padding:5px 0; "><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /></div></div></form></div></div><div
class="row"><div
class="col-md-12"><ul
class="footer-nav"><li><a
href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li><li><a
href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li><li><a
href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li><li><a
href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li><li><a
href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li><li><a
href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li></ul><p><small
class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p></div></div>
<span><a
href="http://mixpanel.com/f/partner"><img
src="http://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span></div>
</footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');</script><script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script> <script src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script> <script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script> <!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script src="squelettes/assets/js/app.js" type="text/javascript"></script> <script type="text/javascript">jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});</script><link
rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /> <script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> <script>$('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();</script> </body></html>