<!DOCTYPE html><html
lang="fr"><head><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><title>Raymond Zéphyrin Mboulou, sanguinaire méconnu - Congopage</title><meta
name="description" content=" Le pouvoir, tout pouvoir, a ses d&#233;racin&#233;s de la raison humaine. Sans ces ing&#233;nieurs du crime, la repr&#233;sentation de la rupture serait vaine. Raymond (...) " /><link
rel="canonical" href="http://www.congopage.com/Raymond-Zephyrin-Mboulou-sanguinaire-meconnu" /><meta
name="author" content=""><meta
property="fb_app_id" content="126700937373256" /><meta
property="og:title" content="Raymond Zéphyrin Mboulou, sanguinaire méconnu"/><meta
property="og:type" content="article"/><meta
property="og:url"   content="http://www.congopage.com/Raymond-Zephyrin-Mboulou-sanguinaire-meconnu" ><meta
property="og:email" content="webmaster@congopage.com" /><meta
property="og:image" content="http://www.congopage.com/local/cache-vignettes/L500xH327/arton7675-8c530.jpg" /><meta
property="og:site_name" content="Congopage" /><meta
property="og:description" content=" Le pouvoir, tout pouvoir, a ses d&#233;racin&#233;s de la raison humaine. Sans ces ing&#233;nieurs du crime, la repr&#233;sentation de la rupture serait vaine. Raymond (...) " /><meta
property="og:country-name" content="CONGO" /><meta
name="twitter:card" content="congopage"><meta
name="twitter:site" content="congopage"><meta
name="twitter:creator" content="@congopage" /><meta
name="twitter:url" content="http://www.congopage.com/Raymond-Zephyrin-Mboulou-sanguinaire-meconnu" /><meta
name="twitter:title" content="Raymond Zéphyrin Mboulou, sanguinaire méconnu" /><meta
name="twitter:description" content=" Le pouvoir, tout pouvoir, a ses d&#233;racin&#233;s de la raison humaine. Sans ces ing&#233;nieurs du crime, la repr&#233;sentation de la rupture serait vaine. Raymond (...) " /><meta
name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L500xH327/arton7675-8c530.jpg" />
<meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet"><link
href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet"><link
href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet"><style>#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}</style><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic' type='text/css'><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css'>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" /><link
href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" /> <script src="squelettes/assets/js/respond.proxy.js"></script> <![endif]-->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script> <script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});</script> <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script> </head><body
class="article pagearticlebd sect199">
<div
class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation"><div
class="container"><ul
class="nav navbar-nav"><li><a
class="congopage" href="http://www.congopage.com">congopage.com</a></li><li><a
class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div></div>
<header
class="main-top-header hidden-print hidden-xs"><div
class="container"><div
class="row"><div
class="col-md-5">
<a
class="site-logo" href="/" title="Congopage Accueil"><img
id="logo" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a></div><div
class="col-md-7 hidden-print hidden-xs"><form
action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form"><div
class="search-wrapper"><input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /><label
class="sr-only">Rechercher sur Google</label><input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  /><input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" /></div></form></div></div></div>
</header>
<nav
class="hidden-print hidden-xs"><div
class="container hidden-xs"><div
class="row"><div
class="col-md-9"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li></ul></div><div
class="col-md-3"><ul
class="nav navbar-nav pull-right"><li><a
title="Suivre Congopage sur facebook" href="http://www.facebook.com/pages/congopage/131608343540122"><i
class="fa fa-facebook"></i></a></li><li><a
title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i
class="fa fa-twitter"></i></a></li><li><a
title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage"><i
class="fa fa-rss"></i></a></li></ul></div></div></div>
</nav><div
class="mobile-header visible-xs"><ul
id="mobile-navigation" ><li
class="mobile-nav"><a
href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i
class="fa fa-bars"></i></a></li><li
class="mobile-logo"><a
href="#"><img
src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li></ul></div><div
id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li><li><a
href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div><div
class="container top-ad-box"><div
class="adslot7281" id='gpt-cp-leaderboard'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });</script> </div></div><div
class="container"><div
class="row"><div
class="col-md-12"><div
id="story-hed"><div
class="breadcrumbs hidden-print">
<span
class="article-channel">
<a
href="Politique">Politique</a>
</span></div><h3 class="surtitle">Le goût du sang</h3><h1>Raymond Zéphyrin Mboulou, sanguinaire méconnu</h1><div
class="byline">
<span
class="timestamp"><i
class="fa fa-clock-o"></i> il y a 2 heures</<span> <span
class="sep">|</span>
<span
class="pageviews"><i
class="fa fa-signal"></i> <strong>101</strong> visites </span> <span
class="sep">|</span>
<span
class="comments"><i
class="fa fa-comment"></i><a
class="comments" href="Raymond-Zephyrin-Mboulou-sanguinaire-meconnu#disqus_thread" data-disqus-identifier="congopage_7675">1 Commentaire</a></span></div></div>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Raymond-Zephyrin-Mboulou-sanguinaire-meconnu"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Raymond-Zephyrin-Mboulou-sanguinaire-meconnu">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Raymond-Zephyrin-Mboulou-sanguinaire-meconnu" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aab1f6fae7acf5f8f3eeaaffe3e3e7adb8b8e0e0e0b9f4f8f9f0f8e7f6f0f2b9f4f8fab8c5f6eefaf8f9f3bacdf2e7ffeee5fef9badaf5f8e2fbf8e2bae4f6f9f0e2fef9f6fee5f2bafaf2f4f8f9f9e2"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7675" style="display:inline; width:200px; margin-left:1em; "></li></ul></div></div><div
class="row"><div
class="col-md-8">
<article
class="post-content">
<div
id="story-main-image" class="pull-right"><div
id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block"><div
class="carousel-inner"><div
class="item"><img
class='spip_logos' alt="" src="local/cache-vignettes/L380xH249/arton7675-71582.jpg" width='380' height='249' /></div></div><ul
class="docsnav"><li>
<a
class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
<span
class="fa fa-chevron-left"></span>
</a></li><li
class="num"></li><li> <a
class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
<span
class="fa fa-chevron-right"></span>
</a></li></ul></div></div><p><strong>Le pouvoir, tout pouvoir, a ses déracinés de la raison humaine. Sans ces ingénieurs du crime, la représentation de la rupture  serait vaine. Raymond Zéphyrin Mboulou, ventriloque du "chemin d&#8217;avenir",  est antivaleur par excellence.</strong></p><p>On parle de Dominique Okemba comme fer de lance bien aiguisé du régime de Sassou. On oublie souvent  Raymond Zéphyrin Mboulou, mbochi supposé né en 1956 (malgré son visage boxé par le temps), personnage-clef du système de répression que le Congo ait jamais connu depuis les révolutions marxistes des années 1960.</p><p> Les physionomistes comme Balzac qui croquent les sujets atypiques   diraient que Mboulou  a une  tête  d&#8217;œuf&nbsp;; pertinente description confirmée par le luisant de son scalp et la longitude  rectiligne de la partie supérieure de son buste qui lui tient lieu de chef. &#171;&nbsp;<i>Moutou ya liké</i>&nbsp;&#187; ou &#171;&nbsp;<i>Moutou ya likélélé</i>&nbsp;&#187; (c&#8217;est selon)  est le terme lingala qui servirait de meilleure photo de son portrait. Cezare Lombroso, psychiatre italien, qui déduisait la criminalité selon la morphologie de l&#8217;individu dirait de Zéphirin Mboulou que la forme de sa tête est annonciatrice de la cruauté. Il a aussi une tête à claques.</p><p><strong>Le pire du rire </strong></p><p>Mboulou est l&#8217;homme de toutes les situations complexes auxquelles est confronté le régime de Sassou.  Ce Mbochi d&#8217;Oyo est le florentin du prince de l&#8217;Alima à qui nous devons la rivière de sang qui  coule sur le champ de la République. Petit bonhomme à l&#8217;embonpoint rondelet, son ombre n&#8217;est jamais loin   au moment des situations difficiles quand le glaive mord dans la chair. Le visage sillonnée de   deux crevasses symétriques qui donnent l&#8217;illusion qu&#8217;il sourit en permanence, l&#8217;homme à la tête ovipare est un faux jovial comme ce dieu de l&#8217;antiquité qui donnait la mort en riant. Sous le velours, une main de fer&nbsp;; sous le rire, le pire empire des sens détraqués.  On a connu Oko Camille, mais Zéphirin Mboulou est le plus le cruel du régime mbochi  de Sassou. &#171;&nbsp;<i>C&#8217;est pour ça qu&#8217;on l&#8217;a mis au ministère de l&#8217;Intérieur, zone de tous les coups   tordus</i>&nbsp;&#187; dit un connaisseur du terrorisme politique made in Alima.  En effet il a la conscience nazie du devoir accompli.   <strong>Wikipédia</strong> dit qu&#8217;il détient une licence et travaille dans l&#8217;administration depuis les années 1980. Mais comme tous les cadres rouges, Mboulou ne sait pas s&#8217;exprimer. Tête d&#8217;œuf accouche  des mensonges les plus vils de la République. Avant la grande tricherie électorale de 2016, ce bonhomme qui a la tête du célèbre  extra-terrestre IT, raconte au journaliste du très corrompu du canard <i>Jeune Afrique</i>  que l&#8217;Opposition congolaise a coutume d&#8217;inviter à ses meetings des étrangers (venus d&#8217;on ne sait quelle planète)   pour faire nombre. &#171;&nbsp;<i>Vous parlez pour vous&nbsp;!</i>&nbsp;&#187;  n&#8217;a pas pu, hélas, lui dire le journaliste du très corrompu canard de François Soudan puisqu&#8217;il avait la bouche pleine des retombées de la corruption de son patron cocufié par l&#8217;insatiable libidineux Sassou. En matière de distorsion du fait électoral, en vérité, il a un doctorat d&#8217;Université.</p><p>Pour preuve l&#8217;ovovivipare  s&#8217;impliquera corps et âme dans  la fraude électorale de 2016 où monsieur 8% sera validé Président de la République alors que Kolélas et Mokoko le devancent. C&#8217;est à partir de minuit, heure du crime, que &#171;&nbsp;<i>Moutou ya likélélé</i>&nbsp;&#187;  annoncera les résultats du vote donnant vainqueur Denis-Sassou-Nguesso dès le premier tour. Oiseau de proie, oiseau de nuit, faucon-rapace, chouette qui énerve&nbsp;!<br
class='autobr' />
La fraude au Zimbabwe a prit Mboulou comme modèle politique.</p><p><strong>Les thèses à géométrie variable</strong></p><p>Arrive le drame de Chacona.   Mboulou doit avoir pour totem primitif le chacal comme l&#8217;indique son nom de charognard. &#171;&nbsp;Tête d&#8217;œuf&nbsp;&#187; nous pond dans une première version la thèse des Bébés Noirs à l&#8217;origine du carnage de Ngamakosso. &#171;&nbsp;Moutou ya liké&nbsp;&#187;, par solidarité de gredins, piaille comme Oko-Ngalala et Thierry Moungalla, deux vautours sans foi ni loi ayant mis la mort des quatorze sur le compte de la délinquance juvénile urbaine. &#171;&nbsp;<i>Ce sont les "Arabes" et les "Américains" qui se sont étripés à Ngamakosso</i>&nbsp;&#187; hulule Mboulou avant de lâcher Ngakala et Moungalla devant les députés qui l&#8217;assaillent de questions.</p><p>Toutefois ce faucon  ne jette pas  les deux véritables bébés noirs du chemin d&#8217;avenir  avec l&#8217;eau du bain trouble.   Moungalla et Ngakala sont quasiment dédouanés. Mboulou  nuance la première thèse des deux brigands, Thierry et André, soutenue à RFI. Devant les parlementaires, il confesse que  les quatorze bébés noirs sont morts non pas à Ngamakosso mais à Chacona via Kibéliba&nbsp;; en revanche   leur présence au commissariat de Yoro-Chacona se justifiait parce qu&#8217;ils avaient assassiné un   citoyen répondant au nom d&#8217;Ondongo.</p><p>Qui est Ondongo et pourquoi quatorze jeunes hommes se seraient-ils acharnés sur sa personne sans qu&#8217;on ne   montre la photo et ne  dise où ont été organisées les funérailles du malheureux riverain de Djiri&nbsp;!   Mboulou le chacal s&#8217;assoie sur la pièce à conviction. Mieux, il ne se rend même pas sur la scène du crime.</p><p>Après la violente levée de boucliers  des réseaux-sociaux, papa Zéphyrin Mboulou fait rapidement marche-arrière sur la pointe des pieds,  enfin   ressort son museau pour confesser   cette fois-ci qu&#8217;il ne s&#8217;agit  pas de Bébés Noirs (<strong>microbes </strong> en Côte d&#8217;Ivoire) mais  d&#8217;innocents et paisibles  lycéens et étudiants raflés tout azimut dans les quartiers nord.</p><p><strong>Compassion avec les familles</strong></p><p>C&#8217;était alors une bavure policière. &#171;&nbsp;<i>Le ministre Mboulou qui a reconnu ce tort, au nom du gouvernement, a dit toute sa compassion pour ce deuil qui frappe les familles et promis que tout sera mis en œuvre pour faire la lumière sur les causes de ce drame qui n&#8217;honore pas la police, encore moins la République</i>&nbsp;&#187;peut-on lire dans Les Echos du Congo-Brazzaville de ce 4 août 2018.<br
class='autobr' />
Ce chacal verse des larmes de crocodile alors qu&#8217;auparavant il avait un rictus sur la commissure des lèvres  en qualifiant la scène du crime de banal lieu de règlement de comptes entre lumpenprolétaires.</p><p><strong>Magie</strong></p><p>Chacona est l&#8217;incarnation de la pulsion de mort au cœur du système de répression mis en place par Mboulou. Comme Beria sous Staline, au plus fort de la terreur bolchévique, Zéphirin Mboulou se situe à la périphérie de la raison, espace où le pouvoir n&#8217;a de sens qu&#8217;en tant qu&#8217;antivaleur.<strong> Wikipédia</strong> le catégorise d&#8217;emblée comme Mbochi. A en croire Norbert Dabira, les mœurs et coutumes mbochi seraient menacées dans un futur proche. L&#8217;acculturation au sang semble la   stratégie pratique adoptée pour conjurer le sort apocalyptique qui préoccupe le Mbochi Dabira. Mboulou y met les bouchées doubles avec un zèle de subalterne car en définitive le tueur froid  n&#8217;est que sous-traitant du boss Lékufé.</p><p>Une hystérie collective dont le symptôme est Oko-Ngakala  s&#8217;est emparé du pouvoir boréal du bord de l&#8217;Alima. Ca s&#8217;appuie sur la déraison mystique rituelle. Le goût du sang devient une superstructure de   survie. Quand ce n&#8217;est pas au Pool qu&#8217;on recherche le substrat sanguin, c&#8217;est à Ngamakosso que nos aliénés se rabattent.  Et la violence qu&#8217;ils déploient est telle que même le diable aurait  du mal à reconnaître les siens.</p><p><strong>Isidore Akouéli</strong></p>
<//B_documents_decompte><div
id="story-ft"></div>
</article>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Raymond-Zephyrin-Mboulou-sanguinaire-meconnu"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Raymond-Zephyrin-Mboulou-sanguinaire-meconnu">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Raymond-Zephyrin-Mboulou-sanguinaire-meconnu" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd849fd8d4c982dbd6ddc084d1cdcdc9839696cecece97dad6d7ded6c9d8dedc97dad6d496ebd8c0d4d6d7dd94e3dcc9d1c0cbd0d794f4dbd6ccd5d6cc94cad8d7deccd0d7d8d0cbdc94d4dcdad6d7d7cc"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7675" style="display:inline; width:200px; margin-left:1em; "></li></ul><div
class="newsletter-promo hidden-print"><p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate><div
class="form-group"><input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  /></div><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" /></form></div><h2 class="small-hd"><span>Lire Aussi</span></h2><div
class="row related_spotlight hidden-print" style="margin-bottom:30px;"><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Raymond-Zephyrin-Mboulou-sanguinaire-meconnu"><img
class='spip_logos' alt="" src="local/cache-gd2/cceb338f3873a7b0df2fea5d924980b7.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Raymond-Zephyrin-Mboulou-sanguinaire-meconnu">Raymond Zéphyrin Mboulou, sanguinaire méconnu</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Doris-Kelanou-ecrivaine-et-directrice-de-creche-maternelle-a-Pointe-Noire"><img
class='spip_logos' alt="" src="local/cache-gd2/afedf21d99df703c381f8c609e680a05.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Doris-Kelanou-ecrivaine-et-directrice-de-creche-maternelle-a-Pointe-Noire">Doris Kelanou, écrivaine et directrice de crèche maternelle à Pointe-Noire</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Silence-au-Congo-on-tue-les-enfants-on-les-enterre-sans-autre-forme-de-proces"><img
class='spip_logos' alt="" src="local/cache-gd2/06c6d1caeea0c8ae183b97decdff7f15.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Silence-au-Congo-on-tue-les-enfants-on-les-enterre-sans-autre-forme-de-proces">Silence au Congo : on tue les enfants, on les enterre sans autre forme de&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Sassou-Nguesso-Ntumi-et-les-fils-du-Pool-ou-l-histoire-du-chasseur-du-buffle-blesse-et-de-l-epine"><img
class='spip_logos' alt="" src="local/cache-gd2/42ac4ff6ffff42f643f80647d7822c20.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Sassou-Nguesso-Ntumi-et-les-fils-du-Pool-ou-l-histoire-du-chasseur-du-buffle-blesse-et-de-l-epine">Sassou Nguesso, Ntumi et les fils du Pool ou l’histoire  du chasseur, du buffle&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div><h2 class="small-hd"><span>Commentaires</span></h2><div
id="disqus_thread"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_7675';
				   var disqus_url = 'http://www.congopage.com/Raymond-Zephyrin-Mboulou-sanguinaire-meconnu';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();</script> </div><div
class="col-md-4 hidden-print">
<section
class="rail">
<div
class="blok"><div
class="ad-blok adslot3001" id='gpt-cp-box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });</script> </div></div><div
class="blok blok-recent"><div
class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div><div
class="blok-body"><ul
class="media-list-sm"><li
class="media">
<a
class="pull-left" href="Sassou-Nguesso-Ntumi-et-les-fils-du-Pool-ou-l-histoire-du-chasseur-du-buffle-blesse-et-de-l-epine"><div
style="placeholder">
<img
class='spip_logos' alt=' Sassou Nguesso, Ntumi et les fils du Pool ou l&#039;histoire du chasseur, du buffle bless&#233; et de l&#039;&#233;pine ' src="local/cache-gd2/ea814b3771267da68de2be8e0e8b0753.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Sassou-Nguesso-Ntumi-et-les-fils-du-Pool-ou-l-histoire-du-chasseur-du-buffle-blesse-et-de-l-epine"> Sassou Nguesso, Ntumi et les fils du Pool ou l’histoire  du chasseur, du buffle blessé et de l&#8217;épine  </a></h4><p
class="small-meta">
<span
class="timesince">4 août</span>
<span
class="comments"><a
class="comments" href="Sassou-Nguesso-Ntumi-et-les-fils-du-Pool-ou-l-histoire-du-chasseur-du-buffle-blesse-et-de-l-epine#disqus_thread" data-disqus-identifier="congopage_7672">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Silence-au-Congo-on-tue-les-enfants-on-les-enterre-sans-autre-forme-de-proces"><div
style="placeholder">
<img
class='spip_logos' alt='Silence au Congo : on tue les enfants, on les enterre sans autre forme de proc&#232;s' src="local/cache-gd2/443e7189c7012ebeccaae550558f91ca.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Silence-au-Congo-on-tue-les-enfants-on-les-enterre-sans-autre-forme-de-proces">Silence au Congo&nbsp;: on tue les enfants, on les enterre sans autre forme de procès</a></h4><p
class="small-meta">
<span
class="timesince">5 août</span>
<span
class="comments"><a
class="comments" href="Silence-au-Congo-on-tue-les-enfants-on-les-enterre-sans-autre-forme-de-proces#disqus_thread" data-disqus-identifier="congopage_7673">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Doris-Kelanou-ecrivaine-et-directrice-de-creche-maternelle-a-Pointe-Noire"><div
style="placeholder">
<img
class='spip_logos' alt='Doris Kelanou, &#233;crivaine et directrice de cr&#232;che maternelle &#224; Pointe-Noire' src="local/cache-gd2/ce89b44e158cd7727856ad6bc5ce4cdc.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Doris-Kelanou-ecrivaine-et-directrice-de-creche-maternelle-a-Pointe-Noire">Doris Kelanou, écrivaine et directrice de crèche maternelle à Pointe-Noire</a></h4><p
class="small-meta">
<span
class="timesince">5 août</span>
<span
class="comments"><a
class="comments" href="Doris-Kelanou-ecrivaine-et-directrice-de-creche-maternelle-a-Pointe-Noire#disqus_thread" data-disqus-identifier="congopage_7674">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Les-preuves-de-l-empoisonnement-aux-medicaments-dans-le-Pool-au-Congo-Brazzaville"><div
style="placeholder">
<img
class='spip_logos' alt='Les preuves de l&#039;empoisonnement aux m&#233;dicaments dans le Pool au Congo-Brazzaville' src="local/cache-gd2/b418a4d7960304821416910a18fa61f2.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Les-preuves-de-l-empoisonnement-aux-medicaments-dans-le-Pool-au-Congo-Brazzaville">Les preuves de l&#8217;empoisonnement aux médicaments dans le Pool au Congo-Brazzaville</a></h4><p
class="small-meta">
<span
class="timesince">31 juillet</span>
<span
class="comments"><a
class="comments" href="Les-preuves-de-l-empoisonnement-aux-medicaments-dans-le-Pool-au-Congo-Brazzaville#disqus_thread" data-disqus-identifier="congopage_7667">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Changement-cartographique-du-Congo-Sassou-Nguesso-veut-deverser-dans-le-pays-5-000-000-Rwandais-et"><div
style="placeholder">
<img
class='spip_logos' alt='Changement cartographique du Congo : Sassou Nguesso veut d&#233;verser dans le pays 5.000.000 Rwandais et Congolais (Rdc) !' src="local/cache-gd2/09a4511f19550ed320b02a5a893b6606.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Changement-cartographique-du-Congo-Sassou-Nguesso-veut-deverser-dans-le-pays-5-000-000-Rwandais-et">Changement cartographique du Congo&nbsp;: Sassou Nguesso veut déverser dans le pays  5.000.000 Rwandais et Congolais (Rdc)&nbsp;!</a></h4><p
class="small-meta">
<span
class="timesince">28 juillet</span>
<span
class="comments"><a
class="comments" href="Changement-cartographique-du-Congo-Sassou-Nguesso-veut-deverser-dans-le-pays-5-000-000-Rwandais-et#disqus_thread" data-disqus-identifier="congopage_7669">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Raymond-Zephyrin-Mboulou-sanguinaire-meconnu"><div
style="placeholder">
<img
class='spip_logos' alt='Raymond Z&#233;phyrin Mboulou, sanguinaire m&#233;connu' src="local/cache-gd2/a776219fa1f379fe773645ab26c98ed3.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Raymond-Zephyrin-Mboulou-sanguinaire-meconnu">Raymond Zéphyrin Mboulou, sanguinaire méconnu</a></h4><p
class="small-meta">
<span
class="timesince">7 août</span>
<span
class="comments"><a
class="comments" href="Raymond-Zephyrin-Mboulou-sanguinaire-meconnu#disqus_thread" data-disqus-identifier="congopage_7675">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Congo-Climat-Sortie-en-apotheose-pour-Michel-Innocent-Peya-lors-de-la-presentation-de-son-nouveau"><div
style="placeholder">
<img
class='spip_logos' alt='Congo &#8211; Climat : Sortie en apoth&#233;ose pour Michel Innocent P&#233;ya, lors de la pr&#233;sentation de son nouveau lilivre intitul&#233; &#171; Bombe N &#187;' src="local/cache-gd2/799c7297e0a02d5246917000f10c898e.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Congo-Climat-Sortie-en-apotheose-pour-Michel-Innocent-Peya-lors-de-la-presentation-de-son-nouveau">Congo – Climat&nbsp;: Sortie en apothéose pour Michel Innocent Péya, lors de la présentation de son nouveau lilivre intitulé &#171;&nbsp;Bombe N&nbsp;&#187;</a></h4><p
class="small-meta">
<span
class="timesince">2 août</span>
<span
class="comments"><a
class="comments" href="Congo-Climat-Sortie-en-apotheose-pour-Michel-Innocent-Peya-lors-de-la-presentation-de-son-nouveau#disqus_thread" data-disqus-identifier="congopage_7671">1 Commentaire</a></span></p></div></li></ul></div></div><div
class="blok"><div
class="ad-blok adslot3002" id='gpt-cp-box-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });</script> </div></div></section></div></div></div>
<div
class="container bottom-ad-box"><div
class="adslot7282" id='gpt-cp-leaderboard-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });</script> </div></div><div
class="shell shell-grey readmore-container" style="margin: 0 auto !important"><div
class="container hidden-print"><div
class="row"><div
class="col-md-12"><h2 class="hed">ARTICLES RÉCENTS</h2></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Raymond-Zephyrin-Mboulou-sanguinaire-meconnu">
<img
class='spip_logos' alt="" src="local/cache-gd2/ee15fd0a02560c17f7eb4725ec8ef445.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Raymond-Zephyrin-Mboulou-sanguinaire-meconnu">Raymond Zéphyrin Mboulou, sanguinaire méconnu</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Doris-Kelanou-ecrivaine-et-directrice-de-creche-maternelle-a-Pointe-Noire">
<img
class='spip_logos' alt="" src="local/cache-gd2/b86e3f55bf97893bc67dec7aa19a1e36.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Doris-Kelanou-ecrivaine-et-directrice-de-creche-maternelle-a-Pointe-Noire">Doris Kelanou, écrivaine et directrice de crèche maternelle à Pointe-Noire</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Silence-au-Congo-on-tue-les-enfants-on-les-enterre-sans-autre-forme-de-proces">
<img
class='spip_logos' alt="" src="local/cache-gd2/1738063e24fdd6b346ea9bcb43aaf7cf.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Silence-au-Congo-on-tue-les-enfants-on-les-enterre-sans-autre-forme-de-proces">Silence au Congo : on tue les enfants, on les enterre sans autre forme de&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div></div></div><script type="text/javascript">function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}</script> <div
class="container top-page visible-xs"><a
href="#top"> <i
class="fa fa-arrow-up"></i> Haut de page</a></div>
<footer
class="hidden-print"><div
class="container"><div
class="row"><div
class="col-md-6"><h4>Gardez le contact:</h4><div
class="footer-sociality-share">
<a
rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="http://www.facebook.com/congopage" class="facebook"><i
class="fa fa-facebook"></i> Facebook</a>
<a
rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i
class="fa fa-twitter"></i> Twitter</a>
<a
rel="nofollow" target="_blank" title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage" class="rss"><i
class="fa fa-rss"></i> RSS</a></div></div><div
class="col-md-6"><h4>Recevez nos alertes:</h4><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline"   role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; "><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
class="row"><div
class="col-md-6" style="margin:0; padding:5px 0;"><input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" /></div><div
class="col-md-2" style="margin:0; padding:5px 0; "><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /></div></div></form></div></div><div
class="row"><div
class="col-md-12"><ul
class="footer-nav"><li><a
href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li><li><a
href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li><li><a
href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li><li><a
href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li><li><a
href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li><li><a
href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li></ul><p><small
class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p></div></div>
<span><a
href="http://mixpanel.com/f/partner"><img
src="http://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span></div>
</footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');</script><script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script> <script src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script> <script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script> <!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script src="squelettes/assets/js/app.js" type="text/javascript"></script> <script type="text/javascript">jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});</script><link
rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /> <script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> <script>$('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();</script> </body></html>