<!DOCTYPE html><html
lang="fr"><head><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><title>Véronique Diarra, une plume noire qui brille - Congopage</title><meta
name="description" content=" Stigmatisant la violence &#224; l&#039;&#233;cole, le roman de v&#233;ronique Diarra, &#171; Non, je ne me tairai plus &#187; nous fait d&#233;couvrir une talentueuse plume noire. (...) " /><link
rel="canonical" href="http://www.congopage.com/Veronique-Diarra-une-plume-noire-qui-brille" /><meta
name="author" content=""><meta
property="fb_app_id" content="126700937373256" /><meta
property="og:title" content="Véronique Diarra, une plume noire qui brille"/><meta
property="og:type" content="article"/><meta
property="og:url"   content="http://www.congopage.com/Veronique-Diarra-une-plume-noire-qui-brille" ><meta
property="og:email" content="webmaster@congopage.com" /><meta
property="og:image" content="http://www.congopage.com/local/cache-vignettes/L282xH500/arton7713-2dbcc.jpg" /><meta
property="og:site_name" content="Congopage" /><meta
property="og:description" content=" Stigmatisant la violence &#224; l&#039;&#233;cole, le roman de v&#233;ronique Diarra, &#171; Non, je ne me tairai plus &#187; nous fait d&#233;couvrir une talentueuse plume noire. (...) " /><meta
property="og:country-name" content="CONGO" /><meta
name="twitter:card" content="congopage"><meta
name="twitter:site" content="congopage"><meta
name="twitter:creator" content="@congopage" /><meta
name="twitter:url" content="http://www.congopage.com/Veronique-Diarra-une-plume-noire-qui-brille" /><meta
name="twitter:title" content="Véronique Diarra, une plume noire qui brille" /><meta
name="twitter:description" content=" Stigmatisant la violence &#224; l&#039;&#233;cole, le roman de v&#233;ronique Diarra, &#171; Non, je ne me tairai plus &#187; nous fait d&#233;couvrir une talentueuse plume noire. (...) " /><meta
name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L282xH500/arton7713-2dbcc.jpg" />
<meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet"><link
href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet"><link
href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet"><style>#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}</style><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic' type='text/css'><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css'>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" /><link
href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" /> <script src="squelettes/assets/js/respond.proxy.js"></script> <![endif]-->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script> <script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});</script> <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script> </head><body
class="article pagearticlebd sect199">
<div
class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation"><div
class="container"><ul
class="nav navbar-nav"><li><a
class="congopage" href="http://www.congopage.com">congopage.com</a></li><li><a
class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div></div>
<header
class="main-top-header hidden-print hidden-xs"><div
class="container"><div
class="row"><div
class="col-md-5">
<a
class="site-logo" href="/" title="Congopage Accueil"><img
id="logo" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a></div><div
class="col-md-7 hidden-print hidden-xs"><form
action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form"><div
class="search-wrapper"><input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /><label
class="sr-only">Rechercher sur Google</label><input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  /><input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" /></div></form></div></div></div>
</header>
<nav
class="hidden-print hidden-xs"><div
class="container hidden-xs"><div
class="row"><div
class="col-md-9"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li></ul></div><div
class="col-md-3"><ul
class="nav navbar-nav pull-right"><li><a
title="Suivre Congopage sur facebook" href="http://www.facebook.com/pages/congopage/131608343540122"><i
class="fa fa-facebook"></i></a></li><li><a
title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i
class="fa fa-twitter"></i></a></li><li><a
title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage"><i
class="fa fa-rss"></i></a></li></ul></div></div></div>
</nav><div
class="mobile-header visible-xs"><ul
id="mobile-navigation" ><li
class="mobile-nav"><a
href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i
class="fa fa-bars"></i></a></li><li
class="mobile-logo"><a
href="#"><img
src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li></ul></div><div
id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li><li><a
href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div><div
class="container top-ad-box"><div
class="adslot7281" id='gpt-cp-leaderboard'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });</script> </div></div><div
class="container"><div
class="row"><div
class="col-md-12"><div
id="story-hed"><div
class="breadcrumbs hidden-print">
<span
class="article-channel">
<a
href="Politique">Politique</a>
</span></div><h1>Véronique Diarra, une plume noire qui brille</h1><div
class="byline">
<span
class="timestamp"><i
class="fa fa-clock-o"></i> 27 novembre 2018 à 10h23min</<span> <span
class="sep">|</span>
<span
class="pageviews"><i
class="fa fa-signal"></i> <strong>500</strong> visites </span> <span
class="sep">|</span>
<span
class="comments"><i
class="fa fa-comment"></i><a
class="comments" href="Veronique-Diarra-une-plume-noire-qui-brille#disqus_thread" data-disqus-identifier="congopage_7713">1 Commentaire</a></span></div></div>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Veronique-Diarra-une-plume-noire-qui-brille"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Veronique-Diarra-une-plume-noire-qui-brille">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Veronique-Diarra-une-plume-noire-qui-brille" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fee5a2aeb3f8a1aca7bafeabb7b7b3f9ececb4b4b4eda0acada4acb3a2a4a6eda0acaeec95a6b1acadaab2b6a6ee87aaa2b1b1a2eeb6ada6eeb3afb6aea6eeadacaab1a6eeb2b6aaeea1b1aaafafa6"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7713" style="display:inline; width:200px; margin-left:1em; "></li></ul></div></div><div
class="row"><div
class="col-md-8">
<article
class="post-content">
<div
id="story-main-image" class="pull-right"><div
id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block"><div
class="carousel-inner"><div
class="item"><img
class='spip_logos' alt="" src="local/cache-vignettes/L380xH676/arton7713-bd2c1.jpg" width='380' height='676' /></div></div><ul
class="docsnav"><li>
<a
class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
<span
class="fa fa-chevron-left"></span>
</a></li><li
class="num"></li><li> <a
class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
<span
class="fa fa-chevron-right"></span>
</a></li></ul></div></div><p><strong> Stigmatisant la violence à l&#8217;école, le roman  de véronique Diarra, &#171;&nbsp;<i>Non, je ne me tairai plus</i>&nbsp;&#187; nous fait découvrir  une talentueuse plume noire.</strong></p><p>  Rite d&#8217;interaction, le harcèlement est rarement traqué en milieu scolaire par l&#8217;autorité pédagogique. Véronique Diarra a mis au pied du mur ce violent phénomène pervers quand bien même, selon les ethnologues, le bizutage  est une consécration du passage de l&#8217;enfance à l&#8217;adolescence.</p><p>Enseignante de carrière, Véronique Diarra occupe alors une position idéale  d&#8217;où elle a  observé ce qui se passe à l&#8217;école et comment ça dépasse  l&#8217;autorité pédagogique souvent  sourde et aveugle jusqu&#8217;au moment où  surgit le drame.</p><p>Le traitement littéraire qu&#8217;a fait V. Diarra de l&#8217;univers pédagogique est digne des   travaux de  l&#8217;école de Palo Alto. La plume de Diarra  plonge le lecteur dans les profondeurs  psychosociologiques  d&#8217;un collège chic de la banlieue parisienne où une élève, afrodescendante, est poussée à une &#171;&nbsp;<i>gestion honteuse de sa différence</i>&nbsp;&#187;. Les théoriciens de Palo Alto (courant de pensée californien) considèrent les rapports sociaux comme un réajustement permanent de  nos différences et de nos ressemblances. Plutôt que chercher et rechercher le moteur de l&#8217;histoire dans  les luttes de classe chères aux marxistes de la macrosociologie,  le courant californien de Palo Alto, observe les choses tout en finesse, notamment en identifiant les luttes de classement des frontières qui sépare  les individus. Pour les interactionnistes, le conflit commence lorsque le territoire de l&#8217;un interfère sur celui de l&#8217;autre.</p><p>Révoltée par la violence des rites d&#8217;intégration à l&#8217;école et écœurée par l&#8217;absence d&#8217;interaction du personnel de l&#8217;éducation, l&#8217;héroïne, Audrey Palenfo, élève en classe de 4ème se mure dans la soumission typique des victimes des harcèlement.  Louis Gruel désigne par  &#171;&nbsp;<i>gestion honteuse du stigmate négatif</i>&nbsp;&#187; cette attitude victimaire  qui, de toute évidence, n&#8217;arrange jamais les choses. Dans son ouvrage, &#171;&nbsp;<i>Les rites d&#8217;interaction</i>&nbsp;&#187;, Erving Goffman  considère que l&#8217;accident social naît de la rencontre des bulles individuelles dont les agents sociaux ont  du mal à classer les frontières. C&#8217;est aussi vrai pour chaque être que pour les Nations. Et, l&#8217;école demeure la grande bulle  par excellence où les particularités culturelles ne cessent d&#8217;interagir.</p><p>Deux élèves (des filles) l&#8217;une  afro-descendante et solitaire  (Audrey Palenfo), l&#8217;autre  européenne de souche  (Zoé Leporce ) et à la tête d&#8217;une bande de camarades autochtones affichent une tension que curieusement les adultes n&#8217;arrivent pas à palper. Dans un schéma input/ output, l&#8217;écriture de Véronique Diarra dégage cette vérité selon laquelle la soumission est un rite mis en abîme dans le silence de la victime et, surtout dans celui des témoins du harcèlement.</p><p>   Gilbert Cesbron en écrivant &#171;&nbsp;<i>Notre prison est un royaume</i>&nbsp;&#187; avait en effet vu juste&nbsp;:  l&#8217;école  est à l&#8217;image d&#8217;une dictature. Ce n&#8217;est que trop   vrai quand on voit la tyrannie  que certains élèves (se prenant pour des princes) exercent sur leurs collègues qu&#8217;ils prennent pour leurs esclaves, sur fond de discrimination.</p><p>Audrey Palenfo  brandit, comme parade stigmatique, le silence tandis que le despotisme du groupe de Zoé ne fait pas de quartier. Seulement, cette forme syndicale de résistance solitaire est vite mise à mal  par la puissance de la coalition. A bout de souffle, la victime sollicite l&#8217;aide  d&#8217;une bande de cité   dont son propre frère utérin, Dylan,  est membre. Cette façon de retourner le stigmate par la victime ne  fait que jeter l&#8217;huile sur le feu.</p><p>&#171;&nbsp;<i>Non, je ne me tairai plus</i>&nbsp;&#187; est un joyaux littéraire qui fait briller l&#8217;intelligence d&#8217;une  maman  africaine. Mme&nbsp;Silué est  une intellectuelle capable de défendre son territoire en dépit du stigmate aliénant de l&#8217;appartenance à  une minorité dominée. La finesse littéraire de Diarra a consisté à éviter l&#8217;écueil du pathos alors que le roman   porte sur une dimension plus ou moins visible  dans  l&#8217;école de la République,  notamment le racisme, notamment dans les banlieues chics où la différence est stigmatisante.</p><p>Bref&nbsp;; il aura fallu une réunion au sommet pour que l&#8217;autorité pédagogique renvoie de l&#8217;école sans autre forme de procès Mlle Zoé Leporce, la harceleuse.<br
class='autobr' />
Puis Audrey refuse de se taire. Elle fait face.</p><p>Rompant avec la doxa,   Véronique Diarra fait surgir in fine une figure antithétique de la discrimination&nbsp;: Laura, une héritière  issue de l&#8217;élite intellectuelle,   qui se lie d&#8217;amitié avec Audrey, Noire  et fort-en-thème. Oui, l&#8217;école peut susciter des modèles d&#8217;amitié interethniques et interculturels.</p><p><span
class='spip_document_6736 spip_documents spip_documents_center'><a
href="IMG/jpg/diarra_veronique.jpg" type="image/jpeg"><img
src='local/cache-vignettes/L400xH300/diarra_veronique-c9e04-8a108.jpg' width='400' height='300' alt='JPEG' class='spip_logos' /></a></span></p><p><strong>Sur l&#8217;auteure</strong></p><p>Croisée  en marge du Festival du Livre à Mouans-Sartoux (au restaurant <i>Jamaï Soulé</i> à Grasse)  V. Diarra me donna l&#8217;impression   que le harcèlement en milieu scolaire est une question qui la touchait  aux tripes et  à l&#8217;esprit.</p><p>La mère de Véronique Diarra  est du Burkina Faso&nbsp;; le père, l&#8217;ancien ministre Paul Kaya, est  du Congo.  L&#8217;auteure serait-elle l&#8217;alter-Ego de Silué Palenfo, la maman d&#8217;Audrey&nbsp;? Enseignante et mère au foyer, l&#8217;écrivaine  a-t-elle projeté dans  l&#8217;écriture sa propre  biographie&nbsp;? De toute manière selon Roland Barthes, le &#171;&nbsp;<i>degré zéro de l&#8217;écriture</i>&nbsp;&#187;  (écriture désincarnée) est un non sens psychanalytique. Le sujet est toujours dans l&#8217;objet, l&#8217;objet dans le sujet.</p><p>&#171;&nbsp;<i>Non, je ne me tairai plus</i>&nbsp;&#187; procure un véritable plaisir du texte. A lire et à relire.</p><p><strong>Loubaki</strong></p><p>&#171;&nbsp;<i>Non, je ne me tairais plus</i>&nbsp;&#187; Véronique Diarra, 89 p.  Wawa Editions 2018 Collection Lettres métisses, Roman jeunesse.</p>
<//B_documents_decompte><div
id="story-ft"></div>
</article>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Veronique-Diarra-une-plume-noire-qui-brille"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Veronique-Diarra-une-plume-noire-qui-brille">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Veronique-Diarra-une-plume-noire-qui-brille" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf3e8afa3bef5aca1aab7f3a6bababef4e1e1b9b9b9e0ada1a0a9a1beafa9abe0ada1a3e198abbca1a0a7bfbbabe38aa7afbcbcafe3bba0abe3bea2bba3abe3a0a1a7bcabe3bfbba7e3acbca7a2a2ab"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7713" style="display:inline; width:200px; margin-left:1em; "></li></ul><div
class="newsletter-promo hidden-print"><p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate><div
class="form-group"><input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  /></div><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" /></form></div><h2 class="small-hd"><span>Lire Aussi</span></h2><div
class="row related_spotlight hidden-print" style="margin-bottom:30px;"><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Veronique-Diarra-une-plume-noire-qui-brille"><img
class='spip_logos' alt="" src="local/cache-gd2/e79db631fde1619431e2dfccbd0e88c9.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Veronique-Diarra-une-plume-noire-qui-brille">Véronique Diarra, une plume noire qui brille</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Michel-Innocent-Peya-dedicace-ses-oeuvres-et-traduit-la-vision-ecologique-de-Denis-Sassou-Nguesso-a"><img
class='spip_logos' alt="" src="local/cache-gd2/5e5ec29bc6ab5d4a9e2a7efebb86cb63.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Michel-Innocent-Peya-dedicace-ses-oeuvres-et-traduit-la-vision-ecologique-de-Denis-Sassou-Nguesso-a">Michel Innocent Peya dédicace ses oeuvres et traduit la vision écologique de Denis&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Des-Fonctionnaires-fictifs-par-ci-des-creanciers-fictifs-par-la"><img
class='spip_logos' alt="" src="local/cache-gd2/f91f53970a9a8f733dab5d0fc3b4a8b8.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Des-Fonctionnaires-fictifs-par-ci-des-creanciers-fictifs-par-la">Des Fonctionnaires  fictifs par-ci,  des créanciers  fictifs par-là</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Declaration-du-college-intersyndical-de-l-Universite-Marien-Ngouabi"><img
class='spip_logos' alt="" src="local/cache-gd2/92f73d0cbf663888c17b6d47e1620ccf.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Declaration-du-college-intersyndical-de-l-Universite-Marien-Ngouabi">Déclaration du collège intersyndical de l’Université Marien-Ngouabi</a></h4>
<span
class="branding"></span></div></div></div><h2 class="small-hd"><span>Commentaires</span></h2><div
id="disqus_thread"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_7713';
				   var disqus_url = 'http://www.congopage.com/Veronique-Diarra-une-plume-noire-qui-brille';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();</script> </div><div
class="col-md-4 hidden-print">
<section
class="rail">
<div
class="blok"><div
class="ad-blok adslot3001" id='gpt-cp-box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });</script> </div></div><div
class="blok blok-recent"><div
class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div><div
class="blok-body"><ul
class="media-list-sm"><li
class="media">
<a
class="pull-left" href="Veronique-Diarra-une-plume-noire-qui-brille"><div
style="placeholder">
<img
class='spip_logos' alt='V&#233;ronique Diarra, une plume noire qui brille' src="local/cache-gd2/687dbf2bf6edc3553a2111d391ce16ad.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Veronique-Diarra-une-plume-noire-qui-brille">Véronique Diarra, une plume noire qui brille</a></h4><p
class="small-meta">
<span
class="timesince">27 novembre</span>
<span
class="comments"><a
class="comments" href="Veronique-Diarra-une-plume-noire-qui-brille#disqus_thread" data-disqus-identifier="congopage_7713">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Michel-Innocent-Peya-dedicace-ses-oeuvres-et-traduit-la-vision-ecologique-de-Denis-Sassou-Nguesso-a"><div
style="placeholder">
<img
class='spip_logos' alt=' Michel Innocent Peya d&#233;dicace ses oeuvres et traduit la vision &#233;cologique de Denis Sassou Nguesso &#224; Emmanuel Macron, Christine Lagarde (FMI) et Antonio Guterres (ONU)' src="local/cache-gd2/829e8c26692680455f7f29752213db8f.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Michel-Innocent-Peya-dedicace-ses-oeuvres-et-traduit-la-vision-ecologique-de-Denis-Sassou-Nguesso-a"> Michel Innocent Peya dédicace ses oeuvres et traduit la vision écologique de Denis Sassou Nguesso à Emmanuel Macron, Christine Lagarde (FMI) et Antonio Guterres (ONU)</a></h4><p
class="small-meta">
<span
class="timesince">26 novembre</span>
<span
class="comments"><a
class="comments" href="Michel-Innocent-Peya-dedicace-ses-oeuvres-et-traduit-la-vision-ecologique-de-Denis-Sassou-Nguesso-a#disqus_thread" data-disqus-identifier="congopage_7715">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Des-Fonctionnaires-fictifs-par-ci-des-creanciers-fictifs-par-la"><div
style="placeholder">
<img
class='spip_logos' alt='Des Fonctionnaires fictifs par-ci, des cr&#233;anciers fictifs par-l&#224;' src="local/cache-gd2/10fb0433ebb5aadfdbc928bff7abdb88.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Des-Fonctionnaires-fictifs-par-ci-des-creanciers-fictifs-par-la">Des Fonctionnaires  fictifs par-ci,  des créanciers  fictifs par-là</a></h4><p
class="small-meta">
<span
class="timesince">23 novembre</span>
<span
class="comments"><a
class="comments" href="Des-Fonctionnaires-fictifs-par-ci-des-creanciers-fictifs-par-la#disqus_thread" data-disqus-identifier="congopage_7714">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Declaration-du-college-intersyndical-de-l-Universite-Marien-Ngouabi"><div
style="placeholder">
<img
class='spip_logos' alt='D&#233;claration du coll&#232;ge intersyndical de l&#039;Universit&#233; Marien-Ngouabi' src="local/cache-gd2/e92c0d00889ed693dd74c35d46a353eb.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Declaration-du-college-intersyndical-de-l-Universite-Marien-Ngouabi">Déclaration du collège intersyndical de l&#8217;Université Marien-Ngouabi</a></h4><p
class="small-meta">
<span
class="timesince">18 novembre</span>
<span
class="comments"><a
class="comments" href="Declaration-du-college-intersyndical-de-l-Universite-Marien-Ngouabi#disqus_thread" data-disqus-identifier="congopage_7712">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Declaration-sur-la-question-de-la-Paix-au-Congo-A-l-occasion-du-Forum-de-Paris-sur-la-Paix-11-13"><div
style="placeholder">
<img
class='spip_logos' alt='D&#233;claration sur la question de la Paix au Congo A l&#039;occasion du &#171; Forum de Paris sur la Paix &#187; (11-13 nov. 2018)' src="local/cache-gd2/6ad316278a62db65bbe78972587595fa.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Declaration-sur-la-question-de-la-Paix-au-Congo-A-l-occasion-du-Forum-de-Paris-sur-la-Paix-11-13">Déclaration sur la question de la Paix au Congo A l’occasion du &#171;&nbsp;Forum de Paris sur la Paix&nbsp;&#187; (11-13 nov. 2018)</a></h4><p
class="small-meta">
<span
class="timesince">13 novembre</span>
<span
class="comments"><a
class="comments" href="Declaration-sur-la-question-de-la-Paix-au-Congo-A-l-occasion-du-Forum-de-Paris-sur-la-Paix-11-13#disqus_thread" data-disqus-identifier="congopage_7709">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Jean-Bruno-Itoua-accuse-les-syndicats-de-l-Universite-Marien-Ngouabi"><div
style="placeholder">
<img
class='spip_logos' alt=' Jean-Bruno Itoua accuse les syndicats de l&#039;Universit&#233; Marien Ngouabi' src="local/cache-gd2/defacd4cf347d6c50b7ba8688d798b70.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Jean-Bruno-Itoua-accuse-les-syndicats-de-l-Universite-Marien-Ngouabi"> Jean-Bruno Itoua accuse les syndicats de l&#8217;Université Marien Ngouabi</a></h4><p
class="small-meta">
<span
class="timesince">16 novembre</span>
<span
class="comments"><a
class="comments" href="Jean-Bruno-Itoua-accuse-les-syndicats-de-l-Universite-Marien-Ngouabi#disqus_thread" data-disqus-identifier="congopage_7711">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="La-tete-de-l-Indigne-Roland-Levy-Nitou-mise-a-prix-par-le-pouvoir-de-Brazzaville"><div
style="placeholder">
<img
class='spip_logos' alt='La t&#234;te de l&#039;Indign&#233; Roland L&#233;vy Nitou mise &#224; prix par le pouvoir de Brazzaville' src="local/cache-gd2/e5fcc4c81df19fe7d492c335d4cb2271.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="La-tete-de-l-Indigne-Roland-Levy-Nitou-mise-a-prix-par-le-pouvoir-de-Brazzaville">La tête de l&#8217;Indigné Roland Lévy Nitou mise à prix par le pouvoir de Brazzaville</a></h4><p
class="small-meta">
<span
class="timesince">10 novembre</span>
<span
class="comments"><a
class="comments" href="La-tete-de-l-Indigne-Roland-Levy-Nitou-mise-a-prix-par-le-pouvoir-de-Brazzaville#disqus_thread" data-disqus-identifier="congopage_7707">1 Commentaire</a></span></p></div></li></ul></div></div><div
class="blok"><div
class="ad-blok adslot3002" id='gpt-cp-box-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });</script> </div></div></section></div></div></div>
<div
class="container bottom-ad-box"><div
class="adslot7282" id='gpt-cp-leaderboard-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });</script> </div></div><div
class="shell shell-grey readmore-container" style="margin: 0 auto !important"><div
class="container hidden-print"><div
class="row"><div
class="col-md-12"><h2 class="hed">ARTICLES RÉCENTS</h2></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Veronique-Diarra-une-plume-noire-qui-brille">
<img
class='spip_logos' alt="" src="local/cache-gd2/39571dfc58bc933a9a0a6e1494fb6823.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Veronique-Diarra-une-plume-noire-qui-brille">Véronique Diarra, une plume noire qui brille</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Michel-Innocent-Peya-dedicace-ses-oeuvres-et-traduit-la-vision-ecologique-de-Denis-Sassou-Nguesso-a">
<img
class='spip_logos' alt="" src="local/cache-gd2/3bf4486233c0dba5d40f655db2b40f98.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Michel-Innocent-Peya-dedicace-ses-oeuvres-et-traduit-la-vision-ecologique-de-Denis-Sassou-Nguesso-a">Michel Innocent Peya dédicace ses oeuvres et traduit la vision écologique de Denis&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Des-Fonctionnaires-fictifs-par-ci-des-creanciers-fictifs-par-la">
<img
class='spip_logos' alt="" src="local/cache-gd2/46a1f2bcd996b0ebb9aa541c9dd50551.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Des-Fonctionnaires-fictifs-par-ci-des-creanciers-fictifs-par-la">Des Fonctionnaires  fictifs par-ci,  des créanciers  fictifs par-là</a></h4>
<span
class="branding"></span></div></div></div></div></div><script type="text/javascript">function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}</script> <div
class="container top-page visible-xs"><a
href="#top"> <i
class="fa fa-arrow-up"></i> Haut de page</a></div>
<footer
class="hidden-print"><div
class="container"><div
class="row"><div
class="col-md-6"><h4>Gardez le contact:</h4><div
class="footer-sociality-share">
<a
rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="http://www.facebook.com/congopage" class="facebook"><i
class="fa fa-facebook"></i> Facebook</a>
<a
rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i
class="fa fa-twitter"></i> Twitter</a>
<a
rel="nofollow" target="_blank" title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage" class="rss"><i
class="fa fa-rss"></i> RSS</a></div></div><div
class="col-md-6"><h4>Recevez nos alertes:</h4><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline"   role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; "><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
class="row"><div
class="col-md-6" style="margin:0; padding:5px 0;"><input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" /></div><div
class="col-md-2" style="margin:0; padding:5px 0; "><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /></div></div></form></div></div><div
class="row"><div
class="col-md-12"><ul
class="footer-nav"><li><a
href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li><li><a
href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li><li><a
href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li><li><a
href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li><li><a
href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li><li><a
href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li></ul><p><small
class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p></div></div>
<span><a
href="http://mixpanel.com/f/partner"><img
src="http://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span></div>
</footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');</script><script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script> <script src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script> <script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script> <!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script src="squelettes/assets/js/app.js" type="text/javascript"></script> <script type="text/javascript">jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});</script><link
rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /> <script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> <script>$('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();</script> </body></html>