

<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
 
    <title> WAIT AND SEE : 2021 l'ombre d'un report ! - Congopage</title>
    
    
    <meta name="description" content=" Quoi que l&#039;on dise, quoi que l&#039;on fasse, le temps ne suspendra pas son envol, 2021 c&#039; est d&#233;j&#224; demain et demain c&#039;est l&#039;&#233;lection pr&#233;sidentielle qui (...) " />
    <link rel="canonical" href="http://www.congopage.com/WAIT-AND-SEE-2021-l-ombre-d-un-report" />
    <meta name="author" content="">



    <!-- Facebook -->
    <meta property="fb_app_id" content="126700937373256" /> 
    
    <meta property="og:title" content=" WAIT AND SEE : 2021 l'ombre d'un report !"/>
    <meta property="og:type" content="article"/>
    <meta  property="og:url"   content="http://www.congopage.com/WAIT-AND-SEE-2021-l-ombre-d-un-report" >
    <meta property="og:email" content="webmaster@congopage.com" />
    <meta property="og:image" content="http://www.congopage.com/local/cache-vignettes/L322xH500/arton8073-d52ca.jpg?1592992324" />
    <meta property="og:site_name" content="Congopage" />
    <meta property="og:description" content=" Quoi que l&#039;on dise, quoi que l&#039;on fasse, le temps ne suspendra pas son envol, 2021 c&#039; est d&#233;j&#224; demain et demain c&#039;est l&#039;&#233;lection pr&#233;sidentielle qui (...) " />
    <meta property="og:country-name" content="CONGO" />
    
	<!-- Twitter -->
	<meta name="twitter:card" content="congopage">
	<meta name="twitter:site" content="congopage">
	<meta name="twitter:creator" content="@congopage" />
	<meta name="twitter:url" content="http://www.congopage.com/WAIT-AND-SEE-2021-l-ombre-d-un-report" />
	<meta name="twitter:title" content=" WAIT AND SEE : 2021 l'ombre d'un report !" />
	<meta name="twitter:description" content=" Quoi que l&#039;on dise, quoi que l&#039;on fasse, le temps ne suspendra pas son envol, 2021 c&#039; est d&#233;j&#224; demain et demain c&#039;est l&#039;&#233;lection pr&#233;sidentielle qui (...) " />
	<meta name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L322xH500/arton8073-d52ca.jpg?1592992324" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

<link href="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet">
<link href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet">

<link href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet">
<link class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet">
<link class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet">
     


<style>


#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}

</style>


    


<!-- Fonts -->
<link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic" type='text/css'>
<link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800" type='text/css'>

<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <!--[if lt IE 9]>   
    <link href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    <script src="squelettes/assets/js/respond.proxy.js"></script>
    <![endif]-->

    






<!-- start Mixpanel --><script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script><!-- end Mixpanel -->


	<script type='text/javascript'>
	var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});
	</script> 
    <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script>
</head>
<body class="article pagearticlebd sect199">


<div class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation">
	<div class="container">
		<ul class="nav navbar-nav">
		<li><a class="congopage" href="http://www.congopage.com">congopage.com</a></li> 
		<li><a class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li>
		</ul>
	</div>
</div>

<header class="main-top-header hidden-print hidden-xs">
	<div class="container">
	<div class="row">
		
		<div  class="col-md-5">	
		
		<a class="site-logo" href="/" title="Congopage Accueil"><img id="logo" src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a>
		
		</div>
		<div  class="col-md-7 hidden-print hidden-xs">
		
		
			<form action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form">
                <div class="search-wrapper">
			    <input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" />
			    <input type="hidden" name="cof" value="FORID:10" />
			    <input type="hidden" name="ie" value="UTF-8" />
				<label class="sr-only">Rechercher sur Google</label>
				<input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  />
				<input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" />
				</div>
			</form>

		</div>
		
	</div>
	</div>
</header>

<nav class="hidden-print hidden-xs">
	<div class="container hidden-xs">
	<div class="row">
		<div class="col-md-9">
			<ul class="nav navbar-nav">
			<li><a href="/"><i class="fa fa-home"></i></a></li>
			
			<li class="dropdown">
			<a href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b class="caret"></b></a>
				<ul class="dropdown-menu">
				<li><a href="Politique">Politique</a></li>
				<li><a href="Societe">Soci&eacute;t&eacute;</a></li>
				<li><a href="Sports">Sports</a></li>
				<li><a href="Le-Monde"> Monde</a></li>
				<li><a href="Regions"> R&eacute;gions</a></li>
				</ul>
			</li> 
			<li><a href="Culture">Culture</a></li>
			<li><a href="Affaires">Affaires</a></li>
			
			<li><a href="Techno">Techno</a></li>
			<li><a href="Art-de-vivre">Art de vivre</a></li>
			<li><a href="Opinions-213">Opinions</a></li>
			
			</ul>
		</div>
		<div class="col-md-3">
			<ul class="nav navbar-nav pull-right">
			<li><a title="Suivre Congopage sur facebook" href="https://www.facebook.com/pages/congopage/131608343540122"><i class="fa fa-facebook"></i></a></li>
			<li><a title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i class="fa fa-twitter"></i></a></li>
			<li><a title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage"><i class="fa fa-rss"></i></a></li>		
			</ul>			   
		</div>		
	</div>
	</div>
</nav>






   <div class="mobile-header visible-xs">
        <ul id="mobile-navigation" >
            <li class="mobile-nav"><a href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i class="fa fa-bars"></i></a></li>
            <li class="mobile-logo"><a href="#"><img src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li>

        </ul>
    </div>  
	  
    <div id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse">
 
			<ul class="nav navbar-nav">
			<li><a href="/"><i class="fa fa-home"></i></a></li>
			
			<li class="dropdown">
			<a href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b class="caret"></b></a>
				<ul class="dropdown-menu">
				<li><a href="Politique">Politique</a></li>
				<li><a href="Societe">Soci&eacute;t&eacute;</a></li>
				<li><a href="Sports">Sports</a></li>
				<li><a href="Le-Monde"> Monde</a></li>
				<li><a href="Regions"> R&eacute;gions</a></li>
				</ul>
			</li> 
			<li><a href="Culture">Culture</a></li>
			<li><a href="Affaires">Affaires</a></li>
			
			<li><a href="Techno">Techno</a></li>
			<li><a href="Art-de-vivre">Art de vivre</a></li>
			<li><a href="Opinions-213">Opinions</a></li>
			<li><a href="http://www.congopage.com/forums">Forums de discussion</a></li>
			</ul>
 
    </div><div class="container top-ad-box">

<div class="adslot7281" id='gpt-cp-leaderboard'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });
</script>


</div>

</div>


<div class="container"> 
	<div class="row">
		<div class="col-md-12">	

				<div id="story-hed">
				
					<div class="breadcrumbs hidden-print">
					<span class="article-channel">
					
					<a href="Politique">Politique</a>
					
					</span>
					
					
					
					</div>
					
					<h3 class="surtitle">Politique congolaise</h3>
					<h1> WAIT AND SEE&nbsp;: 2021 l&#8217;ombre d&#8217;un report&nbsp;!</h1>
					
					
					
					

					<div class="byline">
					
					
					<span class="timestamp"><i class="fa fa-clock-o"></i> 24 juin 2020 à 11h52min</<span> <span class="sep">|</span>
					<span class="pageviews"><i class="fa fa-signal"></i> <strong>619</strong> visites </span> <span class="sep">|</span>
					<span class="comments"><i class="fa fa-comment"></i><a class="comments" href="WAIT-AND-SEE-2021-l-ombre-d-un-report#disqus_thread" data-disqus-identifier="congopage_8073">1 Commentaire</a></span>
					</div>
							
				</div>
		
		
			    <ul class="story-share shareTop hidden-print clearfix">


	<li class="top-facebook-share top-article-share-button">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/WAIT-AND-SEE-2021-l-ombre-d-un-report"><i class="fa fa-facebook"></i></a>
	</li>
	
	<li class="top-twitter-share top-article-share-button">
		<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/WAIT-AND-SEE-2021-l-ombre-d-un-report">
		<i class="fa fa-twitter"></i></a>
	</li>
	
	<li class="top-google-share top-article-share-button">
		<a href="https://plus.google.com/share?url=http://www.congopage.com/WAIT-AND-SEE-2021-l-ombre-d-un-report" onclick="javascript:window.open(this.href,
		'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<i class="fa fa-google-plus"></i></a>
	</li>
	
	<li class="top-email-share top-article-share-button">
		<a href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1ca8d819cd78e838895d18498989cd6c3c39b9b9bc28f83828b839c8d8b89c28f8381c3bbada5b8c1ada2a8c1bfa9a9c1dedcdeddc180c183818e9e89c188c19982c19e899c839e98"><i class="fa fa-envelope"></i></a>
	</li>
	
		<li  style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
	
  	<span style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/8073" style="display:inline; width:200px; margin-left:1em; ">

	</li>

			
</ul>		      
		</div>
	</div>
	<div class="row">
	<div class="col-md-8">

				<article class="post-content">

				
					        <div id="story-main-image" class="pull-right">
<div id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block">




    <div class="carousel-inner">
    
    
        
    
    			<div class="item"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L347xH539/arton8073-352e8.jpg?1592992321" width='347' height='539' /></div>
			
    
            
    
    
    
   
     </div>

<ul class="docsnav">  
  <li>
  <a class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
  <span class="fa fa-chevron-left"></span>
  </a>
  </li>
  <li class="num"></li>
  
  <li> <a class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
  <span class="fa fa-chevron-right"></span>
  </a></li>
</ul>




	
</div>
</div>								
							
							<p><strong>Quoi que l&#8217;on dise, quoi que l&#8217;on fasse, le temps ne suspendra pas son envol, 2021 c&#8217; est déjà demain et demain c&#8217;est l&#8217;élection présidentielle qui pointe à l&#8217; horizon selon la &#171;&nbsp;<i>fameuse</i>&nbsp;&#187; constitution, une énième constitution de Sassou taillée sur mesure adoptée suite au référendum de 2015.</strong></p>
<p>La loi fondamentale ainsi adoptée, fixe le cadre dans lequel doit s&#8217;inscrire l&#8217;ossature des textes de lois et règlements, pour l&#8217;intérêt du plus grand nombre qui devrait s&#8217;y conformer.</p>
<p>Subséquent à ce cadre adopté, aucune difficulté ne pourrait ternir les préparatifs de la grande messe&nbsp;!</p>
<p>L&#8217;homme du 5 février, depuis lors, affublé d&#8217;une appellation hors paire Mr.8%, entouré d&#8217;une équipe qui organise les élections pour ne jamais les perdre, pourtant rompu à un tel exercice depuis tant d&#8217;années, ne se presse guerre de dévoiler au peuple ce calendrier tant attendu. Ca bloque quelque part,<i> wait and see </i>&nbsp;!</p>
<p>L&#8217;homme de paix, l&#8217;homme des actions concrètes, très &#171;&nbsp;consensuel&nbsp;&#187;, aurait dû faire prendre dans le respect des textes en vigueur et ceci depuis 2017, aux sortir des élections de 2016, des dispositions pour un nouveau rendez-vous aux urnes. Car diriger c&#8217;est prévoir. Triste est de constater que des dispositions tardent à sortir du chapeau magique. Pourtant ce qui se conçoit aisément, s&#8217;annonce clairement. Et les mots, arrivent aisément. <i>Dixit</i> Nicolas Boileau.</p>
<p>N&#8217;est-ce pas pour tirer profil du maintien au pouvoir de Mr.Sassou que le Porte Parole Thiérry Moungala- la voix de son maître-, a tant clamé haut et fort -par subterfuge- L&#8217;AMELIORATION des INSTITUTIONS de la REPUBLIQUE rien que par DSN l&#8217;homme au savoir faire hors-pair&nbsp;? Il avait pourtant épuisé ses 14 ans, de règne sans partage, fixés par sa constitution du 20 janvier 2002&nbsp;; par un tour de passe-passe, rebelote, s&#8217;y suis, j&#8217;y reste <i>ad vata aeternam</i>&nbsp;; et en &#171;&nbsp;<i>attendant Godot </i>&nbsp;&#187;, une pièce de théâtre de Becket&nbsp;: le peuple congolais -attend à ne pas en finir- cette visibilité institutionnelle en tout point de vue promise et qui tarde à se mettre en place.</p>
<p>A quoi ont servi tant de dialogues&nbsp;: OUESSO, EWO, SIBITI, un chronogramme des réunions qui  n&#8217;a profité qu&#8217;à une caste des maffieux au bec prompt, dilapidant ainsi les miettes qui arrivent au Trésor Public, mais si et seulement si, au finish, on pouvait appliquer les recommandations exactes de ces instances&nbsp;?</p>
<p>La Démocratie en perte de vitesse au Congo, voit la résurgence des pratiques d&#8217; un autre monde, par le Pct , -Parti-Etat- qui revient au galop&nbsp;; le mono est de retour&nbsp;! Des &#171;&nbsp;lois, tout  pour le Pct et rien que pour le Pct&nbsp;&#187; des slogans pourtant bannis lors de la Conférence Nationale Souveraine tenue le 10 juin 1990.</p>
<p>Tenez la loi électorale qui concerne l &#8217;ensemble des partis enregistrés au Ministère de l&#8217;Intérieur, et qui doit régir tous ceux qui veulent concourir en 2021, devrait être publiée comme telle pour tous.</p>
<p>Triste est de constater que le Parti congolais du travail, qui  marche en solo, surplante tout le reste des Partis, par la mise en place de sa commission de stratégie électorale, par une note de service composée de 21 noms tels que&nbsp;: J. Jacques. B, Christel S.N , Arlette Soudan. N, … des noms connus sur la place publique et qui nous révèlent tant de choses cachées&nbsp;; la note est datée du 07 mai 2020&nbsp;; mais où est donc passé le coordonnateur en chef de l&#8217;opposition Tsaty Mabiala face à une telle provocation&nbsp;? Voilà comment des comportements provocateurs engendrent la violence et au bout, on ne peut escompter des élections apaisées.</p>
<p>De toutes  façon, nous aurons notre farce surgelée enrobée de catastrophes habituelles qui surgiront au temps fixé par lui et personne ne pourra l&#8217;en empêcher. Surtout pas une opposition accompagnatrice dormante connue de tout temps du genre Kignoumbi Kia Mboungou, Koléla, Bowao, Munari, Tsatsi Mabiala et autres nouveaux venus à la mangeoire dans  &#171;&nbsp;<i>la cour du roi Pétaud, où règne le principe de fais ce que voudra</i>&nbsp;&#187;. Le règne du désordre&nbsp;!</p>
<p>Un des <i>fais ce que voudra</i>, en la personne de Tsatsy Mabiala, dont le <i>modus operandi</i> ne m&#8217; est guerre étranger&nbsp;; ce fameux secrétaire de l&#8217;Upads spécialiste en comportements sordides, manœuvrant en eaux troubles, a jeté depuis lors, un pavé dans les eaux électorales déjà brouillées de par sa déclaration sur le &#171;&nbsp;<i>report des élections</i>&nbsp;&#187;. Voulant accorder à son mentor Sassou Nguesso, trois ans de plus ajouté aux cinq ans déjà effectués, ce qui lui donnerait un total de huit ans, chose non prévue par leur propre constitution constamment violée, et il n&#8217; a consulté personne pour le dire&nbsp;! Son &#171;&nbsp;<i>boukoutage de onze millions par mois</i>&nbsp;&#187; suffisent pour le faire taire&nbsp;!</p>
<p>Que Mr.Tsaty demeure sans inquiétudes&nbsp;; leur dieu maçonnique par l &#8217;entremise du journaliste Marc Perlman de France 24, en date du 07 05 2020, n&#8217;a pas manqué de voler à leur secours. Cette fois-ci, ne te voile pas la face et dis au peuple congolais que le &#171;&nbsp;REPORT SE FERA SUR LA BASE DU COVID-19&nbsp;&#187; dont la &#171;&nbsp;<i> pandémie galopante </i>&nbsp;&#187; nous a extrêmement gêné dans les préparatifs de ce rendez-vous qui a lieu tous les cinq ou sept ans selon l&#8217;humeur du grand chef au moment de la confection de son habit constitutionnel. Sic&nbsp;! Merci Covid-19, nouvelle trouvaille de farce politicienne qui surplante un quelconque dialogue en préparation par maître Mbéri Martin</p>
<p>Pour nous, le seul leader ayant quitté son habit de confort pour épouser celui du peuple et vivre avec le peuple rien que pour le peuple, celui qui ne renie pas  ses convictions, le Général MOKOKO, non confiné, aurait pu résolument secourir le peuple fortement précarisé pendant ce temps de Covid-19 où l&#8217;opposition est restée invisible et n&#8217;a pas fait mieux que le &#171;&nbsp;<i>bâtisseur, grand maître</i>&nbsp;&#187;.</p>
<p>Oui par ces faibles mots de gratitude, louons le courage d&#8217; un homme qui renonce à lui-même pour se priver du mieux vivre que lui offre le tyran du peuple.</p>
<p>Que l&#8217;isolement dans lequel tu es placé pour un temps ne te soit pas défavorable. Le MOÏSE de la Bible dont tu tiens le symbole, est passé par le désert et l&#8217;élève ne peut en être exempté. Le temps jouera en ta faveur puisses-tu seulement être en conformité avec les lois divines du Dieu de Moïse qui a fait de toi vainqueur du premier tour aux élections de 2016.</p>
<p>Au demeurant, si le maître tient bon, que feraient donc les activistes de l&#8217;ACB-J3M, la Diaspora non compromise au pouvoir de Brazzaville, ainsi que l&#8217;ensemble des amis du Général Mokoko&nbsp;? Ils tiendront fermement bon comme le maître que nous  déclarons unanimement pour 2021 &#171;&nbsp;CANDIDAT A SA PROPRE SUCCESSION&nbsp;&#187; si les élections, venaient à se tenir hormis les ruses se profilant à l&#8217;horizon.</p>
<p>Et d&#8217;aucuns diront&nbsp;: &#171;&nbsp;ALLEZ AUX ELECTIONS AVEC SASSOU, C &#8217;EST LEGITIMER EN AMONT COMME EN AVAL TOUT CE QU&#8217;IL A ACCOMPLI DEPUIS 2016&nbsp;!&nbsp;&#187; A ceux- là, nous répondrons qu&#8217;une jurisprudence constante établie qu&#8217;en droit, tout ce qui est déclaré illégitime en amont, demeure illégitime en tout temps en dépit de ce que peut déclarer la Cour Constitutionnelle, sachant ce qu&#8217;elle est, une Cour aux ordres&nbsp;!</p>
<p>Par conséquent, tous ceux qui jusqu&#8217;ici ont prétendu être aux côtés du Général Mokoko et qui veulent se présenter aux élections de 2021, vont donc concourir contre leur leader, n&#8217;est-ce pas là un non sens&nbsp;! Indubitablement que les masques tombent alors&nbsp;! Afin que les traites au Général soient identifiés, dépouillés et moqués.</p>
<p>							<strong>Madame MACOSSO Emilie. P. C<br class='autobr' />
								Vice-Présidente ACB-J3M<br class='autobr' />
									(2017 -2019), Membre du Conseil d&#8217;administration</strong></p>

																					<//B_documents_decompte>					
						
							<div id="story-ft">
							
							
							</div>
	
	
              </article>



			
	
            	<ul class="story-share shareTop hidden-print clearfix">


	<li class="top-facebook-share top-article-share-button">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/WAIT-AND-SEE-2021-l-ombre-d-un-report"><i class="fa fa-facebook"></i></a>
	</li>
	
	<li class="top-twitter-share top-article-share-button">
		<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/WAIT-AND-SEE-2021-l-ombre-d-un-report">
		<i class="fa fa-twitter"></i></a>
	</li>
	
	<li class="top-google-share top-article-share-button">
		<a href="https://plus.google.com/share?url=http://www.congopage.com/WAIT-AND-SEE-2021-l-ombre-d-un-report" onclick="javascript:window.open(this.href,
		'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<i class="fa fa-google-plus"></i></a>
	</li>
	
	<li class="top-email-share top-article-share-button">
		<a href="/cdn-cgi/l/email-protection#320d414750585751460f14535f4209505d564b0f5a464642081d1d4545451c515d5c555d425355571c515d5f1d65737b661f737c761f6177771f000200031f5e1f5d5f5040571f561f475c1f4057425d4046"><i class="fa fa-envelope"></i></a>
	</li>
	
		<li  style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
	
  	<span style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/8073" style="display:inline; width:200px; margin-left:1em; ">

	</li>

			
</ul>				<div class="newsletter-promo hidden-print">

	<p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p>
	<form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate>

		<div class="form-group">
		<input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  />	
		</div>
			
			<div id="mce-responses" style="display:none">
			<div class="response" id="mce-error-response" style="display:none"></div>
			<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
			
			<input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" />
		
	
		
	</form>
	
</div>				<h2 class="small-hd"><span>Lire Aussi</span></h2>
<div class="row related_spotlight hidden-print" style="margin-bottom:30px;">
	
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="WAIT-AND-SEE-2021-l-ombre-d-un-report"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/f4/b3fb7227df67b732b4094e2ccee746.jpg?1592992324" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="WAIT-AND-SEE-2021-l-ombre-d-un-report">WAIT AND SEE : 2021 l’ombre d’un report !</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="Une-pensee-pour-le-chanteur-memorable-Victor-LONGOMBA-Vicky"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/3d/f56c8b5f3e6dfb07906925738b9c5e.jpg?1592684173" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="Une-pensee-pour-le-chanteur-memorable-Victor-LONGOMBA-Vicky">Une pensée pour le chanteur mémorable Victor LONGOMBA  "Vicky"</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="De-Theo-Blaise-KOUNKOU-TBK-Eminent-musicien-et-chanteur-d-exception"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/ef/1d4bd124f3d8f1260493aabfd319f7.jpg?1592604279" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="De-Theo-Blaise-KOUNKOU-TBK-Eminent-musicien-et-chanteur-d-exception">De Théo-Blaise KOUNKOU « TBK »      ( Eminent musicien et chanteur d’exception&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="Le-chanteur-kinois-Jeannot-BOMBENGA"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/5c/8c9928dd74bd30bdeeb78837e1e25f.jpg?1592555566" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="Le-chanteur-kinois-Jeannot-BOMBENGA">Le chanteur kinois Jeannot BOMBENGA</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		 

</div>				
				<h2 class="small-hd"><span>Commentaires</span></h2>
				<div id="disqus_thread"></div>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_8073';
				   var disqus_url = 'http://www.congopage.com/WAIT-AND-SEE-2021-l-ombre-d-un-report';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();
				</script>

	
	</div>
	<div class="col-md-4 hidden-print">
	
	<section class="rail">
	
		<div class="blok">
	<div class="ad-blok adslot3001" id='gpt-cp-box'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });
</script>


	</div>
</div>		<div class="blok blok-recent">
<div class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div>
<div class="blok-body">	

	<ul class="media-list-sm">
		
			<li class="media">
			
				<a  class="pull-left" href="WAIT-AND-SEE-2021-l-ombre-d-un-report">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt=' WAIT AND SEE : 2021 l&#039;ombre d&#039;un report !' src="local/cache-gd2/26/f9d48370ba8aff94e7eb9031ac07d7.jpg?1592996623" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="WAIT-AND-SEE-2021-l-ombre-d-un-report"> WAIT AND SEE&nbsp;: 2021 l&#8217;ombre d&#8217;un report&nbsp;!</a></h4>
				<p class="small-meta">
				<span class="timesince">24 juin</span>
				<span class="comments"><a class="comments" href="WAIT-AND-SEE-2021-l-ombre-d-un-report#disqus_thread" data-disqus-identifier="congopage_8073">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="Une-pensee-pour-le-chanteur-memorable-Victor-LONGOMBA-Vicky">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Une pens&#233;e pour le chanteur m&#233;morable Victor LONGOMBA &#034;Vicky&#034;' src="local/cache-gd2/e5/9e517a788905c8c60f24cb0e1c66f9.jpg?1592688617" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="Une-pensee-pour-le-chanteur-memorable-Victor-LONGOMBA-Vicky">Une pensée pour le chanteur mémorable Victor LONGOMBA  "Vicky"</a></h4>
				<p class="small-meta">
				<span class="timesince">20 juin</span>
				<span class="comments"><a class="comments" href="Une-pensee-pour-le-chanteur-memorable-Victor-LONGOMBA-Vicky#disqus_thread" data-disqus-identifier="congopage_8072">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="De-Theo-Blaise-KOUNKOU-TBK-Eminent-musicien-et-chanteur-d-exception">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='De Th&#233;o-Blaise KOUNKOU &#171; TBK &#187; ( Eminent musicien et chanteur d&#039;exception )' src="local/cache-gd2/ca/539cae1be6a5808ff4cc6794e917eb.jpg?1592610052" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="De-Theo-Blaise-KOUNKOU-TBK-Eminent-musicien-et-chanteur-d-exception">De Théo-Blaise KOUNKOU &#171;&nbsp;TBK&nbsp;&#187;      ( Eminent musicien et chanteur d’exception )</a></h4>
				<p class="small-meta">
				<span class="timesince">20 juin</span>
				<span class="comments"><a class="comments" href="De-Theo-Blaise-KOUNKOU-TBK-Eminent-musicien-et-chanteur-d-exception#disqus_thread" data-disqus-identifier="congopage_8071">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="Telegramme-au-president-de-l-Apac-Bonaventure-Mbaya-votre-declaration-mbaya-ye-mauvais-gout-Allons">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='T&#233;l&#233;gramme au pr&#233;sident de l&#039;Apac, Bonaventure Mbaya : votre d&#233;claration &#171; mbaya y&#233; &#187; (mauvais go&#251;t). Allons au-del&#224; des d&#233;clarations !' src="local/cache-gd2/d5/14fbded5b4b8fba0aa29df17297d03.jpg?1592345377" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="Telegramme-au-president-de-l-Apac-Bonaventure-Mbaya-votre-declaration-mbaya-ye-mauvais-gout-Allons">Télégramme au président de l’Apac, Bonaventure Mbaya&nbsp;: votre déclaration &#171;&nbsp;mbaya yé&nbsp;&#187; (mauvais goût).  Allons au-delà des déclarations&nbsp;!</a></h4>
				<p class="small-meta">
				<span class="timesince">16 juin</span>
				<span class="comments"><a class="comments" href="Telegramme-au-president-de-l-Apac-Bonaventure-Mbaya-votre-declaration-mbaya-ye-mauvais-gout-Allons#disqus_thread" data-disqus-identifier="congopage_8069">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="Le-chanteur-kinois-Jeannot-BOMBENGA">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Le chanteur kinois Jeannot BOMBENGA ' src="local/cache-gd2/4f/dacb2e82eee9e165428defaa44d737.jpg?1592560048" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="Le-chanteur-kinois-Jeannot-BOMBENGA">Le chanteur kinois Jeannot BOMBENGA </a></h4>
				<p class="small-meta">
				<span class="timesince">19 juin</span>
				<span class="comments"><a class="comments" href="Le-chanteur-kinois-Jeannot-BOMBENGA#disqus_thread" data-disqus-identifier="congopage_8070">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="Les-aventures-de-Bonaventure-Mbaya">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Les aventures de Bonaventure Mbaya' src="local/cache-gd2/f0/e5ed2b1e4739c5bc115a7a157f1136.jpg?1592243453" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="Les-aventures-de-Bonaventure-Mbaya">Les aventures de Bonaventure Mbaya</a></h4>
				<p class="small-meta">
				<span class="timesince">15 juin</span>
				<span class="comments"><a class="comments" href="Les-aventures-de-Bonaventure-Mbaya#disqus_thread" data-disqus-identifier="congopage_8067">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="A-la-tres-haute-attention-de-l-opinion-nationale-et-internationale-Congo-Brazzaville-Declaration">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt=' A la tr&#232;s haute attention de l&#039;opinion nationale et internationale - Congo-Brazzaville. D&#233;claration des fils et filles du Pool, cadres civils et militaires sur le d&#233;ploiement massif et injustifi&#233; des troupes arm&#233;es dans le D&#233;partement du Pool ' src="local/cache-gd2/04/65a8e0fbbdb2c0d99b69d616af00e7.jpg?1592172122" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="A-la-tres-haute-attention-de-l-opinion-nationale-et-internationale-Congo-Brazzaville-Declaration"> A la très haute attention de l&#8217;opinion nationale et internationale - Congo-Brazzaville.  Déclaration des fils et filles du Pool, cadres civils et militaires sur le déploiement massif et injustifié des troupes armées dans le Département du Pool   </a></h4>
				<p class="small-meta">
				<span class="timesince">14 juin</span>
				<span class="comments"><a class="comments" href="A-la-tres-haute-attention-de-l-opinion-nationale-et-internationale-Congo-Brazzaville-Declaration#disqus_thread" data-disqus-identifier="congopage_8066">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		  
	</ul>
	  
</div>
</div>  
		<div class="blok">
	<div class="ad-blok adslot3002" id='gpt-cp-box-2'>

<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });
</script>

	</div>
</div>	
	</section>
	
	</div>
	</div>

</div>




<div class="container bottom-ad-box">
<div class="adslot7282" id='gpt-cp-leaderboard-2'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });
</script>


</div>
</div>
<div class="shell shell-grey readmore-container" style="margin: 0 auto !important">
<div class="container hidden-print">
<div class="row">

<div class="col-md-12">
<h2 class="hed">ARTICLES RÉCENTS</h2>
</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="WAIT-AND-SEE-2021-l-ombre-d-un-report">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/03/6d6cbefeaad1a570670326d7d63d82.jpg?1592992321" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="WAIT-AND-SEE-2021-l-ombre-d-un-report">WAIT AND SEE : 2021 l’ombre d’un report !</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="Une-pensee-pour-le-chanteur-memorable-Victor-LONGOMBA-Vicky">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/c5/66b10e3003ffaebdde491788ee2b32.jpg?1592684174" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="Une-pensee-pour-le-chanteur-memorable-Victor-LONGOMBA-Vicky">Une pensée pour le chanteur mémorable Victor LONGOMBA  "Vicky"</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="De-Theo-Blaise-KOUNKOU-TBK-Eminent-musicien-et-chanteur-d-exception">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/80/cc7aa47f60d46cf110c6f5780405c9.jpg?1592604279" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="De-Theo-Blaise-KOUNKOU-TBK-Eminent-musicien-et-chanteur-d-exception">De Théo-Blaise KOUNKOU « TBK »      ( Eminent musicien et chanteur d’exception&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		 
</div>
</div>		
</div><script type="text/javascript">
function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}
</script>


<div class="container top-page visible-xs"><a href="#top"> <i class="fa fa-arrow-up"></i> Haut de page</a></div>

<footer class="hidden-print">
<div class="container">
<div class="row">

<div class="col-md-6">    

	<h4>Gardez le contact:</h4>    
    <div class="footer-sociality-share">    
        <a rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="https://www.facebook.com/congopage" class="facebook"><i class="fa fa-facebook"></i> Facebook</a>
        <a rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i class="fa fa-twitter"></i> Twitter</a>
        <a rel="nofollow" target="_blank" title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage" class="rss"><i class="fa fa-rss"></i> RSS</a>
    </div>

</div>
<div class="col-md-6"> 

<h4>Recevez nos alertes:</h4>

<form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline" role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; ">
		   <div id="mce-responses" style="display:none">
		   <div class="response" id="mce-error-response" style="display:none"></div>
		   <div class="response" id="mce-success-response" style="display:none"></div>
	       </div>
           <div class="row">
           <div class="col-md-6" style="margin:0; padding:5px 0;">
		   <input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" />

		   
		   </div>

	       <div class="col-md-2" style="margin:0; padding:5px 0; ">
		   <input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /> 
		   </div>
		   </div>

</form>

</div>

</div>
<div class="row">
<div class="col-md-12">

		<ul class="footer-nav">                
            <li><a href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li>
            <li><a href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li>
            <li><a href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li>
			<li><a href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li>
            <li><a href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li>
			<li><a href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li>  
		</ul>
	    <p><small class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p>
		
</div>
</div>

<span><a href="https://mixpanel.com/f/partner"><img src="https://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span>

</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');
</script>
<script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script>	
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script>
<script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->


<script src="squelettes/assets/js/app.js" type="text/javascript"></script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});
</script><link rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
<script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>

<script>
      $('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();
   
</script>

</body>
</html>
