

<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
 
    <title> Colloque international sur l’œuvre de Dieudonné NKOUNKOU - Congopage</title>
    
    
    <meta name="description" content=" ll s&#039;est &#233;coul&#233; &#224; peine une ann&#233;e apr&#232;s la disparition de Dieudonn&#233; Nkounkou, auteur prolixe aux &#201;ditions ICES. Cet &#233;crivain hors pair a commis des (...) " />
    <link rel="canonical" href="http://www.congopage.com/colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou" />
    <meta name="author" content="">



    <!-- Facebook -->
    <meta property="fb_app_id" content="126700937373256" /> 
    
    <meta property="og:title" content=" Colloque international sur l’œuvre de Dieudonné NKOUNKOU"/>
    <meta property="og:type" content="article"/>
    <meta  property="og:url"   content="http://www.congopage.com/colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou" >
    <meta property="og:email" content="webmaster@congopage.com" />
    <meta property="og:image" content="http://www.congopage.com/local/cache-vignettes/L361xH500/arton8182-0ee7b.jpg?1614401613" />
    <meta property="og:site_name" content="Congopage" />
    <meta property="og:description" content=" ll s&#039;est &#233;coul&#233; &#224; peine une ann&#233;e apr&#232;s la disparition de Dieudonn&#233; Nkounkou, auteur prolixe aux &#201;ditions ICES. Cet &#233;crivain hors pair a commis des (...) " />
    <meta property="og:country-name" content="CONGO" />
    
	<!-- Twitter -->
	<meta name="twitter:card" content="congopage">
	<meta name="twitter:site" content="congopage">
	<meta name="twitter:creator" content="@congopage" />
	<meta name="twitter:url" content="http://www.congopage.com/colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou" />
	<meta name="twitter:title" content=" Colloque international sur l’œuvre de Dieudonné NKOUNKOU" />
	<meta name="twitter:description" content=" ll s&#039;est &#233;coul&#233; &#224; peine une ann&#233;e apr&#232;s la disparition de Dieudonn&#233; Nkounkou, auteur prolixe aux &#201;ditions ICES. Cet &#233;crivain hors pair a commis des (...) " />
	<meta name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L361xH500/arton8182-0ee7b.jpg?1614401613" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

<link href="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet">
<link href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet">

<link href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet">
<link class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet">
<link class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet">
     


<style>


#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}

</style>


    


<!-- Fonts -->
<link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic" type='text/css'>
<link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800" type='text/css'>

<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <!--[if lt IE 9]>   
    <link href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    <script src="squelettes/assets/js/respond.proxy.js"></script>
    <![endif]-->

    






<!-- start Mixpanel --><script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script><!-- end Mixpanel -->


	<script type='text/javascript'>
	var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});
	</script> 
    <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script>
</head>
<body class="article pagearticlebd sect199">


<div class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation">
	<div class="container">
		<ul class="nav navbar-nav">
		<li><a class="congopage" href="http://www.congopage.com">congopage.com</a></li> 
		<li><a class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li>
		</ul>
	</div>
</div>

<header class="main-top-header hidden-print hidden-xs">
	<div class="container">
	<div class="row">
		
		<div  class="col-md-5">	
		
		<a class="site-logo" href="/" title="Congopage Accueil"><img id="logo" src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a>
		
		</div>
		<div  class="col-md-7 hidden-print hidden-xs">
		
		
			<form action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form">
                <div class="search-wrapper">
			    <input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" />
			    <input type="hidden" name="cof" value="FORID:10" />
			    <input type="hidden" name="ie" value="UTF-8" />
				<label class="sr-only">Rechercher sur Google</label>
				<input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  />
				<input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" />
				</div>
			</form>

		</div>
		
	</div>
	</div>
</header>

<nav class="hidden-print hidden-xs">
	<div class="container hidden-xs">
	<div class="row">
		<div class="col-md-9">
			<ul class="nav navbar-nav">
			<li><a href="/"><i class="fa fa-home"></i></a></li>
			
			<li class="dropdown">
			<a href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b class="caret"></b></a>
				<ul class="dropdown-menu">
				<li><a href="politique">Politique</a></li>
				<li><a href="Societe">Soci&eacute;t&eacute;</a></li>
				<li><a href="Sports">Sports</a></li>
				<li><a href="Le-Monde"> Monde</a></li>
				<li><a href="Regions"> R&eacute;gions</a></li>
				</ul>
			</li> 
			<li><a href="Culture">Culture</a></li>
			<li><a href="Affaires">Affaires</a></li>
			
			<li><a href="Techno">Techno</a></li>
			<li><a href="Art-de-vivre">Art de vivre</a></li>
			<li><a href="Opinions-213">Opinions</a></li>
			
			</ul>
		</div>
		<div class="col-md-3">
			<ul class="nav navbar-nav pull-right">
			<li><a title="Suivre Congopage sur facebook" href="https://www.facebook.com/pages/congopage/131608343540122"><i class="fa fa-facebook"></i></a></li>
			<li><a title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i class="fa fa-twitter"></i></a></li>
			<li><a title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage"><i class="fa fa-rss"></i></a></li>		
			</ul>			   
		</div>		
	</div>
	</div>
</nav>






   <div class="mobile-header visible-xs">
        <ul id="mobile-navigation" >
            <li class="mobile-nav"><a href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i class="fa fa-bars"></i></a></li>
            <li class="mobile-logo"><a href="#"><img src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li>

        </ul>
    </div>  
	  
    <div id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse">
 
			<ul class="nav navbar-nav">
			<li><a href="/"><i class="fa fa-home"></i></a></li>
			
			<li class="dropdown">
			<a href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b class="caret"></b></a>
				<ul class="dropdown-menu">
				<li><a href="politique">Politique</a></li>
				<li><a href="Societe">Soci&eacute;t&eacute;</a></li>
				<li><a href="Sports">Sports</a></li>
				<li><a href="Le-Monde"> Monde</a></li>
				<li><a href="Regions"> R&eacute;gions</a></li>
				</ul>
			</li> 
			<li><a href="Culture">Culture</a></li>
			<li><a href="Affaires">Affaires</a></li>
			
			<li><a href="Techno">Techno</a></li>
			<li><a href="Art-de-vivre">Art de vivre</a></li>
			<li><a href="Opinions-213">Opinions</a></li>
			<li><a href="http://www.congopage.com/forums">Forums de discussion</a></li>
			</ul>
 
    </div><div class="container top-ad-box">

<div class="adslot7281" id='gpt-cp-leaderboard'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });
</script>


</div>

</div>


<div class="container"> 
	<div class="row">
		<div class="col-md-12">	

				<div id="story-hed">
				
					<div class="breadcrumbs hidden-print">
					<span class="article-channel">
					
					<a href="politique">Politique</a>
					
					</span>
					
					
					
					</div>
					
					<h3 class="surtitle">Lettres congolaises</h3>
					<h1> Colloque  international sur  l’œuvre  de  Dieudonné  NKOUNKOU</h1>
					
					
					
					

					<div class="byline">
					
					
					<span class="timestamp"><i class="fa fa-clock-o"></i> 27 février 2021 à 05h53min</<span> <span class="sep">|</span>
					<span class="pageviews"><i class="fa fa-signal"></i> <strong>365</strong> visites </span> <span class="sep">|</span>
					<span class="comments"><i class="fa fa-comment"></i><a class="comments" href="colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou#disqus_thread" data-disqus-identifier="congopage_8182">1 Commentaire</a></span>
					</div>
							
				</div>
		
		
			    <ul class="story-share shareTop hidden-print clearfix">


	<li class="top-facebook-share top-article-share-button">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou"><i class="fa fa-facebook"></i></a>
	</li>
	
	<li class="top-twitter-share top-article-share-button">
		<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou">
		<i class="fa fa-twitter"></i></a>
	</li>
	
	<li class="top-google-share top-article-share-button">
		<a href="https://plus.google.com/share?url=http://www.congopage.com/colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou" onclick="javascript:window.open(this.href,
		'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<i class="fa fa-google-plus"></i></a>
	</li>
	
	<li class="top-email-share top-article-share-button">
		<a href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef7ecaba7baf1a8a5aeb3f7a2bebebaf0e5e5bdbdbde4a9a5a4ada5baabadafe4a9a5a7e5a9a5a6a6a5bbbfafe7a3a4beafb8a4abbea3a5a4aba6e7b9bfb8e7a6e7a5afbfbcb8afe7aeafe7aea3afbfaea5a4a4afe7a4a1a5bfa4a1a5bf"><i class="fa fa-envelope"></i></a>
	</li>
	
		<li  style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
	
  	<span style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/8182" style="display:inline; width:200px; margin-left:1em; ">

	</li>

			
</ul>		      
		</div>
	</div>
	<div class="row">
	<div class="col-md-8">

				<article class="post-content">

				
					        <div id="story-main-image" class="pull-right">
<div id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block">




    <div class="carousel-inner">
    
    
        
    
    			<div class="item"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L380xH528/arton8182-914a5.jpg?1614401613" width='380' height='528' /></div>
			
    
            
    
    
    
   
     </div>

<ul class="docsnav">  
  <li>
  <a class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
  <span class="fa fa-chevron-left"></span>
  </a>
  </li>
  <li class="num"></li>
  
  <li> <a class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
  <span class="fa fa-chevron-right"></span>
  </a></li>
</ul>




	
</div>
</div>								
							
							<p><strong>ll s’est écoulé à peine une année après la disparition de Dieudonné Nkounkou, auteur prolixe aux Éditions ICES. Cet écrivain hors pair a commis des textes qui ont valorisé des thématiques et des techniques du roman congolais.</strong></p>
<p>	Les Éditions ICES en collaboration avec l’Université Marien Ngouabi, Faculté des lettres, et l’Institut Français du Congo organisent un colloque sur l’œuvre de cet écrivain. L’ambition de cette manifestation est de traiter des spécificités de ces œuvres mais aussi de ce qui les apparentent à d’autres courants ou tendances anciens ou actuels de la littérature africaine d’expression francophone ainsi que de leur diffusion.</p>
<p>	Notre objectif est de faire connaître et reconnaître les écrits de Dieudonné Nkounkou en posant à leurs sujets des questions multiples et originales.</p>
<p>	Les personnalités désireuses de contribuer ou de faire une communication dans le cadre de ce colloque sont priées de bien vouloir nous envoyer leurs intentions ou leur résumé de communication avant le 15 avril 2021 à l’adresse suivante&nbsp;:</p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6304110c1613064e0a000610230b0c170e020a0f4d0511">[email&#160;protected]</a></p>
<p>	Ce colloque est prévu du 15 au 17 juin 2021 à Brazzaville.</p>
<p><strong>Contacts</strong>&nbsp;:<br class='autobr' />
Omer Massoumou, Doyen de la Faculté des lettres (Université Marien Ngouabi)<br class='autobr' />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="96f9fbf3e4b8fbf7e5e5f9e3fbf9e3d6f1fbf7fffab8f5f9fb">[email&#160;protected]</a><br class='autobr' />
Tél. (00) 242 05 521 49 89</p>
<p>Victor Mbilampassi – Médiafric Éditions<br class='autobr' />
Tél. (00) 242 06 851 06 29</p>
<p>Alain Kounzilat – Tél. (00) 33 678 49 40 20</p>
<p> </p>
<p>Dieudonné  NKOUNKOU<br class='autobr' />
Bio-bibliographie</p>
<p>Dieudonné NKOUNKOU est reconnu comme l’un des meilleurs romanciers congolais. Il a obtenu le <strong>Grand Prix de la Radio/Télévision congolaise </strong> avec son roman <i>Le Sorora</i>t. Docteur en Droit, il fut Avocat à La Cour d’Appel de Montpellier en France et à Brazzaville au Congo. Artiste musicien et poète, il fut également essayiste.</p>
<p><strong>Bibliographie</strong></p>
<p><i>Tam-Tam noir</i> (poèmes), Éditions Le Méridien – Collection le puits et le domaine, 1988.</p>
<p><i>L’Affaire Thomas Sankara – le juge et le politique,</i> Éditions NK, 2005.</p>
<p><i>Le Lévirat</i> (roman), Éditions ICES, 2007.</p>
<p><i>L’Affaire Thomas Sankara&nbsp;: le verdict de l’ONU,</i> Éditions Kuljaama Opcion, Mexico, 2007.</p>
<p><i>Confession du prétoire</i> (essai), Éditions ICES, 2008.</p>
<p><i>Droit Congolais de la famille – introduction à la notion de famille – le lien matrimonial,</i> Éditions ICES, 2009.</p>
<p><i>L’Histoire secrète de Kimpa Vita</i> (roman), Éditions ICES, 2009.</p>
<p><i>La filiation hors mariage en Droit congolais de la famille, préface de Placide Lenga,</i> Éditions ICES, 2009.</p>
<p><i>Le sororat </i> (roman), Éditions ICES, 2010.</p>
<p><i>L’Assassin du pont du centenaire</i> (roman), Éditions ICES, 2016.</p>
<p>À paraitre&nbsp;:</p>
<p><i>Rose Rouge Rage</i> (recueil de poèmes)</p>
<p>	Plusieurs articles de doctrine inédits, des essais et des romans non publiés.</p>

																					<//B_documents_decompte>					
						
							<div id="story-ft">
							
							
							</div>
	
	
              </article>



			
	
            	<ul class="story-share shareTop hidden-print clearfix">


	<li class="top-facebook-share top-article-share-button">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou"><i class="fa fa-facebook"></i></a>
	</li>
	
	<li class="top-twitter-share top-article-share-button">
		<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou">
		<i class="fa fa-twitter"></i></a>
	</li>
	
	<li class="top-google-share top-article-share-button">
		<a href="https://plus.google.com/share?url=http://www.congopage.com/colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou" onclick="javascript:window.open(this.href,
		'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<i class="fa fa-google-plus"></i></a>
	</li>
	
	<li class="top-email-share top-article-share-button">
		<a href="/cdn-cgi/l/email-protection#e6d99593848c838592dbc0878b96dd8489829fdb8e929296dcc9c9919191c8858988818996878183c885898bc985898a8a89979383cb8f889283948887928f8988878acb959394cb8acb898393909483cb8283cb828f83938289888883cb888d8993888d8993"><i class="fa fa-envelope"></i></a>
	</li>
	
		<li  style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
	
  	<span style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/8182" style="display:inline; width:200px; margin-left:1em; ">

	</li>

			
</ul>				<div class="newsletter-promo hidden-print">

	<p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p>
	<form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate>

		<div class="form-group">
		<input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  />	
		</div>
			
			<div id="mce-responses" style="display:none">
			<div class="response" id="mce-error-response" style="display:none"></div>
			<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
			
			<input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" />
		
	
		
	</form>
	
</div>				<h2 class="small-hd"><span>Lire Aussi</span></h2>
<div class="row related_spotlight hidden-print" style="margin-bottom:30px;">
	
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/46/1da8016088fd9c809e84e289d61d7d.jpg?1614401613" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou">Colloque  international sur  l’œuvre  de  Dieudonné  NKOUNKOU</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="litterature-michel-innocent-peya-presente-son-nouvel-ouvrage-aux-etudiants-en-science-politique-de"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/dd/d6da7d55c309f3149d5e774ec7f26c.jpg?1614193728" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="litterature-michel-innocent-peya-presente-son-nouvel-ouvrage-aux-etudiants-en-science-politique-de">Littérature : Michel Innocent Peya présente son nouvel ouvrage aux étudiants en&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="sassou-nguesso-deja-en-campagne"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/40/4ee98336b45e9cd3286d3898ac2d3f.jpg?1613746041" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="sassou-nguesso-deja-en-campagne">Sassou-Nguesso déjà en campagne</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="le-delegue-de-distribution-du-livre-vous-connaissez-creons-le-ensemble"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/2e/44f9e370b49819665ab5d9e0b82562.jpg?1613738603" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="le-delegue-de-distribution-du-livre-vous-connaissez-creons-le-ensemble">Le délégué de distribution du livre, vous connaissez ? Créons-le ensemble&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		 

</div>				
				<h2 class="small-hd"><span>Commentaires</span></h2>
				<div id="disqus_thread"></div>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_8182';
				   var disqus_url = 'http://www.congopage.com/colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();
				</script>

	
	</div>
	<div class="col-md-4 hidden-print">
	
	<section class="rail">
	
		<div class="blok">
	<div class="ad-blok adslot3001" id='gpt-cp-box'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });
</script>


	</div>
</div>		<div class="blok blok-recent">
<div class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div>
<div class="blok-body">	

	<ul class="media-list-sm">
		
			<li class="media">
			
				<a  class="pull-left" href="colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt=' Colloque international sur l&#039;&#339;uvre de Dieudonn&#233; NKOUNKOU' src="local/cache-gd2/a5/fb239987d61498dd643865e3ef0814.jpg?1614404567" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou"> Colloque  international sur  l’œuvre  de  Dieudonné  NKOUNKOU</a></h4>
				<p class="small-meta">
				<span class="timesince">27 février</span>
				<span class="comments"><a class="comments" href="colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou#disqus_thread" data-disqus-identifier="congopage_8182">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="litterature-michel-innocent-peya-presente-son-nouvel-ouvrage-aux-etudiants-en-science-politique-de">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Litt&#233;rature : Michel Innocent Peya pr&#233;sente son nouvel ouvrage aux &#233;tudiants en Science politique de la Sorbonne et aux personnalit&#233;s fran&#231;aises ' src="local/cache-gd2/c7/2e3bd99239251cc886e9eadcf6e4d0.jpg?1614196709" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="litterature-michel-innocent-peya-presente-son-nouvel-ouvrage-aux-etudiants-en-science-politique-de">Littérature&nbsp;: Michel Innocent Peya présente son nouvel ouvrage aux étudiants en Science politique de la Sorbonne et aux personnalités françaises                    </a></h4>
				<p class="small-meta">
				<span class="timesince">24 février</span>
				<span class="comments"><a class="comments" href="litterature-michel-innocent-peya-presente-son-nouvel-ouvrage-aux-etudiants-en-science-politique-de#disqus_thread" data-disqus-identifier="congopage_8181">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="sassou-nguesso-deja-en-campagne">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Sassou-Nguesso d&#233;j&#224; en campagne' src="local/cache-gd2/60/0472a4833c75c06f5bc03a03d82a83.jpg?1613748917" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="sassou-nguesso-deja-en-campagne">Sassou-Nguesso déjà en campagne</a></h4>
				<p class="small-meta">
				<span class="timesince">19 février</span>
				<span class="comments"><a class="comments" href="sassou-nguesso-deja-en-campagne#disqus_thread" data-disqus-identifier="congopage_8180">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="la-candidature-du-president-sassou-nguesso-saluee-avec-determination-par-l-unirr-union-pour-la">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='La candidature du Pr&#233;sident Sassou-Nguesso salu&#233;e &#171; avec d&#233;termination &#187; par L&#039;Unirr (Union pour la refondation r&#233;publicaine)' src="local/cache-gd2/b8/fd5dac038ea60f87f8747bd144e49a.jpg?1611990593" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="la-candidature-du-president-sassou-nguesso-saluee-avec-determination-par-l-unirr-union-pour-la">La candidature du Président Sassou-Nguesso saluée &#171;&nbsp;avec détermination&nbsp;&#187; par L&#8217;Unirr (Union pour la refondation républicaine)</a></h4>
				<p class="small-meta">
				<span class="timesince">30 janvier</span>
				<span class="comments"><a class="comments" href="la-candidature-du-president-sassou-nguesso-saluee-avec-determination-par-l-unirr-union-pour-la#disqus_thread" data-disqus-identifier="congopage_8168">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="methodologie-vient-de-paraitre-la-methode-ange-zanzala-pour-etudier-les-lecons-et-bien-faire-les">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='M&#233;thodologie : Vient de para&#238;tre : &#034;La m&#233;thode Ange Zanzala pour &#233;tudier les le&#231;ons et bien faire les devoirs en histoire, g&#233;ographie, fran&#231;ais et philosophie.&#034;' src="local/cache-gd2/cd/df6ab7d4dd5a766e179a09a15c481b.jpg?1613119096" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="methodologie-vient-de-paraitre-la-methode-ange-zanzala-pour-etudier-les-lecons-et-bien-faire-les">Méthodologie&nbsp;: Vient de paraître&nbsp;: "La méthode Ange Zanzala pour étudier les leçons et bien faire les devoirs  en histoire,  géographie, français et philosophie."</a></h4>
				<p class="small-meta">
				<span class="timesince">12 février</span>
				<span class="comments"><a class="comments" href="methodologie-vient-de-paraitre-la-methode-ange-zanzala-pour-etudier-les-lecons-et-bien-faire-les#disqus_thread" data-disqus-identifier="congopage_8177">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="joseph-kabasele-l-african-jazz-dans-un-grand-acces-de-nostalgie-38-ans-apres-sa-mort-le-11-fevrier">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Joseph Kabasele &#38; L&#039;African Jazz : dans un grand acc&#232;s de nostalgie : 38 ans apr&#232;s sa mort le 11 f&#233;vrier 1983 ' src="local/cache-gd2/58/472bc5e3f3309ae54ff29d511f7c6a.jpg?1612856501" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="joseph-kabasele-l-african-jazz-dans-un-grand-acces-de-nostalgie-38-ans-apres-sa-mort-le-11-fevrier">Joseph Kabasele &amp; L’African Jazz&nbsp;: dans un grand accès de nostalgie&nbsp;: 38 ans après sa mort le 11 février 1983 </a></h4>
				<p class="small-meta">
				<span class="timesince">9 février</span>
				<span class="comments"><a class="comments" href="joseph-kabasele-l-african-jazz-dans-un-grand-acces-de-nostalgie-38-ans-apres-sa-mort-le-11-fevrier#disqus_thread" data-disqus-identifier="congopage_8176">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="le-delegue-de-distribution-du-livre-vous-connaissez-creons-le-ensemble">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Le d&#233;l&#233;gu&#233; de distribution du livre, vous connaissez ? Cr&#233;ons-le ensemble !' src="local/cache-gd2/6a/a758255bc438737bc377c0b998ced7.jpg?1613741884" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="le-delegue-de-distribution-du-livre-vous-connaissez-creons-le-ensemble">Le délégué de distribution du livre, vous connaissez&nbsp;? Créons-le ensemble&nbsp;!</a></h4>
				<p class="small-meta">
				<span class="timesince">19 février</span>
				<span class="comments"><a class="comments" href="le-delegue-de-distribution-du-livre-vous-connaissez-creons-le-ensemble#disqus_thread" data-disqus-identifier="congopage_8179">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		  
	</ul>
	  
</div>
</div>  
		<div class="blok">
	<div class="ad-blok adslot3002" id='gpt-cp-box-2'>

<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });
</script>

	</div>
</div>	
	</section>
	
	</div>
	</div>

</div>




<div class="container bottom-ad-box">
<div class="adslot7282" id='gpt-cp-leaderboard-2'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });
</script>


</div>
</div>
<div class="shell shell-grey readmore-container" style="margin: 0 auto !important">
<div class="container hidden-print">
<div class="row">

<div class="col-md-12">
<h2 class="hed">ARTICLES RÉCENTS</h2>
</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/4d/668c4cb277062d85d7049cfd868e40.jpg?1614401613" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou">Colloque  international sur  l’œuvre  de  Dieudonné  NKOUNKOU</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="litterature-michel-innocent-peya-presente-son-nouvel-ouvrage-aux-etudiants-en-science-politique-de">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/3b/04207f367a6d39166941e139cf3eba.jpg?1614245474" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="litterature-michel-innocent-peya-presente-son-nouvel-ouvrage-aux-etudiants-en-science-politique-de">Littérature : Michel Innocent Peya présente son nouvel ouvrage aux étudiants en&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="sassou-nguesso-deja-en-campagne">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/cb/92525b5c88e56cbd0141be5d96e9b7.jpg?1613802865" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="sassou-nguesso-deja-en-campagne">Sassou-Nguesso déjà en campagne</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		 
</div>
</div>		
</div><script type="text/javascript">
function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}
</script>


<div class="container top-page visible-xs"><a href="#top"> <i class="fa fa-arrow-up"></i> Haut de page</a></div>

<footer class="hidden-print">
<div class="container">
<div class="row">

<div class="col-md-6">    

	<h4>Gardez le contact:</h4>    
    <div class="footer-sociality-share">    
        <a rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="https://www.facebook.com/congopage" class="facebook"><i class="fa fa-facebook"></i> Facebook</a>
        <a rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i class="fa fa-twitter"></i> Twitter</a>
        <a rel="nofollow" target="_blank" title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage" class="rss"><i class="fa fa-rss"></i> RSS</a>
    </div>

</div>
<div class="col-md-6"> 

<h4>Recevez nos alertes:</h4>

<form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline" role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; ">
		   <div id="mce-responses" style="display:none">
		   <div class="response" id="mce-error-response" style="display:none"></div>
		   <div class="response" id="mce-success-response" style="display:none"></div>
	       </div>
           <div class="row">
           <div class="col-md-6" style="margin:0; padding:5px 0;">
		   <input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" />

		   
		   </div>

	       <div class="col-md-2" style="margin:0; padding:5px 0; ">
		   <input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /> 
		   </div>
		   </div>

</form>

</div>

</div>
<div class="row">
<div class="col-md-12">

		<ul class="footer-nav">                
            <li><a href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li>
            <li><a href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li>
            <li><a href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li>
			<li><a href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li>
            <li><a href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li>
			<li><a href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li>  
		</ul>
	    <p><small class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p>
		
</div>
</div>

<span><a href="https://mixpanel.com/f/partner"><img src="https://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span>

</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');
</script>
<script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script>	
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script>
<script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->


<script src="squelettes/assets/js/app.js" type="text/javascript"></script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});
</script><link rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
<script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>

<script>
      $('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();
   
</script>

</body>
</html>
