

<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
 
    <title>Congo-France : le général Mokoko ou l’enjeu d’une bataille politique entre Macron et Sassou Nguesso ! - Congopage</title>
    
    
    <meta name="description" content=" Les relations politiques entre le Congo et la France ne semblent pas &#234;tre au beau fixe ! Les sympt&#244;mes de la fi&#232;vre qui monte le mercure au plus (...) " />
    <link rel="canonical" href="http://www.congopage.com/congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso" />
    <meta name="author" content="">



    <!-- Facebook -->
    <meta property="fb_app_id" content="126700937373256" /> 
    
    <meta property="og:title" content="Congo-France : le général Mokoko ou l’enjeu d’une bataille politique entre Macron et Sassou Nguesso !"/>
    <meta property="og:type" content="article"/>
    <meta  property="og:url"   content="http://www.congopage.com/congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso" >
    <meta property="og:email" content="webmaster@congopage.com" />
    <meta property="og:image" content="http://www.congopage.com/local/cache-vignettes/L433xH306/arton8115-947c4.jpg?1601375042" />
    <meta property="og:site_name" content="Congopage" />
    <meta property="og:description" content=" Les relations politiques entre le Congo et la France ne semblent pas &#234;tre au beau fixe ! Les sympt&#244;mes de la fi&#232;vre qui monte le mercure au plus (...) " />
    <meta property="og:country-name" content="CONGO" />
    
	<!-- Twitter -->
	<meta name="twitter:card" content="congopage">
	<meta name="twitter:site" content="congopage">
	<meta name="twitter:creator" content="@congopage" />
	<meta name="twitter:url" content="http://www.congopage.com/congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso" />
	<meta name="twitter:title" content="Congo-France : le général Mokoko ou l’enjeu d’une bataille politique entre Macron et Sassou Nguesso !" />
	<meta name="twitter:description" content=" Les relations politiques entre le Congo et la France ne semblent pas &#234;tre au beau fixe ! Les sympt&#244;mes de la fi&#232;vre qui monte le mercure au plus (...) " />
	<meta name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L433xH306/arton8115-947c4.jpg?1601375042" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

<link href="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet">
<link href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet">

<link href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet">
<link class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet">
<link class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet">
     


<style>


#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}

</style>


    


<!-- Fonts -->
<link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic" type='text/css'>
<link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800" type='text/css'>

<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <!--[if lt IE 9]>   
    <link href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    <script src="squelettes/assets/js/respond.proxy.js"></script>
    <![endif]-->

    






<!-- start Mixpanel --><script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script><!-- end Mixpanel -->


	<script type='text/javascript'>
	var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});
	</script> 
    <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script>
</head>
<body class="article pagearticlebd sect199">


<div class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation">
	<div class="container">
		<ul class="nav navbar-nav">
		<li><a class="congopage" href="http://www.congopage.com">congopage.com</a></li> 
		<li><a class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li>
		</ul>
	</div>
</div>

<header class="main-top-header hidden-print hidden-xs">
	<div class="container">
	<div class="row">
		
		<div  class="col-md-5">	
		
		<a class="site-logo" href="/" title="Congopage Accueil"><img id="logo" src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a>
		
		</div>
		<div  class="col-md-7 hidden-print hidden-xs">
		
		
			<form action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form">
                <div class="search-wrapper">
			    <input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" />
			    <input type="hidden" name="cof" value="FORID:10" />
			    <input type="hidden" name="ie" value="UTF-8" />
				<label class="sr-only">Rechercher sur Google</label>
				<input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  />
				<input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" />
				</div>
			</form>

		</div>
		
	</div>
	</div>
</header>

<nav class="hidden-print hidden-xs">
	<div class="container hidden-xs">
	<div class="row">
		<div class="col-md-9">
			<ul class="nav navbar-nav">
			<li><a href="/"><i class="fa fa-home"></i></a></li>
			
			<li class="dropdown">
			<a href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b class="caret"></b></a>
				<ul class="dropdown-menu">
				<li><a href="politique">Politique</a></li>
				<li><a href="Societe">Soci&eacute;t&eacute;</a></li>
				<li><a href="Sports">Sports</a></li>
				<li><a href="Le-Monde"> Monde</a></li>
				<li><a href="Regions"> R&eacute;gions</a></li>
				</ul>
			</li> 
			<li><a href="Culture">Culture</a></li>
			<li><a href="Affaires">Affaires</a></li>
			
			<li><a href="Techno">Techno</a></li>
			<li><a href="Art-de-vivre">Art de vivre</a></li>
			<li><a href="Opinions-213">Opinions</a></li>
			
			</ul>
		</div>
		<div class="col-md-3">
			<ul class="nav navbar-nav pull-right">
			<li><a title="Suivre Congopage sur facebook" href="https://www.facebook.com/pages/congopage/131608343540122"><i class="fa fa-facebook"></i></a></li>
			<li><a title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i class="fa fa-twitter"></i></a></li>
			<li><a title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage"><i class="fa fa-rss"></i></a></li>		
			</ul>			   
		</div>		
	</div>
	</div>
</nav>






   <div class="mobile-header visible-xs">
        <ul id="mobile-navigation" >
            <li class="mobile-nav"><a href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i class="fa fa-bars"></i></a></li>
            <li class="mobile-logo"><a href="#"><img src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li>

        </ul>
    </div>  
	  
    <div id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse">
 
			<ul class="nav navbar-nav">
			<li><a href="/"><i class="fa fa-home"></i></a></li>
			
			<li class="dropdown">
			<a href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b class="caret"></b></a>
				<ul class="dropdown-menu">
				<li><a href="politique">Politique</a></li>
				<li><a href="Societe">Soci&eacute;t&eacute;</a></li>
				<li><a href="Sports">Sports</a></li>
				<li><a href="Le-Monde"> Monde</a></li>
				<li><a href="Regions"> R&eacute;gions</a></li>
				</ul>
			</li> 
			<li><a href="Culture">Culture</a></li>
			<li><a href="Affaires">Affaires</a></li>
			
			<li><a href="Techno">Techno</a></li>
			<li><a href="Art-de-vivre">Art de vivre</a></li>
			<li><a href="Opinions-213">Opinions</a></li>
			<li><a href="http://www.congopage.com/forums">Forums de discussion</a></li>
			</ul>
 
    </div><div class="container top-ad-box">

<div class="adslot7281" id='gpt-cp-leaderboard'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });
</script>


</div>

</div>


<div class="container"> 
	<div class="row">
		<div class="col-md-12">	

				<div id="story-hed">
				
					<div class="breadcrumbs hidden-print">
					<span class="article-channel">
					
					<a href="politique">Politique</a>
					
					</span>
					
					
					
					</div>
					
					<h3 class="surtitle">Affaires congolaises</h3>
					<h1>Congo-France&nbsp;: le général Mokoko ou l’enjeu d’une bataille politique entre Macron et Sassou Nguesso&nbsp;!</h1>
					
					
					
					

					<div class="byline">
					
					
					<span class="timestamp"><i class="fa fa-clock-o"></i> il y a 6 heures</<span> <span class="sep">|</span>
					<span class="pageviews"><i class="fa fa-signal"></i> <strong>357</strong> visites </span> <span class="sep">|</span>
					<span class="comments"><i class="fa fa-comment"></i><a class="comments" href="congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso#disqus_thread" data-disqus-identifier="congopage_8115">1 Commentaire</a></span>
					</div>
							
				</div>
		
		
			    <ul class="story-share shareTop hidden-print clearfix">


	<li class="top-facebook-share top-article-share-button">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso"><i class="fa fa-facebook"></i></a>
	</li>
	
	<li class="top-twitter-share top-article-share-button">
		<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso">
		<i class="fa fa-twitter"></i></a>
	</li>
	
	<li class="top-google-share top-article-share-button">
		<a href="https://plus.google.com/share?url=http://www.congopage.com/congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso" onclick="javascript:window.open(this.href,
		'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<i class="fa fa-google-plus"></i></a>
	</li>
	
	<li class="top-email-share top-article-share-button">
		<a href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf869ddad6cb80d9d4dfc286d3cfcfcb819494cccccc95d8d4d5dcd4cbdadcde95d8d4d694d8d4d5dcd496ddc9dad5d8de96d7de96dcded5dec9dad796d6d4d0d4d0d496d4ce96d796ded5d1dece96df96ced5de96d9dacfdad2d7d7de96cbd4d7d2cfd2cacede96ded5cfc9de96d6dad8c9d4d596decf96c8dac8c8d4ce96d5dccedec8c8d4"><i class="fa fa-envelope"></i></a>
	</li>
	
		<li  style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
	
  	<span style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/8115" style="display:inline; width:200px; margin-left:1em; ">

	</li>

			
</ul>		      
		</div>
	</div>
	<div class="row">
	<div class="col-md-8">

				<article class="post-content">

				
					        <div id="story-main-image" class="pull-right">
<div id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block">




    <div class="carousel-inner">
    
    
        
    
    			<div class="item"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L380xH269/arton8115-d636d.jpg?1601375043" width='380' height='269' /></div>
			
    
            
    
    
    
   
     </div>

<ul class="docsnav">  
  <li>
  <a class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
  <span class="fa fa-chevron-left"></span>
  </a>
  </li>
  <li class="num"></li>
  
  <li> <a class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
  <span class="fa fa-chevron-right"></span>
  </a></li>
</ul>




	
</div>
</div>								
							
							<p><strong>Les relations politiques entre le Congo et la France ne semblent pas être au beau fixe&nbsp;! Les symptômes de la fièvre qui monte le mercure au plus haut niveau du thermomètre, au risque de le faire éclater, sont entre autres le fait que Paris a refusé, à la dernière minute, de recevoir le ministre congolais des Affaires étrangères, Jean Claude Gakosso.</strong></p>
<p>Il était porteur d’une invitation officielle de Denis Sassou Nguesso au Président français, Emmanuel Macron, pour assister aux cérémonies marquant le 80e anniversaire du manifeste de Brazzaville par le général De Gaulle que le pouvoir de Brazzaville veut célébrer, cette année,  avec faste, en octobre prochain.</p>
<p>Malgré la relance du projet du voyage du ministre Gakosso qui a été faite le  mardi 15 septembre 2020, le Quai d’Orsay a encore dit <i>&#171;&nbsp;niet&nbsp;&#187;</i>.</p>
<p>Mais, il y a aussi la société <strong>Total E&amp;P Congo</strong>, très influente dans les relations politiques entre la France et le Congo, qui a refusé  de payer, par anticipation, à Sassou Nguesso ( le propriétaire des champs pétroliers du Congo puisque c’est lui qui, personnellement, confie aux  métayers&nbsp;: sociétés internationales, personnalités d’institutions internationales qu’il corrompt, et membres de la famille ou du clan), une somme de 600 milliards de Francs Cfa pour organiser les élections et payer les salaires, les bourses des étudiants ainsi que les pensions des retraités avant 2021, date des prochaines élections présidentielles.</p>
<p>Pourtant, l’exploitation de la plate forme de <strong>Djeno</strong> arrive à échéance en octobre 2020. En plus, Total E&amp;P Congo a déjà déménagé et installé une partie de ses bureaux à Luanda, en Angola. Elle a aussi tracté une partie de sa plate-forme à Libreville, au Gabon.</p>
<p>Entre la France et le Congo, un vrai divorce ou un simple chantage avant de resserrer l’alliance matrimoniale&nbsp;?</p>
<p><strong>Stratégie  politique du pouvoir de Brazzaville</strong></p>
<p>Brazzaville a été la dixième capitale de la France, après Lyon (27 av. J.-C. à 297), Tournai, ville belge, (431 à 508), Soissons (486 à 508), Paris, pour la première fois, (de 508 et jusqu’en 768), Troyes (1417 à 1422), Tours (1588 à 1594), Versailles (1682 à 1715), Bordeaux (septembre 1914, et après de nombreux changements de capitale entre Paris et Versailles), Vichy (1940 à 1944) et Brazzaville, pendant l’occupation de la France par les Allemands. Tout ça avant que Paris ne reprenne sa fonction politique et administrative.</p>
<p>Le général Charles De Gaulle y a séjourné et lancé, le 27 Octobre 1940,  ce que l’on appelle <strong>Le Manifeste de Brazzaville </strong> qui avait annoncé la création d&#8217;un Conseil de Défense de l&#8217;Empire qui était  composé du général Catroux, de l&#8217;amiral Muselier, du général Larminat, des gouverneurs Eboué et Sautot, du colonel Leclerc, du médecin général Sicé, du professeur Cassin et du révérend-père Georges Thierry d&#8217;Argenlieu. La France était menacée de destruction.</p>
<p>Néanmoins, à travers la commémoration de cette date que Denis Sassou Nguesso veut célébrer à l’image de <strong>l’Appel de Londres</strong> fait par De Gaulle, alors que la France était occupée par les Allemands, il y a une stratégie politique du pouvoir de Brazzaville.</p>
<p>Denis Sassou Nguesso veut, en effet, dépoussiérer cette page d’histoire pour refaire de Brazzaville, même pendant quelques jours, la capitale de la France même si toutes les institutions de la république française n’y seront pas installées.</p>
<p>Néanmoins, à travers ces festivités et la présence à Brazzaville du président Macron, le pouvoir impopulaire de Brazzaville veut redorer son image ternie par les crimes de sang, de démocratie et économiques, ainsi que la mauvaise gouvernance,  et marquer l&#8217;actualité politique internationale pendant quelques jours.</p>
<p>Aussi, veut-il profiter de la présence d’Emmanuel Macron à Brazzaville pour tromper les Congolais, prétendre avoir l’autorisation ou le soutien de la France,  afin de légitimer la candidature de Denis Sassou Nguesso à la prochaine élection présidentielle de 2021, et valider, en avance, son <i>hold up</i> électoral.</p>
<p>Malheureusement pour lui, la France ne veut pas, cette fois-ci, lui tendre la perche.</p>
<p><strong>Emmanuel Macron n’est pas Jacques Chirac&nbsp;!  </strong></p>
<p>La France l’a signifié au ministre Jean-Claude Gakosso à travers son ministre des Affaires étrangères.</p>
<p>En effet, ce dernier a demandé à son homologue congolais de rentrer chez lui, alors qu’il s&#8217;était déjà confortablement installé dans le jet privé que le gouvernement congolais avait affrété pour le conduire en France.</p>
<p>Ce sont les services du protocole français qui lui ont, tout simplement et très gentiment, prié de ne pas quitter Brazzaville pour Paris. Pour cause, le ministre français des affaires étrangères, Jean- Yves Le Drian, n’étant pas disposé à le recevoir.</p>
<p>Pourtant, le triste épisode du ministre Jean Claude Gakosso qui a eu lieu, le jeudi 10 septembre dernier, à l&#8217;aéroport international Maya Maya, n’est qu’une partie d’un long métrage dont Emmanuel Macron et  Denis Sassou Nguesso sont les principaux acteurs. Il a commencé avec la demande des <i>&#8220;actes&#8221;</i> de Denis Sassou Nguesso envers l’opposant Jean-Marie Michel Mokoko, condamné 20 ans de prison.</p>
<p>Paris reproche à Brazzaville sa défiance pour n’avoir pas observé les instructions de la mère-patrie, notamment la libération de Jean-Marie Michel Mokoko, et celle d’André Okombi Salissa.</p>
<p><strong>Stratégie politique pour la France&nbsp;: récupérer Mokoko&nbsp;!</strong></p>
<p>La France veut récupérer le général Jean-Marie Michel Mokoko, alors qu’elle ne l’avait pas soutenu lors des dernières élections présidentielles.</p>
<p>Son ambassadeur est même allé voir Mokoko pour lui sommer de reconnaître la réélection frauduleuse de Sassou Nguesso.</p>
<p>Mais, pourquoi ce revirement, aujourd’hui&nbsp;? Y aurait-il, cette fois-ci, un deal entre Mokoko et la France, par l&#8217;intermédiaire des lobbies&nbsp;?</p>
<p>Nous avons appris qu’un institut français de sondage a travaillé discrètement à Brazzaville et s’est rendu compte de la popularité inébranlable et de l&#8217;élection  de Jean-Marie Michel Mokoko  en 2021.</p>
<p>Et, ce serait donc pour court-circuiter la France, dans son plan de vouloir récupérer Mokoko, que le pouvoir de Brazzaville  qui a été au courant des résultats de cette enquête a voulu faire de Mokoko un malade du Covid 19, afin de  l&#8217;éliminer par empoisonnement dans un hôpital congolais.</p>
<p>Même son évacuation sanitaire en Turquie a été obtenue sous la pression de la France, avec elle toute la communauté internationale, qui voulait se rassurer de la santé de Moukoko, avant sa libération bien que l’homme avait un accès palustre qui pouvait être traité à Brazzaville. Et, son retour à Brazzaville et en prison  a été une demande de la France et la communauté internationale auprès du général Mokoko pour emmerder Sassou Nguesso.</p>
<p><strong>Pourquoi Jean-Marie Michel Mokoko&nbsp;?</strong></p>
<p>L’homme est soutenu devant la France et la communauté internationale par des officiers généraux et subalternes des Forces armées congolaises qui sont, certains à Brazzaville, d’autres en exil à l&#8217;étranger, et qui ont constitué un lobbying.</p>
<p>Les raisons de leur choix et soutien à Mokoko sont entre autres celle-ci&nbsp;: on pense que devant la militarisation de la partie septentrionale du Congo par Denis Sassou Nguesso,  seul le général Jean-Marie Michel Mokoko est capable de faire renaître la confiance et rassurer les Congolais.</p>
<p>Mokoko est reconnu, dans l&#8217;armée, comme étant un bon officier, et il a été massivement élu dans la partie australe du pays, notamment à Pointe Noire où la France a des grands intérêts.</p>
<p>Les officiers militaires congolais se servent donc de ces deux grands atouts que présente le général Jean-Marie Michel Mokoko pour proposer en quelque sorte une transition au cours de laquelle il faudra démilitariser toute la partie septentrionale du Congo et éviter une guerre civile, faire sortir du pays tous les mercenaires étrangers, éviter la vengeance des populations du sud sur celles du nord. Autant de missions  qu’un président civil ne pourra pas facilement effectuer.</p>
<p>Aussi, craignent-on que Sassou et son clan qui ne veulent pas aller en exil à l’étranger, pour ne pas être traînés devant les juridictions étrangères, rendent le pays ingouvernable, au cas ou le pouvoir sera dans les mains d’un civil qui n’a pas de soutien dans l&#8217;armée.</p>
<p>D&#8217;où la nomination précipitée du colonel Edgard Nguesso au poste de Conseiller spécial qui, selon le clan au pouvoir, est un officier républicain, qui, lui aussi, est aimé par les troupes. Mais, il y a aussi le projet de faire voter les militaires dans les casernes, avant les civils, qui permettra à Sassou Nguesso de prendre, lui-même, la température des Forces armées congolaises afin de détecter les traîtres. Le couvre-feu s’inscrit dans la peur de ce lobby militaire.</p>
<p><strong>Conséquences de ce plan</strong></p>
<p>La principale conséquence de ce plan est que le Congo sera encore redevable à la France.</p>
<p>Le général Jean-Marie Michel Mokoko risquera de ne plus être un grand nationaliste. Car, il devra son pouvoir à la France qui  lui rappellera cette redevance chaque fois qu’il voudra se passer d’elle.</p>
<p>Pourtant, il y a une issue&nbsp;: organiser une Conférence nationale souveraine qui devra élaborer un Projet de Société pour le nouveau Congo, et préparer  la tenue d’une Conférence internationale sur le Congo.  Le contenu du Projet de Société est défini dans notre livre &#171;&nbsp;<i> Jean-Marie Michel Mokoko, mon Président</i>&nbsp;&#187;. Mais, nous pouvons citer la définition du partenariat du Congo avec la France, et la politique sur les contrats avec les multinationales. En bref, le Président Mokoko devra redonner le pouvoir au Souverain primaire, et à toutes les institutions qui représentent les Congolais. Lui, il ne devra être qu’un fonctionnaire de l’Etat congolais et un locataire du Palais des Plateaux. Pas  le premier magistrat, la justice étant séparée de l&#8217;Exécutif.<br class='autobr' />
<strong><br class='autobr' />
Serge Armand Zanzala, </strong> <i>journaliste et écrivain</i></p>

																					<//B_documents_decompte>					
						
							<div id="story-ft">
							
							
							</div>
	
	
              </article>



			
	
            	<ul class="story-share shareTop hidden-print clearfix">


	<li class="top-facebook-share top-article-share-button">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso"><i class="fa fa-facebook"></i></a>
	</li>
	
	<li class="top-twitter-share top-article-share-button">
		<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso">
		<i class="fa fa-twitter"></i></a>
	</li>
	
	<li class="top-google-share top-article-share-button">
		<a href="https://plus.google.com/share?url=http://www.congopage.com/congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso" onclick="javascript:window.open(this.href,
		'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<i class="fa fa-google-plus"></i></a>
	</li>
	
	<li class="top-email-share top-article-share-button">
		<a href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b62793e322f643d303b2662372b2b2f657070282828713c303138302f3e383a713c3032703c3031383072392d3e313c3a72333a72383a313a2d3e337232303430343072302a7233723a31353a2a723b722a313a723d3e2b3e3633333a722f3033362b362e2a3a723a312b2d3a72323e3c2d3031723a2b722c3e2c2c302a7231382a3a2c2c30"><i class="fa fa-envelope"></i></a>
	</li>
	
		<li  style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
	
  	<span style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/8115" style="display:inline; width:200px; margin-left:1em; ">

	</li>

			
</ul>				<div class="newsletter-promo hidden-print">

	<p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p>
	<form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate>

		<div class="form-group">
		<input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  />	
		</div>
			
			<div id="mce-responses" style="display:none">
			<div class="response" id="mce-error-response" style="display:none"></div>
			<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
			
			<input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" />
		
	
		
	</form>
	
</div>				<h2 class="small-hd"><span>Lire Aussi</span></h2>
<div class="row related_spotlight hidden-print" style="margin-bottom:30px;">
	
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/cb/0eb2d51993bbcfc850b8ab0e32a658.jpg?1601375043" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso">Congo-France : le général Mokoko ou l’enjeu d’une bataille politique entre Macron et&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="environnement-france-congo-environnement-l-ecrivain-congolais-dr-michel-innocent-peya-eleve-a-la"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/3f/d725523427e261724293d9bc9fa6bb.jpg?1601034324" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="environnement-france-congo-environnement-l-ecrivain-congolais-dr-michel-innocent-peya-eleve-a-la">Environnement   France-Congo – Environnement : L’Ecrivain Congolais Dr Michel&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="l-association-des-amis-de-la-rca-l-arc-a-fete-ses-sept-ans-d-existence"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/0b/b9094d19e5cedbb14f42054f45d63f.jpg?1600799138" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="l-association-des-amis-de-la-rca-l-arc-a-fete-ses-sept-ans-d-existence">L’Association des Amis de la RCA (L’ARC) a fêté ses sept ans d’existence</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="le-club-de-brazzaville-a-la-rescousse-de-brazzaville"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/7e/c08850c1ea018e519ec3fc17340fd5.jpg?1600737884" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="le-club-de-brazzaville-a-la-rescousse-de-brazzaville">Le Club de Brazzaville à la rescousse de Brazzaville</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		 

</div>				
				<h2 class="small-hd"><span>Commentaires</span></h2>
				<div id="disqus_thread"></div>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_8115';
				   var disqus_url = 'http://www.congopage.com/congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();
				</script>

	
	</div>
	<div class="col-md-4 hidden-print">
	
	<section class="rail">
	
		<div class="blok">
	<div class="ad-blok adslot3001" id='gpt-cp-box'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });
</script>


	</div>
</div>		<div class="blok blok-recent">
<div class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div>
<div class="blok-body">	

	<ul class="media-list-sm">
		
			<li class="media">
			
				<a  class="pull-left" href="congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Congo-France : le g&#233;n&#233;ral Mokoko ou l&#039;enjeu d&#039;une bataille politique entre Macron et Sassou Nguesso !' src="local/cache-gd2/3d/3838eb957a707618f4f3dfeefeebb0.jpg?1601377308" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso">Congo-France&nbsp;: le général Mokoko ou l’enjeu d’une bataille politique entre Macron et Sassou Nguesso&nbsp;!</a></h4>
				<p class="small-meta">
				<span class="timesince">29 septembre</span>
				<span class="comments"><a class="comments" href="congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso#disqus_thread" data-disqus-identifier="congopage_8115">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="environnement-france-congo-environnement-l-ecrivain-congolais-dr-michel-innocent-peya-eleve-a-la">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt=' Environnement France-Congo &#8211; Environnement : L&#039;Ecrivain Congolais Dr Michel Innocent Peya &#233;lev&#233; &#224; la dignit&#233; d&#039;Ambassadeur des Droits et Devoirs de l&#039;Humanit&#233; pour l&#039;Environnement ' src="local/cache-gd2/a3/698389e7f1c455dface9c23ee0bad6.jpg?1601036976" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="environnement-france-congo-environnement-l-ecrivain-congolais-dr-michel-innocent-peya-eleve-a-la">       Environnement   France-Congo – Environnement&nbsp;: L&#8217;Ecrivain Congolais Dr Michel Innocent Peya élevé à la dignité d’Ambassadeur des Droits et Devoirs de l’Humanité pour l&#8217;Environnement  </a></h4>
				<p class="small-meta">
				<span class="timesince">25 septembre</span>
				<span class="comments"><a class="comments" href="environnement-france-congo-environnement-l-ecrivain-congolais-dr-michel-innocent-peya-eleve-a-la#disqus_thread" data-disqus-identifier="congopage_8113">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="l-association-des-amis-de-la-rca-l-arc-a-fete-ses-sept-ans-d-existence">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='L&#039;Association des Amis de la RCA (L&#039;ARC) a f&#234;t&#233; ses sept ans d&#039;existence' src="local/cache-gd2/fe/62db88e4631817f3186c54604da911.jpg?1600802013" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="l-association-des-amis-de-la-rca-l-arc-a-fete-ses-sept-ans-d-existence">L&#8217;Association des Amis de la RCA (L&#8217;ARC) a fêté ses sept ans d&#8217;existence</a></h4>
				<p class="small-meta">
				<span class="timesince">22 septembre</span>
				<span class="comments"><a class="comments" href="l-association-des-amis-de-la-rca-l-arc-a-fete-ses-sept-ans-d-existence#disqus_thread" data-disqus-identifier="congopage_8112">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="le-club-de-brazzaville-a-la-rescousse-de-brazzaville">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Le Club de Brazzaville &#224; la rescousse de Brazzaville' src="local/cache-gd2/df/6729399ec0fcb4f483838fb5d7f0cf.jpg?1600740250" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="le-club-de-brazzaville-a-la-rescousse-de-brazzaville">Le Club de Brazzaville à la rescousse de Brazzaville</a></h4>
				<p class="small-meta">
				<span class="timesince">22 septembre</span>
				<span class="comments"><a class="comments" href="le-club-de-brazzaville-a-la-rescousse-de-brazzaville#disqus_thread" data-disqus-identifier="congopage_8110">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="polemique-singe-et-negre-et-si-l-on-disait-sarkozy-nain-nain-nain-trois-fois-nain">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Pol&#233;mique : &#171; Singe &#187; et &#171; N&#232;gre &#187; : et, si l&#039;on disait : &#171; Sarkozy Nain ! Nain ! Nain ! Trois fois nain ! &#187; ?' src="local/cache-gd2/fc/3c02bd3b31eaf843bbfeed386f75ec.jpg?1600640682" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="polemique-singe-et-negre-et-si-l-on-disait-sarkozy-nain-nain-nain-trois-fois-nain">Polémique&nbsp;: &#171;&nbsp;Singe&nbsp;&#187; et &#171;&nbsp;Nègre&nbsp;&#187;&nbsp;: et, si l’on disait&nbsp;: &#171;&nbsp;Sarkozy Nain&nbsp;! Nain&nbsp;! Nain&nbsp;! Trois fois nain&nbsp;!&nbsp;&#187;&nbsp;?</a></h4>
				<p class="small-meta">
				<span class="timesince">20 septembre</span>
				<span class="comments"><a class="comments" href="polemique-singe-et-negre-et-si-l-on-disait-sarkozy-nain-nain-nain-trois-fois-nain#disqus_thread" data-disqus-identifier="congopage_8109">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="en-chantier-un-amour-enfoui-dans-la-haine-un-livre-telegramme-de-s-a-zanzala-a-marine-le-pen">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='En chantier : &#171; Un amour enfoui dans la haine &#187;, un livre-t&#233;l&#233;gramme de S. A. Zanzala &#224; Marine Le Pen, pr&#233;sidente du Front National, en France' src="local/cache-gd2/19/ffca03157299d23fd09c4395e66651.jpg?1600172106" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="en-chantier-un-amour-enfoui-dans-la-haine-un-livre-telegramme-de-s-a-zanzala-a-marine-le-pen">En chantier&nbsp;: &#171;&nbsp;Un amour enfoui dans la haine&nbsp;&#187;, un livre-télégramme de S. A. Zanzala à Marine Le Pen, présidente du Front National, en France</a></h4>
				<p class="small-meta">
				<span class="timesince">15 septembre</span>
				<span class="comments"><a class="comments" href="en-chantier-un-amour-enfoui-dans-la-haine-un-livre-telegramme-de-s-a-zanzala-a-marine-le-pen#disqus_thread" data-disqus-identifier="congopage_8108">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="richard-bilekot-et-nkoua-mbon-s-etripent-sur-la-gestion-de-sylvain-villiard">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Richard Bilekot et Nkoua Mbon s&#039;&#233;tripent sur la gestion de Sylvain Villiard' src="local/cache-gd2/1e/c1d9aeb7febcd5e6f4821f86044faf.png?1599834146" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="richard-bilekot-et-nkoua-mbon-s-etripent-sur-la-gestion-de-sylvain-villiard">Richard Bilekot et Nkoua Mbon s&#8217;étripent sur la gestion de Sylvain Villiard</a></h4>
				<p class="small-meta">
				<span class="timesince">11 septembre</span>
				<span class="comments"><a class="comments" href="richard-bilekot-et-nkoua-mbon-s-etripent-sur-la-gestion-de-sylvain-villiard#disqus_thread" data-disqus-identifier="congopage_8106">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		  
	</ul>
	  
</div>
</div>  
		<div class="blok">
	<div class="ad-blok adslot3002" id='gpt-cp-box-2'>

<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });
</script>

	</div>
</div>	
	</section>
	
	</div>
	</div>

</div>




<div class="container bottom-ad-box">
<div class="adslot7282" id='gpt-cp-leaderboard-2'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });
</script>


</div>
</div>
<div class="shell shell-grey readmore-container" style="margin: 0 auto !important">
<div class="container hidden-print">
<div class="row">

<div class="col-md-12">
<h2 class="hed">ARTICLES RÉCENTS</h2>
</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/fb/58c809c0f0fc424a6463df0728fd0d.jpg?1601375043" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="congo-france-le-general-mokoko-ou-l-enjeu-d-une-bataille-politique-entre-macron-et-sassou-nguesso">Congo-France : le général Mokoko ou l’enjeu d’une bataille politique entre Macron et&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="environnement-france-congo-environnement-l-ecrivain-congolais-dr-michel-innocent-peya-eleve-a-la">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/30/04742c522e17a4408f644ba3dc3e5a.jpg?1601203765" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="environnement-france-congo-environnement-l-ecrivain-congolais-dr-michel-innocent-peya-eleve-a-la">Environnement   France-Congo – Environnement : L’Ecrivain Congolais Dr Michel&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="l-association-des-amis-de-la-rca-l-arc-a-fete-ses-sept-ans-d-existence">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/fc/19c9d19436e2a0bcf081c69783379b.jpg?1600799136" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="l-association-des-amis-de-la-rca-l-arc-a-fete-ses-sept-ans-d-existence">L’Association des Amis de la RCA (L’ARC) a fêté ses sept ans d’existence</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		 
</div>
</div>		
</div><script type="text/javascript">
function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}
</script>


<div class="container top-page visible-xs"><a href="#top"> <i class="fa fa-arrow-up"></i> Haut de page</a></div>

<footer class="hidden-print">
<div class="container">
<div class="row">

<div class="col-md-6">    

	<h4>Gardez le contact:</h4>    
    <div class="footer-sociality-share">    
        <a rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="https://www.facebook.com/congopage" class="facebook"><i class="fa fa-facebook"></i> Facebook</a>
        <a rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i class="fa fa-twitter"></i> Twitter</a>
        <a rel="nofollow" target="_blank" title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage" class="rss"><i class="fa fa-rss"></i> RSS</a>
    </div>

</div>
<div class="col-md-6"> 

<h4>Recevez nos alertes:</h4>

<form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline" role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; ">
		   <div id="mce-responses" style="display:none">
		   <div class="response" id="mce-error-response" style="display:none"></div>
		   <div class="response" id="mce-success-response" style="display:none"></div>
	       </div>
           <div class="row">
           <div class="col-md-6" style="margin:0; padding:5px 0;">
		   <input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" />

		   
		   </div>

	       <div class="col-md-2" style="margin:0; padding:5px 0; ">
		   <input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /> 
		   </div>
		   </div>

</form>

</div>

</div>
<div class="row">
<div class="col-md-12">

		<ul class="footer-nav">                
            <li><a href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li>
            <li><a href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li>
            <li><a href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li>
			<li><a href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li>
            <li><a href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li>
			<li><a href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li>  
		</ul>
	    <p><small class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p>
		
</div>
</div>

<span><a href="https://mixpanel.com/f/partner"><img src="https://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span>

</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');
</script>
<script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script>	
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script>
<script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->


<script src="squelettes/assets/js/app.js" type="text/javascript"></script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});
</script><link rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
<script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>

<script>
      $('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();
   
</script>

</body>
</html>
