

<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
 
    <title>France : Le dernier livre de Michel Innocent Peya rencontre un vif succès auprès des personnalités françaises à Lyon  - Congopage</title>
    
    
    <meta name="description" content=" Heureux qui comme le Docteur Michel Innocent Peya d&#233;dicace son ouvrage. Un mois apr&#232;s la sortie de &#171; Jeunesse et Destin. Jeunes du monde, monde des (...) " />
    <link rel="canonical" href="http://www.congopage.com/france-le-dernier-livre-de-michel-innocent-peya-rencontre-un-vif-succes-aupres-des-personnalites" />
    <meta name="author" content="">



    <!-- Facebook -->
    <meta property="fb_app_id" content="126700937373256" /> 
    
    <meta property="og:title" content="France : Le dernier livre de Michel Innocent Peya rencontre un vif succès auprès des personnalités françaises à Lyon "/>
    <meta property="og:type" content="article"/>
    <meta  property="og:url"   content="http://www.congopage.com/france-le-dernier-livre-de-michel-innocent-peya-rencontre-un-vif-succes-aupres-des-personnalites" >
    <meta property="og:email" content="webmaster@congopage.com" />
    <meta property="og:image" content="http://www.congopage.com/local/cache-vignettes/L434xH280/arton8185-59a7a.jpg?1614771757" />
    <meta property="og:site_name" content="Congopage" />
    <meta property="og:description" content=" Heureux qui comme le Docteur Michel Innocent Peya d&#233;dicace son ouvrage. Un mois apr&#232;s la sortie de &#171; Jeunesse et Destin. Jeunes du monde, monde des (...) " />
    <meta property="og:country-name" content="CONGO" />
    
	<!-- Twitter -->
	<meta name="twitter:card" content="congopage">
	<meta name="twitter:site" content="congopage">
	<meta name="twitter:creator" content="@congopage" />
	<meta name="twitter:url" content="http://www.congopage.com/france-le-dernier-livre-de-michel-innocent-peya-rencontre-un-vif-succes-aupres-des-personnalites" />
	<meta name="twitter:title" content="France : Le dernier livre de Michel Innocent Peya rencontre un vif succès auprès des personnalités françaises à Lyon " />
	<meta name="twitter:description" content=" Heureux qui comme le Docteur Michel Innocent Peya d&#233;dicace son ouvrage. Un mois apr&#232;s la sortie de &#171; Jeunesse et Destin. Jeunes du monde, monde des (...) " />
	<meta name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L434xH280/arton8185-59a7a.jpg?1614771757" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

<link href="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet">
<link href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet">

<link href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet">
<link class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet">
<link class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet">
     


<style>


#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}

</style>


    


<!-- Fonts -->
<link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic" type='text/css'>
<link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800" type='text/css'>

<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <!--[if lt IE 9]>   
    <link href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    <script src="squelettes/assets/js/respond.proxy.js"></script>
    <![endif]-->

    






<!-- start Mixpanel --><script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script><!-- end Mixpanel -->


	<script type='text/javascript'>
	var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});
	</script> 
    <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script>
</head>
<body class="article pagearticlebd sect199">


<div class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation">
	<div class="container">
		<ul class="nav navbar-nav">
		<li><a class="congopage" href="http://www.congopage.com">congopage.com</a></li> 
		<li><a class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li>
		</ul>
	</div>
</div>

<header class="main-top-header hidden-print hidden-xs">
	<div class="container">
	<div class="row">
		
		<div  class="col-md-5">	
		
		<a class="site-logo" href="/" title="Congopage Accueil"><img id="logo" src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a>
		
		</div>
		<div  class="col-md-7 hidden-print hidden-xs">
		
		
			<form action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form">
                <div class="search-wrapper">
			    <input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" />
			    <input type="hidden" name="cof" value="FORID:10" />
			    <input type="hidden" name="ie" value="UTF-8" />
				<label class="sr-only">Rechercher sur Google</label>
				<input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  />
				<input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" />
				</div>
			</form>

		</div>
		
	</div>
	</div>
</header>

<nav class="hidden-print hidden-xs">
	<div class="container hidden-xs">
	<div class="row">
		<div class="col-md-9">
			<ul class="nav navbar-nav">
			<li><a href="/"><i class="fa fa-home"></i></a></li>
			
			<li class="dropdown">
			<a href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b class="caret"></b></a>
				<ul class="dropdown-menu">
				<li><a href="politique">Politique</a></li>
				<li><a href="Societe">Soci&eacute;t&eacute;</a></li>
				<li><a href="Sports">Sports</a></li>
				<li><a href="Le-Monde"> Monde</a></li>
				<li><a href="Regions"> R&eacute;gions</a></li>
				</ul>
			</li> 
			<li><a href="Culture">Culture</a></li>
			<li><a href="Affaires">Affaires</a></li>
			
			<li><a href="Techno">Techno</a></li>
			<li><a href="Art-de-vivre">Art de vivre</a></li>
			<li><a href="Opinions-213">Opinions</a></li>
			
			</ul>
		</div>
		<div class="col-md-3">
			<ul class="nav navbar-nav pull-right">
			<li><a title="Suivre Congopage sur facebook" href="https://www.facebook.com/pages/congopage/131608343540122"><i class="fa fa-facebook"></i></a></li>
			<li><a title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i class="fa fa-twitter"></i></a></li>
			<li><a title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage"><i class="fa fa-rss"></i></a></li>		
			</ul>			   
		</div>		
	</div>
	</div>
</nav>






   <div class="mobile-header visible-xs">
        <ul id="mobile-navigation" >
            <li class="mobile-nav"><a href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i class="fa fa-bars"></i></a></li>
            <li class="mobile-logo"><a href="#"><img src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li>

        </ul>
    </div>  
	  
    <div id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse">
 
			<ul class="nav navbar-nav">
			<li><a href="/"><i class="fa fa-home"></i></a></li>
			
			<li class="dropdown">
			<a href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b class="caret"></b></a>
				<ul class="dropdown-menu">
				<li><a href="politique">Politique</a></li>
				<li><a href="Societe">Soci&eacute;t&eacute;</a></li>
				<li><a href="Sports">Sports</a></li>
				<li><a href="Le-Monde"> Monde</a></li>
				<li><a href="Regions"> R&eacute;gions</a></li>
				</ul>
			</li> 
			<li><a href="Culture">Culture</a></li>
			<li><a href="Affaires">Affaires</a></li>
			
			<li><a href="Techno">Techno</a></li>
			<li><a href="Art-de-vivre">Art de vivre</a></li>
			<li><a href="Opinions-213">Opinions</a></li>
			<li><a href="http://www.congopage.com/forums">Forums de discussion</a></li>
			</ul>
 
    </div><div class="container top-ad-box">

<div class="adslot7281" id='gpt-cp-leaderboard'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });
</script>


</div>

</div>


<div class="container"> 
	<div class="row">
		<div class="col-md-12">	

				<div id="story-hed">
				
					<div class="breadcrumbs hidden-print">
					<span class="article-channel">
					
					<a href="politique">Politique</a>
					
					</span>
					
					
					
					</div>
					
					<h3 class="surtitle">Planète " jeunes "</h3>
					<h1>France&nbsp;: Le dernier livre de Michel Innocent Peya rencontre un vif succès auprès des personnalités françaises à Lyon </h1>
					
					
					
					

					<div class="byline">
					
					
					<span class="timestamp"><i class="fa fa-clock-o"></i> il y a 4 secondes</<span> <span class="sep">|</span>
					<span class="pageviews"><i class="fa fa-signal"></i> <strong>0</strong> visites </span> <span class="sep">|</span>
					<span class="comments"><i class="fa fa-comment"></i><a class="comments" href="france-le-dernier-livre-de-michel-innocent-peya-rencontre-un-vif-succes-aupres-des-personnalites#disqus_thread" data-disqus-identifier="congopage_8185">1 Commentaire</a></span>
					</div>
							
				</div>
		
		
			    <ul class="story-share shareTop hidden-print clearfix">


	<li class="top-facebook-share top-article-share-button">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/france-le-dernier-livre-de-michel-innocent-peya-rencontre-un-vif-succes-aupres-des-personnalites"><i class="fa fa-facebook"></i></a>
	</li>
	
	<li class="top-twitter-share top-article-share-button">
		<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/france-le-dernier-livre-de-michel-innocent-peya-rencontre-un-vif-succes-aupres-des-personnalites">
		<i class="fa fa-twitter"></i></a>
	</li>
	
	<li class="top-google-share top-article-share-button">
		<a href="https://plus.google.com/share?url=http://www.congopage.com/france-le-dernier-livre-de-michel-innocent-peya-rencontre-un-vif-succes-aupres-des-personnalites" onclick="javascript:window.open(this.href,
		'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<i class="fa fa-google-plus"></i></a>
	</li>
	
	<li class="top-email-share top-article-share-button">
		<a href="/cdn-cgi/l/email-protection#221d515740484741561f04434f5219404d465b1f4a565652180d0d5555550c414d4c454d524345470c414d4f0d4450434c41470f4e470f4647504c4b47500f4e4b5450470f46470f4f4b414a474e0f4b4c4c4d41474c560f52475b430f50474c414d4c5650470f574c0f544b440f5157414147510f4357525047510f4647510f524750514d4c4c434e4b564751"><i class="fa fa-envelope"></i></a>
	</li>
	
		<li  style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
	
  	<span style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/8185" style="display:inline; width:200px; margin-left:1em; ">

	</li>

			
</ul>		      
		</div>
	</div>
	<div class="row">
	<div class="col-md-8">

				<article class="post-content">

				
					        <div id="story-main-image" class="pull-right">
<div id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block">




    <div class="carousel-inner">
    
    
        
    
    			<div class="item"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L380xH246/arton8185-8faf8.jpg?1614771758" width='380' height='246' /></div>
			
    
            
    
    
    
   
     </div>

<ul class="docsnav">  
  <li>
  <a class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
  <span class="fa fa-chevron-left"></span>
  </a>
  </li>
  <li class="num"></li>
  
  <li> <a class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
  <span class="fa fa-chevron-right"></span>
  </a></li>
</ul>




	
</div>
</div>								
							
							<p><strong>Heureux qui comme le Docteur Michel Innocent Peya dédicace son ouvrage. Un mois après la sortie de &#171;&nbsp;<i>Jeunesse et Destin. Jeunes du monde, monde des jeunes </i>&nbsp;&#187;, l’écrivain et chercheur congolais de renommée internationale, a présenté récemment son dernier livre, véritable guide moralisateur de la société, de la jeunesse africaine, européenne, asiatique et américaine,  aux personnalités françaises de la ville de Lyon.</strong></p>
<p>La séance de dédicaces à Paris et en région Ile-de-France n&#8217;était donc qu&#8217;un préambule. L’Ambassadeur des Droits et Devoirs de l’humanité et de l&#8217;Environnement qui écume les forums, les conférences… pour faire changer les mentalités et promouvoir la vision écologique du Président congolais, Denis Sassou N’Guesso a pris la direction de Lyon pour signer son livre publié aux éditions L’Harmattan, préfacé par Florent N’Tsiba, ministre d’Etat et directeur du cabinet du Président du Congo et postfacé par Michel Terrot, député-maire honoraire, ancien secrétaire de la commission des Affaires étrangères en France et dédié à l&#8217;ex première dame du Gabon, Edith Lucie Bongo Ondimba dans le cadre des remarquables efforts qu&#8217;elle a réalisés durant son parcours pour la jeunesse.</p>
<p>Une stratégie qui vise à faire asseoir son livre de 288 pages dans la conscience collective des français et des férus de la littérature africaine qui patientent parfois pour obtenir quelques mots bleus, griffonnés avec joie par l’auteur.<br class='autobr' />
Chacun de ses livres est attendu avec ferveur par ses nombreux lecteurs. À croire que le langage de Michel Innocent Peya est universel.</p>
<p>Il distingue dans cet ouvrage les &#171;&nbsp;<i>jeunes du monde</i>&nbsp;&#187; du &#171;&nbsp;<i>monde des jeunes</i>&nbsp;&#187; et décrit leur façon d&#8217;agir. Ce qui lui permet de consacrer une partie de ses analyses au comportement sociétal de la jeunesse africaine, européenne, asiatique et américaine, à son engagement dans les problématiques politiques, économiques, écologiques et environnementales, à sa formation, à sa professionnalisation, aux questions d&#8217;emploi et de chômage des jeunes, à leur réintégration, notamment dans une période particulière de pandémie de COVID-19, et enfin surtout à l&#8217;éducation électorale (pour qui, pour quoi et comment voter, pour quels choix et pour quel avenir&nbsp;?).</p>
<p>Ouvrez ce livre, il ne vous quittera plus jamais&nbsp;!</p>
<iframe width="1040" height="586" src="https://www.youtube.com/embed/vfUPgwbF5QU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

																					<//B_documents_decompte>					
						
							<div id="story-ft">
							
							
							</div>
	
	
              </article>



			
	
            	<ul class="story-share shareTop hidden-print clearfix">


	<li class="top-facebook-share top-article-share-button">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/france-le-dernier-livre-de-michel-innocent-peya-rencontre-un-vif-succes-aupres-des-personnalites"><i class="fa fa-facebook"></i></a>
	</li>
	
	<li class="top-twitter-share top-article-share-button">
		<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/france-le-dernier-livre-de-michel-innocent-peya-rencontre-un-vif-succes-aupres-des-personnalites">
		<i class="fa fa-twitter"></i></a>
	</li>
	
	<li class="top-google-share top-article-share-button">
		<a href="https://plus.google.com/share?url=http://www.congopage.com/france-le-dernier-livre-de-michel-innocent-peya-rencontre-un-vif-succes-aupres-des-personnalites" onclick="javascript:window.open(this.href,
		'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<i class="fa fa-google-plus"></i></a>
	</li>
	
	<li class="top-email-share top-article-share-button">
		<a href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade4ffb8b4a9e2bbb6bda0e4b1adada9e3f6f6aeaeaef7bab6b7beb6a9b8bebcf7bab6b4f6bfabb8b7babcf4b5bcf4bdbcabb7b0bcabf4b5b0afabbcf4bdbcf4b4b0bab1bcb5f4b0b7b7b6babcb7adf4a9bca0b8f4abbcb7bab6b7adabbcf4acb7f4afb0bff4aaacbababcaaf4b8aca9abbcaaf4bdbcaaf4a9bcabaab6b7b7b8b5b0adbcaa"><i class="fa fa-envelope"></i></a>
	</li>
	
		<li  style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
	
  	<span style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/8185" style="display:inline; width:200px; margin-left:1em; ">

	</li>

			
</ul>				<div class="newsletter-promo hidden-print">

	<p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p>
	<form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate>

		<div class="form-group">
		<input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  />	
		</div>
			
			<div id="mce-responses" style="display:none">
			<div class="response" id="mce-error-response" style="display:none"></div>
			<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
			
			<input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" />
		
	
		
	</form>
	
</div>				<h2 class="small-hd"><span>Lire Aussi</span></h2>
<div class="row related_spotlight hidden-print" style="margin-bottom:30px;">
	
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="france-le-dernier-livre-de-michel-innocent-peya-rencontre-un-vif-succes-aupres-des-personnalites"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/82/71a10e8fafd785b0b1caf667188b77.jpg?1614771758" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="france-le-dernier-livre-de-michel-innocent-peya-rencontre-un-vif-succes-aupres-des-personnalites">France : Le dernier livre de Michel Innocent Peya rencontre un vif succès auprès&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="elections-presidentielles-au-congo-evitons-de-remplacer-une-dictature-par-une-dictature"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/6c/43868464e0aa28b391bfb40049e4db.jpg?1614675095" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="elections-presidentielles-au-congo-evitons-de-remplacer-une-dictature-par-une-dictature">Élections présidentielles au Congo : Évitons de remplacer une dictature par une&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="guy-brice-parfait-kolelas-et-mathias-dzon-resolus-a-faire-mentir-les-pronostics"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/69/8702e685781d637efe4f3e9e304333.jpg?1614593236" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="guy-brice-parfait-kolelas-et-mathias-dzon-resolus-a-faire-mentir-les-pronostics">Guy Brice Parfait Kolélas et Mathias Dzon résolus à faire mentir les&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/46/1da8016088fd9c809e84e289d61d7d.jpg?1614401613" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou">Colloque  international sur  l’œuvre  de  Dieudonné  NKOUNKOU</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		 

</div>				
				<h2 class="small-hd"><span>Commentaires</span></h2>
				<div id="disqus_thread"></div>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_8185';
				   var disqus_url = 'http://www.congopage.com/france-le-dernier-livre-de-michel-innocent-peya-rencontre-un-vif-succes-aupres-des-personnalites';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();
				</script>

	
	</div>
	<div class="col-md-4 hidden-print">
	
	<section class="rail">
	
		<div class="blok">
	<div class="ad-blok adslot3001" id='gpt-cp-box'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });
</script>


	</div>
</div>		<div class="blok blok-recent">
<div class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div>
<div class="blok-body">	

	<ul class="media-list-sm">
		
			<li class="media">
			
				<a  class="pull-left" href="elections-presidentielles-au-congo-evitons-de-remplacer-une-dictature-par-une-dictature">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='&#201;lections pr&#233;sidentielles au Congo : &#201;vitons de remplacer une dictature par une dictature !' src="local/cache-gd2/c8/771d7ebf4345fd6bce202765f3c3a0.jpg?1614679454" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="elections-presidentielles-au-congo-evitons-de-remplacer-une-dictature-par-une-dictature">Élections présidentielles au Congo&nbsp;: Évitons de remplacer une dictature par une dictature&nbsp;!</a></h4>
				<p class="small-meta">
				<span class="timesince">2 mars</span>
				<span class="comments"><a class="comments" href="elections-presidentielles-au-congo-evitons-de-remplacer-une-dictature-par-une-dictature#disqus_thread" data-disqus-identifier="congopage_8184">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="guy-brice-parfait-kolelas-et-mathias-dzon-resolus-a-faire-mentir-les-pronostics">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Guy Brice Parfait Kol&#233;las et Mathias Dzon r&#233;solus &#224; faire mentir les pronostics' src="local/cache-gd2/59/0ff9fabdf690714254dc35614064ae.jpg?1614596082" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="guy-brice-parfait-kolelas-et-mathias-dzon-resolus-a-faire-mentir-les-pronostics">Guy Brice Parfait Kolélas et Mathias Dzon résolus à faire mentir les pronostics</a></h4>
				<p class="small-meta">
				<span class="timesince">1er mars</span>
				<span class="comments"><a class="comments" href="guy-brice-parfait-kolelas-et-mathias-dzon-resolus-a-faire-mentir-les-pronostics#disqus_thread" data-disqus-identifier="congopage_8183">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt=' Colloque international sur l&#039;&#339;uvre de Dieudonn&#233; NKOUNKOU' src="local/cache-gd2/a5/fb239987d61498dd643865e3ef0814.jpg?1614404567" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou"> Colloque  international sur  l’œuvre  de  Dieudonné  NKOUNKOU</a></h4>
				<p class="small-meta">
				<span class="timesince">27 février</span>
				<span class="comments"><a class="comments" href="colloque-international-sur-l-oeuvre-de-dieudonne-nkounkou#disqus_thread" data-disqus-identifier="congopage_8182">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="joseph-kabasele-l-african-jazz-dans-un-grand-acces-de-nostalgie-38-ans-apres-sa-mort-le-11-fevrier">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Joseph Kabasele &#38; L&#039;African Jazz : dans un grand acc&#232;s de nostalgie : 38 ans apr&#232;s sa mort le 11 f&#233;vrier 1983 ' src="local/cache-gd2/58/472bc5e3f3309ae54ff29d511f7c6a.jpg?1612856501" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="joseph-kabasele-l-african-jazz-dans-un-grand-acces-de-nostalgie-38-ans-apres-sa-mort-le-11-fevrier">Joseph Kabasele &amp; L’African Jazz&nbsp;: dans un grand accès de nostalgie&nbsp;: 38 ans après sa mort le 11 février 1983 </a></h4>
				<p class="small-meta">
				<span class="timesince">9 février</span>
				<span class="comments"><a class="comments" href="joseph-kabasele-l-african-jazz-dans-un-grand-acces-de-nostalgie-38-ans-apres-sa-mort-le-11-fevrier#disqus_thread" data-disqus-identifier="congopage_8176">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="kolelas-et-sa-decentralisation-nous-craignons-que-le-leader-de-yuki-revienne-avec-les-methodes">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt=' Kol&#233;las et sa d&#233;centralisation : Nous craignons que le leader de Yuki revienne avec les &#171; m&#233;thodes Sassou &#187;' src="local/cache-gd2/66/1d072b84aab01d352891356f5804eb.jpg?1612799894" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="kolelas-et-sa-decentralisation-nous-craignons-que-le-leader-de-yuki-revienne-avec-les-methodes"> Kolélas et sa décentralisation&nbsp;:  Nous craignons que le leader de Yuki revienne avec les &#171;&nbsp;méthodes Sassou&nbsp;&#187;</a></h4>
				<p class="small-meta">
				<span class="timesince">8 février</span>
				<span class="comments"><a class="comments" href="kolelas-et-sa-decentralisation-nous-craignons-que-le-leader-de-yuki-revienne-avec-les-methodes#disqus_thread" data-disqus-identifier="congopage_8175">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="methodologie-vient-de-paraitre-la-methode-ange-zanzala-pour-etudier-les-lecons-et-bien-faire-les">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='M&#233;thodologie : Vient de para&#238;tre : &#034;La m&#233;thode Ange Zanzala pour &#233;tudier les le&#231;ons et bien faire les devoirs en histoire, g&#233;ographie, fran&#231;ais et philosophie.&#034;' src="local/cache-gd2/cd/df6ab7d4dd5a766e179a09a15c481b.jpg?1613119096" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="methodologie-vient-de-paraitre-la-methode-ange-zanzala-pour-etudier-les-lecons-et-bien-faire-les">Méthodologie&nbsp;: Vient de paraître&nbsp;: "La méthode Ange Zanzala pour étudier les leçons et bien faire les devoirs  en histoire,  géographie, français et philosophie."</a></h4>
				<p class="small-meta">
				<span class="timesince">12 février</span>
				<span class="comments"><a class="comments" href="methodologie-vient-de-paraitre-la-methode-ange-zanzala-pour-etudier-les-lecons-et-bien-faire-les#disqus_thread" data-disqus-identifier="congopage_8177">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="litterature-michel-innocent-peya-presente-son-nouvel-ouvrage-aux-etudiants-en-science-politique-de">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Litt&#233;rature : Michel Innocent Peya pr&#233;sente son nouvel ouvrage aux &#233;tudiants en Science politique de la Sorbonne et aux personnalit&#233;s fran&#231;aises ' src="local/cache-gd2/c7/2e3bd99239251cc886e9eadcf6e4d0.jpg?1614196709" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="litterature-michel-innocent-peya-presente-son-nouvel-ouvrage-aux-etudiants-en-science-politique-de">Littérature&nbsp;: Michel Innocent Peya présente son nouvel ouvrage aux étudiants en Science politique de la Sorbonne et aux personnalités françaises                    </a></h4>
				<p class="small-meta">
				<span class="timesince">24 février</span>
				<span class="comments"><a class="comments" href="litterature-michel-innocent-peya-presente-son-nouvel-ouvrage-aux-etudiants-en-science-politique-de#disqus_thread" data-disqus-identifier="congopage_8181">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		  
	</ul>
	  
</div>
</div>  
		<div class="blok">
	<div class="ad-blok adslot3002" id='gpt-cp-box-2'>

<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });
</script>

	</div>
</div>	
	</section>
	
	</div>
	</div>

</div>




<div class="container bottom-ad-box">
<div class="adslot7282" id='gpt-cp-leaderboard-2'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });
</script>


</div>
</div>
<div class="shell shell-grey readmore-container" style="margin: 0 auto !important">
<div class="container hidden-print">
<div class="row">

<div class="col-md-12">
<h2 class="hed">ARTICLES RÉCENTS</h2>
</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="france-le-dernier-livre-de-michel-innocent-peya-rencontre-un-vif-succes-aupres-des-personnalites">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/a9/eb61f5f06a82caacf53f6b466546b2.jpg?1614771758" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="france-le-dernier-livre-de-michel-innocent-peya-rencontre-un-vif-succes-aupres-des-personnalites">France : Le dernier livre de Michel Innocent Peya rencontre un vif succès auprès&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="elections-presidentielles-au-congo-evitons-de-remplacer-une-dictature-par-une-dictature">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/3f/7510da088f5c4e6f82d21ac31c7baa.jpg?1614675095" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="elections-presidentielles-au-congo-evitons-de-remplacer-une-dictature-par-une-dictature">Élections présidentielles au Congo : Évitons de remplacer une dictature par une&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="guy-brice-parfait-kolelas-et-mathias-dzon-resolus-a-faire-mentir-les-pronostics">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/82/87f5783c2819de9b873bb125a8eee7.jpg?1614593236" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="guy-brice-parfait-kolelas-et-mathias-dzon-resolus-a-faire-mentir-les-pronostics">Guy Brice Parfait Kolélas et Mathias Dzon résolus à faire mentir les&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		 
</div>
</div>		
</div><script type="text/javascript">
function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}
</script>


<div class="container top-page visible-xs"><a href="#top"> <i class="fa fa-arrow-up"></i> Haut de page</a></div>

<footer class="hidden-print">
<div class="container">
<div class="row">

<div class="col-md-6">    

	<h4>Gardez le contact:</h4>    
    <div class="footer-sociality-share">    
        <a rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="https://www.facebook.com/congopage" class="facebook"><i class="fa fa-facebook"></i> Facebook</a>
        <a rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i class="fa fa-twitter"></i> Twitter</a>
        <a rel="nofollow" target="_blank" title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage" class="rss"><i class="fa fa-rss"></i> RSS</a>
    </div>

</div>
<div class="col-md-6"> 

<h4>Recevez nos alertes:</h4>

<form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline" role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; ">
		   <div id="mce-responses" style="display:none">
		   <div class="response" id="mce-error-response" style="display:none"></div>
		   <div class="response" id="mce-success-response" style="display:none"></div>
	       </div>
           <div class="row">
           <div class="col-md-6" style="margin:0; padding:5px 0;">
		   <input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" />

		   
		   </div>

	       <div class="col-md-2" style="margin:0; padding:5px 0; ">
		   <input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /> 
		   </div>
		   </div>

</form>

</div>

</div>
<div class="row">
<div class="col-md-12">

		<ul class="footer-nav">                
            <li><a href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li>
            <li><a href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li>
            <li><a href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li>
			<li><a href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li>
            <li><a href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li>
			<li><a href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li>  
		</ul>
	    <p><small class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p>
		
</div>
</div>

<span><a href="https://mixpanel.com/f/partner"><img src="https://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span>

</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');
</script>
<script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script>	
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script>
<script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->


<script src="squelettes/assets/js/app.js" type="text/javascript"></script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});
</script><link rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
<script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>

<script>
      $('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();
   
</script>

</body>
</html>
