

<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
 
    <title>Le passé des Mbochi, selon Edgar Bokilo - Congopage</title>
    
    
    <meta name="description" content=" Le g&#233;n&#233;ral Nianga-Mbouala nous a parl&#233; de l&#039;avenir des Mbochi. Edgar Bokilo nous parle de leur pass&#233;, glorieux, vindicatif, victorieux, honorable, (...) " />
    <link rel="canonical" href="http://www.congopage.com/le-passe-des-mbochi-selon-edgar-bokilo" />
    <meta name="author" content="">



    <!-- Facebook -->
    <meta property="fb_app_id" content="126700937373256" /> 
    
    <meta property="og:title" content="Le passé des Mbochi, selon Edgar Bokilo"/>
    <meta property="og:type" content="article"/>
    <meta  property="og:url"   content="http://www.congopage.com/le-passe-des-mbochi-selon-edgar-bokilo" >
    <meta property="og:email" content="webmaster@congopage.com" />
    <meta property="og:image" content="http://www.congopage.com/local/cache-vignettes/L500xH290/arton8215-cf7d7.jpg?1623152541" />
    <meta property="og:site_name" content="Congopage" />
    <meta property="og:description" content=" Le g&#233;n&#233;ral Nianga-Mbouala nous a parl&#233; de l&#039;avenir des Mbochi. Edgar Bokilo nous parle de leur pass&#233;, glorieux, vindicatif, victorieux, honorable, (...) " />
    <meta property="og:country-name" content="CONGO" />
    
	<!-- Twitter -->
	<meta name="twitter:card" content="congopage">
	<meta name="twitter:site" content="congopage">
	<meta name="twitter:creator" content="@congopage" />
	<meta name="twitter:url" content="http://www.congopage.com/le-passe-des-mbochi-selon-edgar-bokilo" />
	<meta name="twitter:title" content="Le passé des Mbochi, selon Edgar Bokilo" />
	<meta name="twitter:description" content=" Le g&#233;n&#233;ral Nianga-Mbouala nous a parl&#233; de l&#039;avenir des Mbochi. Edgar Bokilo nous parle de leur pass&#233;, glorieux, vindicatif, victorieux, honorable, (...) " />
	<meta name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L500xH290/arton8215-cf7d7.jpg?1623152541" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

<link href="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet">
<link href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet">

<link href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet">
<link class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet">
<link class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet">
     


<style>


#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}

</style>


    


<!-- Fonts -->
<link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic" type='text/css'>
<link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800" type='text/css'>

<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <!--[if lt IE 9]>   
    <link href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    <script src="squelettes/assets/js/respond.proxy.js"></script>
    <![endif]-->

    






<!-- start Mixpanel --><script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script><!-- end Mixpanel -->


	<script type='text/javascript'>
	var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});
	</script> 
    <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script>
</head>
<body class="article pagearticlebd sect199">


<div class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation">
	<div class="container">
		<ul class="nav navbar-nav">
		<li><a class="congopage" href="http://www.congopage.com">congopage.com</a></li> 
		<li><a class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li>
		</ul>
	</div>
</div>

<header class="main-top-header hidden-print hidden-xs">
	<div class="container">
	<div class="row">
		
		<div  class="col-md-5">	
		
		<a class="site-logo" href="/" title="Congopage Accueil"><img id="logo" src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a>
		
		</div>
		<div  class="col-md-7 hidden-print hidden-xs">
		
		
			<form action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form">
                <div class="search-wrapper">
			    <input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" />
			    <input type="hidden" name="cof" value="FORID:10" />
			    <input type="hidden" name="ie" value="UTF-8" />
				<label class="sr-only">Rechercher sur Google</label>
				<input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  />
				<input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" />
				</div>
			</form>

		</div>
		
	</div>
	</div>
</header>

<nav class="hidden-print hidden-xs">
	<div class="container hidden-xs">
	<div class="row">
		<div class="col-md-9">
			<ul class="nav navbar-nav">
			<li><a href="/"><i class="fa fa-home"></i></a></li>
			
			<li class="dropdown">
			<a href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b class="caret"></b></a>
				<ul class="dropdown-menu">
				<li><a href="politique">Politique</a></li>
				<li><a href="Societe">Soci&eacute;t&eacute;</a></li>
				<li><a href="Sports">Sports</a></li>
				<li><a href="Le-Monde"> Monde</a></li>
				<li><a href="Regions"> R&eacute;gions</a></li>
				</ul>
			</li> 
			<li><a href="Culture">Culture</a></li>
			<li><a href="Affaires">Affaires</a></li>
			
			<li><a href="Techno">Techno</a></li>
			<li><a href="Art-de-vivre">Art de vivre</a></li>
			<li><a href="Opinions-213">Opinions</a></li>
			
			</ul>
		</div>
		<div class="col-md-3">
			<ul class="nav navbar-nav pull-right">
			<li><a title="Suivre Congopage sur facebook" href="https://www.facebook.com/pages/congopage/131608343540122"><i class="fa fa-facebook"></i></a></li>
			<li><a title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i class="fa fa-twitter"></i></a></li>
			<li><a title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage"><i class="fa fa-rss"></i></a></li>		
			</ul>			   
		</div>		
	</div>
	</div>
</nav>






   <div class="mobile-header visible-xs">
        <ul id="mobile-navigation" >
            <li class="mobile-nav"><a href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i class="fa fa-bars"></i></a></li>
            <li class="mobile-logo"><a href="#"><img src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li>

        </ul>
    </div>  
	  
    <div id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse">
 
			<ul class="nav navbar-nav">
			<li><a href="/"><i class="fa fa-home"></i></a></li>
			
			<li class="dropdown">
			<a href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b class="caret"></b></a>
				<ul class="dropdown-menu">
				<li><a href="politique">Politique</a></li>
				<li><a href="Societe">Soci&eacute;t&eacute;</a></li>
				<li><a href="Sports">Sports</a></li>
				<li><a href="Le-Monde"> Monde</a></li>
				<li><a href="Regions"> R&eacute;gions</a></li>
				</ul>
			</li> 
			<li><a href="Culture">Culture</a></li>
			<li><a href="Affaires">Affaires</a></li>
			
			<li><a href="Techno">Techno</a></li>
			<li><a href="Art-de-vivre">Art de vivre</a></li>
			<li><a href="Opinions-213">Opinions</a></li>
			<li><a href="http://www.congopage.com/forums">Forums de discussion</a></li>
			</ul>
 
    </div><div class="container top-ad-box">

<div class="adslot7281" id='gpt-cp-leaderboard'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });
</script>


</div>

</div>


<div class="container"> 
	<div class="row">
		<div class="col-md-12">	

				<div id="story-hed">
				
					<div class="breadcrumbs hidden-print">
					<span class="article-channel">
					
					<a href="politique">Politique</a>
					
					</span>
					
					
					
					</div>
					
					<h3 class="surtitle">De bonne guerre</h3>
					<h1>Le passé des Mbochi, selon Edgar  Bokilo</h1>
					
					
					
					

					<div class="byline">
					
					
					<span class="timestamp"><i class="fa fa-clock-o"></i> 8 juin 2021 à 13h42min</<span> <span class="sep">|</span>
					<span class="pageviews"><i class="fa fa-signal"></i> <strong>1053</strong> visites </span> <span class="sep">|</span>
					<span class="comments"><i class="fa fa-comment"></i><a class="comments" href="le-passe-des-mbochi-selon-edgar-bokilo#disqus_thread" data-disqus-identifier="congopage_8215">1 Commentaire</a></span>
					</div>
							
				</div>
		
		
			    <ul class="story-share shareTop hidden-print clearfix">


	<li class="top-facebook-share top-article-share-button">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/le-passe-des-mbochi-selon-edgar-bokilo"><i class="fa fa-facebook"></i></a>
	</li>
	
	<li class="top-twitter-share top-article-share-button">
		<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/le-passe-des-mbochi-selon-edgar-bokilo">
		<i class="fa fa-twitter"></i></a>
	</li>
	
	<li class="top-google-share top-article-share-button">
		<a href="https://plus.google.com/share?url=http://www.congopage.com/le-passe-des-mbochi-selon-edgar-bokilo" onclick="javascript:window.open(this.href,
		'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<i class="fa fa-google-plus"></i></a>
	</li>
	
	<li class="top-email-share top-article-share-button">
		<a href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39a81c6cad79cc5c8c3de9acfd3d3d79d8888d0d0d089c4c8c9c0c8d7c6c0c289c4c8ca88cbc28ad7c6d4d4c28ac3c2d48acac5c8c4cfce8ad4c2cbc8c98ac2c3c0c6d58ac5c8cccecbc8"><i class="fa fa-envelope"></i></a>
	</li>
	
		<li  style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
	
  	<span style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/8215" style="display:inline; width:200px; margin-left:1em; ">

	</li>

			
</ul>		      
		</div>
	</div>
	<div class="row">
	<div class="col-md-8">

				<article class="post-content">

				
					        <div id="story-main-image" class="pull-right">
<div id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block">




    <div class="carousel-inner">
    
    
        
    
    			<div class="item"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L380xH221/arton8215-b8625.jpg?1623152541" width='380' height='221' /></div>
			
    
            
    
    
    
   
     </div>

<ul class="docsnav">  
  <li>
  <a class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
  <span class="fa fa-chevron-left"></span>
  </a>
  </li>
  <li class="num"></li>
  
  <li> <a class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
  <span class="fa fa-chevron-right"></span>
  </a></li>
</ul>




	
</div>
</div>								
							
							<p><strong>Le général Nianga-Mbouala nous a parlé de l&#8217;avenir des Mbochi. Edgar Bokilo nous parle de leur  passé, glorieux, vindicatif, victorieux, honorable, fort, héroïque, mythique, mystique.</strong></p>
<p><strong>1959, mythe fondateur de l&#8217;hégémonie militaire mbochi  </strong></p>
<p>Dans une vidéo devenue virale, Edgar Bokilo rappelle à un combattant qui porte &#171;&nbsp;l<i>e treillis militaire</i>&nbsp;&#187; que les Mbochi   infligent une sérieuse correction à ceux qui leur cherchent des poux sur la tête. Ce fut le cas en 1959. Ce fut également le cas en 1997. Bien que n&#8217;étant pas au pouvoir en 1997,  car c&#8217;était sous Lissouba,  les frères Mbochi molestèrent (bien comme il faut) ceux qui leur cherchèrent noise.</p>
<p>Edgar Bokilo, lanceur d&#8217;alerte pro-Sassou,  met en garde le célèbre &#171;&nbsp;<i>combattant en uniforme militaire</i>&nbsp;&#187; qui a menacé aller faire du grabuge  au domicile parisien d&#8217;une famille mbochi ayant perdu un parent. Le défunt était  agent de l&#8217;ambassade du Congo en France. Le malheureux a été  retrouvé mort, criblé de balles (douze au total) dans sa voiture.</p>
<p>&#171;&nbsp;<i>Aucun média français, grâce au veto de Sassou, n&#8217;en a fait état dans ses colonnes</i>&nbsp;&#187; dit l&#8217;opposant    dans une vidéo. (<i>Le Parisien</i> en a parlé - NDLR)</p>
<p>Suite à la vidéo du  combattant parisien qui a menacé d&#8217;aller filmer la veillée mbochi (on suppose qu&#8217;il s&#8217;agit de Donald), le sang de Bokilo n&#8217;a fait qu&#8217;un tour. Il dénonce ceux qui font  l&#8217;amalgame entre une affaire privée (le décès d&#8217;un mbochi) et la gestion  désastreuse du Congo par  Sassou.</p>
<p>&#171;&nbsp;<i>Qu&#8217;il essaie seulement d&#8217;aller filmer le lieu des funérailles mbochi</i>&nbsp;&#187; et, &#171;&nbsp;<i>on parlera de lui au passé</i>&nbsp;&#187;  promet Edgar Bokilo molesté lui-même, un jour, à une bouche du métro par Faye Monama, combattant anti-Sassou.</p>
<p><strong>UDDIA versus MSA</strong></p>
<p>Pour étayer sa menace, Bokilo s&#8217;est fondé sur l&#8217;histoire des guerres interethniques au Congo. En 1959, pendant l&#8217;affrontement entre partisans de Youlou et partisans d&#8217;Opangault, &#171;&nbsp;<i>une terrible leçon fut donnée aux fanatiques de Monsieur l&#8217;Abbé.</i>&nbsp;&#187;</p>
<p>En 1997, rebelote. Les sudistes morflèrent. Que les mauvaises langues ne taxent pas surtout cette narration historique &#171;&nbsp;<i>bokiliste</i>&nbsp;&#187;  de révisionniste ou de négationniste.</p>
<p><strong>Têtus sudistes</strong></p>
<p>Manifestement 1959   n&#8217;a pas servi d&#8217;exemple puisque les frères sudistes continuent de faire le con.</p>
<p>Selon Edgar Bokilo, on ne filme pas impunément une veillée mbochi où &#171;&nbsp;<i>on pleure en mbochi</i>&nbsp;&#187;, dans une résidence (Savigny-le-Temple) où sont garées, d&#8217;après Donald,  des &#171;&nbsp;<i>voitures de luxe.</i>&nbsp;&#187; En clair, les biens mal acquis ne doivent pas être étalés sur la place publique.</p>
<p>Quiconque   transgressera cette sacro-sainte  règle prendra le risque de réveiller les vieux démons de la première guerre civile que le Congo ait jamais vécue un an avant son Indépendance.</p>
<p>Parole d&#8217;Edgar Bokilo,  enfant terrible de Mossaka.</p>
<p><strong>Thierry Oko</strong></p>
<iframe width="480" height="240" src="https://www.youtube.com/embed/-YIFk_0ijog" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

																					<//B_documents_decompte>					
						
							<div id="story-ft">
							
							
							</div>
	
	
              </article>



			
	
            	<ul class="story-share shareTop hidden-print clearfix">


	<li class="top-facebook-share top-article-share-button">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/le-passe-des-mbochi-selon-edgar-bokilo"><i class="fa fa-facebook"></i></a>
	</li>
	
	<li class="top-twitter-share top-article-share-button">
		<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/le-passe-des-mbochi-selon-edgar-bokilo">
		<i class="fa fa-twitter"></i></a>
	</li>
	
	<li class="top-google-share top-article-share-button">
		<a href="https://plus.google.com/share?url=http://www.congopage.com/le-passe-des-mbochi-selon-edgar-bokilo" onclick="javascript:window.open(this.href,
		'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<i class="fa fa-google-plus"></i></a>
	</li>
	
	<li class="top-email-share top-article-share-button">
		<a href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce879cdbd7ca81d8d5dec387d2cececa809595cdcdcd94d9d5d4ddd5cadbdddf94d9d5d795d6df97cadbc9c9df97dedfc997d7d8d5d9d2d397c9dfd6d5d497dfdedddbc897d8d5d1d3d6d5"><i class="fa fa-envelope"></i></a>
	</li>
	
		<li  style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
	
  	<span style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/8215" style="display:inline; width:200px; margin-left:1em; ">

	</li>

			
</ul>				<div class="newsletter-promo hidden-print">

	<p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p>
	<form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate>

		<div class="form-group">
		<input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  />	
		</div>
			
			<div id="mce-responses" style="display:none">
			<div class="response" id="mce-error-response" style="display:none"></div>
			<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
			
			<input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" />
		
	
		
	</form>
	
</div>				<h2 class="small-hd"><span>Lire Aussi</span></h2>
<div class="row related_spotlight hidden-print" style="margin-bottom:30px;">
	
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="la-gifle-de-macron-et-si-c-etait-sassou"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/1a/c2457618fce9bef91a55cd518e5238.jpg?1623490471" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="la-gifle-de-macron-et-si-c-etait-sassou">La gifle de Macron : et si c’était Sassou ?</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="les-dames-de-pique-de-collinet-makosso"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/ea/490a1d0d1048ad86f51953bb8e203c.jpg?1623329180" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="les-dames-de-pique-de-collinet-makosso">Les dames de pique de Collinet Makosso</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="le-passe-des-mbochi-selon-edgar-bokilo"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/77/d4f7bfa87687978b2efcc62fcce02b.jpg?1623152541" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="le-passe-des-mbochi-selon-edgar-bokilo">Le passé des Mbochi, selon Edgar  Bokilo</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="apres-l-hegemonie-politique-sassou-nguesso-veut-conquerir-l-hegemonie-economique-de-son-clan"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/fe/4bf447ae8cc08ffc94e9270fbdc7d3.jpg?1622930748" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="apres-l-hegemonie-politique-sassou-nguesso-veut-conquerir-l-hegemonie-economique-de-son-clan">Après l’hégémonie politique, Sassou Nguesso veut conquérir l’hégémonie économique de&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		 

</div>				
				<h2 class="small-hd"><span>Commentaires</span></h2>
				<div id="disqus_thread"></div>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_8215';
				   var disqus_url = 'http://www.congopage.com/le-passe-des-mbochi-selon-edgar-bokilo';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();
				</script>

	
	</div>
	<div class="col-md-4 hidden-print">
	
	<section class="rail">
	
		<div class="blok">
	<div class="ad-blok adslot3001" id='gpt-cp-box'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });
</script>


	</div>
</div>		<div class="blok blok-recent">
<div class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div>
<div class="blok-body">	

	<ul class="media-list-sm">
		
			<li class="media">
			
				<a  class="pull-left" href="les-dames-de-pique-de-collinet-makosso">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Les dames de pique de Collinet Makosso' src="local/cache-gd2/ae/5bafe7645f00a4e26aae63eaae512c.jpg?1623334524" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="les-dames-de-pique-de-collinet-makosso">Les dames de pique de Collinet Makosso</a></h4>
				<p class="small-meta">
				<span class="timesince">10 juin</span>
				<span class="comments"><a class="comments" href="les-dames-de-pique-de-collinet-makosso#disqus_thread" data-disqus-identifier="congopage_8216">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="la-gifle-de-macron-et-si-c-etait-sassou">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='La gifle de Macron : et si c&#039;&#233;tait Sassou ?' src="local/cache-gd2/c3/b76270f6946132176e3ecbe42049d5.jpg?1623493531" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="la-gifle-de-macron-et-si-c-etait-sassou">La gifle de Macron&nbsp;: et si c’était Sassou&nbsp;?</a></h4>
				<p class="small-meta">
				<span class="timesince">12 juin</span>
				<span class="comments"><a class="comments" href="la-gifle-de-macron-et-si-c-etait-sassou#disqus_thread" data-disqus-identifier="congopage_8217">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="le-passe-des-mbochi-selon-edgar-bokilo">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Le pass&#233; des Mbochi, selon Edgar Bokilo' src="local/cache-gd2/78/5c405ce5780a58785db77194dea541.jpg?1623155415" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="le-passe-des-mbochi-selon-edgar-bokilo">Le passé des Mbochi, selon Edgar  Bokilo</a></h4>
				<p class="small-meta">
				<span class="timesince">8 juin</span>
				<span class="comments"><a class="comments" href="le-passe-des-mbochi-selon-edgar-bokilo#disqus_thread" data-disqus-identifier="congopage_8215">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="apres-l-hegemonie-politique-sassou-nguesso-veut-conquerir-l-hegemonie-economique-de-son-clan">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt=' Apr&#232;s l&#039;h&#233;g&#233;monie politique, Sassou Nguesso veut conqu&#233;rir l&#039;h&#233;g&#233;monie &#233;conomique de son clan' src="local/cache-gd2/c1/8dbe8ccc9299b411213496b399c83c.jpg?1622932964" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="apres-l-hegemonie-politique-sassou-nguesso-veut-conquerir-l-hegemonie-economique-de-son-clan">    Après l&#8217;hégémonie politique, Sassou Nguesso veut conquérir l&#8217;hégémonie économique de son clan</a></h4>
				<p class="small-meta">
				<span class="timesince">6 juin</span>
				<span class="comments"><a class="comments" href="apres-l-hegemonie-politique-sassou-nguesso-veut-conquerir-l-hegemonie-economique-de-son-clan#disqus_thread" data-disqus-identifier="congopage_8213">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="vient-de-paraitre-les-chiens-en-riaient-jusqu-a-mourir-de-s-a-zanzala-une-grossiere-caricature-de">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Vient de paraitre : &#034;Les chiens en riaient jusqu&#039;&#224; mourir &#034; de S.A,Zanzala : une grossi&#232;re caricature de la Covid-19' src="local/cache-gd2/3a/bfca7ee9a168acc1f69f74d045d3b0.jpg?1621596120" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="vient-de-paraitre-les-chiens-en-riaient-jusqu-a-mourir-de-s-a-zanzala-une-grossiere-caricature-de">Vient de paraitre&nbsp;:   "Les chiens en riaient jusqu&#8217;à mourir " de S.A,Zanzala&nbsp;: une grossière caricature de la Covid-19</a></h4>
				<p class="small-meta">
				<span class="timesince">21 mai</span>
				<span class="comments"><a class="comments" href="vient-de-paraitre-les-chiens-en-riaient-jusqu-a-mourir-de-s-a-zanzala-une-grossiere-caricature-de#disqus_thread" data-disqus-identifier="congopage_8208">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="jean-rozaire-ibara-a-l-epreuve-du-feu">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt=' Jean Rozaire Ibara &#224; l&#039;&#233;preuve du feu' src="local/cache-gd2/be/ea8854170710364d3ee22c95f3efe4.jpg?1622203926" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="jean-rozaire-ibara-a-l-epreuve-du-feu"> Jean Rozaire Ibara à l&#8217;épreuve du feu</a></h4>
				<p class="small-meta">
				<span class="timesince">28 mai</span>
				<span class="comments"><a class="comments" href="jean-rozaire-ibara-a-l-epreuve-du-feu#disqus_thread" data-disqus-identifier="congopage_8212">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="christel-sassou-le-pied-a-l-etrier">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Christel Sassou, le pied &#224; l&#039;&#233;trier' src="local/cache-gd2/73/e20f2cfe5bc000e507d64b0f9e0319.jpg?1621615715" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="christel-sassou-le-pied-a-l-etrier">Christel Sassou, le pied à l&#8217;étrier</a></h4>
				<p class="small-meta">
				<span class="timesince">21 mai</span>
				<span class="comments"><a class="comments" href="christel-sassou-le-pied-a-l-etrier#disqus_thread" data-disqus-identifier="congopage_8209">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		  
	</ul>
	  
</div>
</div>  
		<div class="blok">
	<div class="ad-blok adslot3002" id='gpt-cp-box-2'>

<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });
</script>

	</div>
</div>	
	</section>
	
	</div>
	</div>

</div>




<div class="container bottom-ad-box">
<div class="adslot7282" id='gpt-cp-leaderboard-2'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });
</script>


</div>
</div>
<div class="shell shell-grey readmore-container" style="margin: 0 auto !important">
<div class="container hidden-print">
<div class="row">

<div class="col-md-12">
<h2 class="hed">ARTICLES RÉCENTS</h2>
</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="la-gifle-de-macron-et-si-c-etait-sassou">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/83/6d4037d4a1e6302516c1cab9ee7809.jpg?1623490470" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="la-gifle-de-macron-et-si-c-etait-sassou">La gifle de Macron : et si c’était Sassou ?</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="les-dames-de-pique-de-collinet-makosso">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/60/d85fc1b89d48bfe625b712c6e3e892.jpg?1623434997" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="les-dames-de-pique-de-collinet-makosso">Les dames de pique de Collinet Makosso</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="le-passe-des-mbochi-selon-edgar-bokilo">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/1d/e2cbe8d127419451f4bbe558432e3b.jpg?1623160597" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="le-passe-des-mbochi-selon-edgar-bokilo">Le passé des Mbochi, selon Edgar  Bokilo</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		 
</div>
</div>		
</div><script type="text/javascript">
function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}
</script>


<div class="container top-page visible-xs"><a href="#top"> <i class="fa fa-arrow-up"></i> Haut de page</a></div>

<footer class="hidden-print">
<div class="container">
<div class="row">

<div class="col-md-6">    

	<h4>Gardez le contact:</h4>    
    <div class="footer-sociality-share">    
        <a rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="https://www.facebook.com/congopage" class="facebook"><i class="fa fa-facebook"></i> Facebook</a>
        <a rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i class="fa fa-twitter"></i> Twitter</a>
        <a rel="nofollow" target="_blank" title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage" class="rss"><i class="fa fa-rss"></i> RSS</a>
    </div>

</div>
<div class="col-md-6"> 

<h4>Recevez nos alertes:</h4>

<form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline" role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; ">
		   <div id="mce-responses" style="display:none">
		   <div class="response" id="mce-error-response" style="display:none"></div>
		   <div class="response" id="mce-success-response" style="display:none"></div>
	       </div>
           <div class="row">
           <div class="col-md-6" style="margin:0; padding:5px 0;">
		   <input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" />

		   
		   </div>

	       <div class="col-md-2" style="margin:0; padding:5px 0; ">
		   <input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /> 
		   </div>
		   </div>

</form>

</div>

</div>
<div class="row">
<div class="col-md-12">

		<ul class="footer-nav">                
            <li><a href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li>
            <li><a href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li>
            <li><a href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li>
			<li><a href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li>
            <li><a href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li>
			<li><a href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li>  
		</ul>
	    <p><small class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p>
		
</div>
</div>

<span><a href="https://mixpanel.com/f/partner"><img src="https://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span>

</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');
</script>
<script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script>	
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script>
<script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->


<script src="squelettes/assets/js/app.js" type="text/javascript"></script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});
</script><link rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
<script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>

<script>
      $('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();
   
</script>

</body>
</html>
