

<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
 
    <title>Lu pour vous ! Quand Jean-Félix DEMBA-NTELO conte le Congo glorieux ! - Congopage</title>
    
    
    <meta name="description" content=" Jean-F&#233;lix DEMBA-NTELO, architecte-urbaniste et ancien Ministre des Travaux Publics, de l&#039;Urbanisme et de l&#039;Habitat du Congo (1991 &#224; 1992), a publi&#233; (...) " />
    <link rel="canonical" href="http://www.congopage.com/lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux" />
    <meta name="author" content="">



    <!-- Facebook -->
    <meta property="fb_app_id" content="126700937373256" /> 
    
    <meta property="og:title" content="Lu pour vous ! Quand Jean-Félix DEMBA-NTELO conte le Congo glorieux !"/>
    <meta property="og:type" content="article"/>
    <meta  property="og:url"   content="http://www.congopage.com/lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux" >
    <meta property="og:email" content="webmaster@congopage.com" />
    <meta property="og:image" content="http://www.congopage.com/local/cache-vignettes/L500xH309/arton8202-f6add.jpg?1618775548" />
    <meta property="og:site_name" content="Congopage" />
    <meta property="og:description" content=" Jean-F&#233;lix DEMBA-NTELO, architecte-urbaniste et ancien Ministre des Travaux Publics, de l&#039;Urbanisme et de l&#039;Habitat du Congo (1991 &#224; 1992), a publi&#233; (...) " />
    <meta property="og:country-name" content="CONGO" />
    
	<!-- Twitter -->
	<meta name="twitter:card" content="congopage">
	<meta name="twitter:site" content="congopage">
	<meta name="twitter:creator" content="@congopage" />
	<meta name="twitter:url" content="http://www.congopage.com/lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux" />
	<meta name="twitter:title" content="Lu pour vous ! Quand Jean-Félix DEMBA-NTELO conte le Congo glorieux !" />
	<meta name="twitter:description" content=" Jean-F&#233;lix DEMBA-NTELO, architecte-urbaniste et ancien Ministre des Travaux Publics, de l&#039;Urbanisme et de l&#039;Habitat du Congo (1991 &#224; 1992), a publi&#233; (...) " />
	<meta name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L500xH309/arton8202-f6add.jpg?1618775548" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

<link href="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet">
<link href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet">

<link href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet">
<link class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet">
<link class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet">
     


<style>


#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}

</style>


    


<!-- Fonts -->
<link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic" type='text/css'>
<link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800" type='text/css'>

<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <!--[if lt IE 9]>   
    <link href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    <script src="squelettes/assets/js/respond.proxy.js"></script>
    <![endif]-->

    






<!-- start Mixpanel --><script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script><!-- end Mixpanel -->


	<script type='text/javascript'>
	var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});
	</script> 
    <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script>
</head>
<body class="article pagearticlebd sect199">


<div class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation">
	<div class="container">
		<ul class="nav navbar-nav">
		<li><a class="congopage" href="http://www.congopage.com">congopage.com</a></li> 
		<li><a class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li>
		</ul>
	</div>
</div>

<header class="main-top-header hidden-print hidden-xs">
	<div class="container">
	<div class="row">
		
		<div  class="col-md-5">	
		
		<a class="site-logo" href="/" title="Congopage Accueil"><img id="logo" src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a>
		
		</div>
		<div  class="col-md-7 hidden-print hidden-xs">
		
		
			<form action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form">
                <div class="search-wrapper">
			    <input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" />
			    <input type="hidden" name="cof" value="FORID:10" />
			    <input type="hidden" name="ie" value="UTF-8" />
				<label class="sr-only">Rechercher sur Google</label>
				<input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  />
				<input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" />
				</div>
			</form>

		</div>
		
	</div>
	</div>
</header>

<nav class="hidden-print hidden-xs">
	<div class="container hidden-xs">
	<div class="row">
		<div class="col-md-9">
			<ul class="nav navbar-nav">
			<li><a href="/"><i class="fa fa-home"></i></a></li>
			
			<li class="dropdown">
			<a href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b class="caret"></b></a>
				<ul class="dropdown-menu">
				<li><a href="politique">Politique</a></li>
				<li><a href="Societe">Soci&eacute;t&eacute;</a></li>
				<li><a href="Sports">Sports</a></li>
				<li><a href="Le-Monde"> Monde</a></li>
				<li><a href="Regions"> R&eacute;gions</a></li>
				</ul>
			</li> 
			<li><a href="Culture">Culture</a></li>
			<li><a href="Affaires">Affaires</a></li>
			
			<li><a href="Techno">Techno</a></li>
			<li><a href="Art-de-vivre">Art de vivre</a></li>
			<li><a href="Opinions-213">Opinions</a></li>
			
			</ul>
		</div>
		<div class="col-md-3">
			<ul class="nav navbar-nav pull-right">
			<li><a title="Suivre Congopage sur facebook" href="https://www.facebook.com/pages/congopage/131608343540122"><i class="fa fa-facebook"></i></a></li>
			<li><a title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i class="fa fa-twitter"></i></a></li>
			<li><a title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage"><i class="fa fa-rss"></i></a></li>		
			</ul>			   
		</div>		
	</div>
	</div>
</nav>






   <div class="mobile-header visible-xs">
        <ul id="mobile-navigation" >
            <li class="mobile-nav"><a href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i class="fa fa-bars"></i></a></li>
            <li class="mobile-logo"><a href="#"><img src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li>

        </ul>
    </div>  
	  
    <div id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse">
 
			<ul class="nav navbar-nav">
			<li><a href="/"><i class="fa fa-home"></i></a></li>
			
			<li class="dropdown">
			<a href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b class="caret"></b></a>
				<ul class="dropdown-menu">
				<li><a href="politique">Politique</a></li>
				<li><a href="Societe">Soci&eacute;t&eacute;</a></li>
				<li><a href="Sports">Sports</a></li>
				<li><a href="Le-Monde"> Monde</a></li>
				<li><a href="Regions"> R&eacute;gions</a></li>
				</ul>
			</li> 
			<li><a href="Culture">Culture</a></li>
			<li><a href="Affaires">Affaires</a></li>
			
			<li><a href="Techno">Techno</a></li>
			<li><a href="Art-de-vivre">Art de vivre</a></li>
			<li><a href="Opinions-213">Opinions</a></li>
			<li><a href="http://www.congopage.com/forums">Forums de discussion</a></li>
			</ul>
 
    </div><div class="container top-ad-box">

<div class="adslot7281" id='gpt-cp-leaderboard'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });
</script>


</div>

</div>


<div class="container"> 
	<div class="row">
		<div class="col-md-12">	

				<div id="story-hed">
				
					<div class="breadcrumbs hidden-print">
					<span class="article-channel">
					
					<a href="politique">Politique</a>
					
					</span>
					
					
					
					</div>
					
					<h3 class="surtitle">Cadres rouges et inexperts</h3>
					<h1>Lu pour vous&nbsp;!  Quand Jean-Félix DEMBA-NTELO conte le Congo glorieux&nbsp;!</h1>
					
					
					
					

					<div class="byline">
					
					
					<span class="timestamp"><i class="fa fa-clock-o"></i> il y a 4 minutes</<span> <span class="sep">|</span>
					<span class="pageviews"><i class="fa fa-signal"></i> <strong>0</strong> visites </span> <span class="sep">|</span>
					<span class="comments"><i class="fa fa-comment"></i><a class="comments" href="lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux#disqus_thread" data-disqus-identifier="congopage_8202">1 Commentaire</a></span>
					</div>
							
				</div>
		
		
			    <ul class="story-share shareTop hidden-print clearfix">


	<li class="top-facebook-share top-article-share-button">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux"><i class="fa fa-facebook"></i></a>
	</li>
	
	<li class="top-twitter-share top-article-share-button">
		<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux">
		<i class="fa fa-twitter"></i></a>
	</li>
	
	<li class="top-google-share top-article-share-button">
		<a href="https://plus.google.com/share?url=http://www.congopage.com/lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux" onclick="javascript:window.open(this.href,
		'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<i class="fa fa-google-plus"></i></a>
	</li>
	
	<li class="top-email-share top-article-share-button">
		<a href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3baa1e6eaf7bce5e8e3febaeff3f3f7bda8a8f0f0f0a9e4e8e9e0e8f7e6e0e2a9e4e8eaa8ebf2aaf7e8f2f5aaf1e8f2f4aaf6f2e6e9e3aaede2e6e9aae1e2ebeeffaae3e2eae5e6aae9f3e2ebe8aae4e8e9f3e2aaebe2aae4e8e9e0e8aae0ebe8f5eee2f2ff"><i class="fa fa-envelope"></i></a>
	</li>
	
		<li  style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
	
  	<span style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/8202" style="display:inline; width:200px; margin-left:1em; ">

	</li>

			
</ul>		      
		</div>
	</div>
	<div class="row">
	<div class="col-md-8">

				<article class="post-content">

				
					        <div id="story-main-image" class="pull-right">
<div id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block">




    <div class="carousel-inner">
    
    
        
    
    			<div class="item"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L380xH235/arton8202-fb3e9.jpg?1618775548" width='380' height='235' /></div>
			
    
            
    
    
    
   
     </div>

<ul class="docsnav">  
  <li>
  <a class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
  <span class="fa fa-chevron-left"></span>
  </a>
  </li>
  <li class="num"></li>
  
  <li> <a class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
  <span class="fa fa-chevron-right"></span>
  </a></li>
</ul>




	
</div>
</div>								
							
							<p><strong>Jean-Félix DEMBA-NTELO, architecte-urbaniste et ancien Ministre des Travaux Publics, de l’Urbanisme et de l’Habitat du Congo (1991 à 1992), a publié sur son mur de Facebook un article très profond sur le Congo du premier ministre Opangault, et des présidents Youlou et Massamba-Débat.  </strong></p>
<p>Nous le publions sur notre site pour montrer à nos lecteurs qu’avant et juste après l&#8217;indépendance, le Congo s&#8217;était mis sur un bon chemin. Il était un pays glorieux qui présageait un avenir radieux pour sa population. La politique de l&#8217;éducation et la formation était audacieuse et incitative. Il existait des cursus de formation alternatives à l’Université. Dans l&#8217;administration publique, on mettait l’homme qu’il faut à la place qu’il faut. Mais, c’est avec l&#8217;arrivée des &#171;&nbsp;Cadres et experts rouges&nbsp;&#187; que le pays a basculé dans la médiocrité et s’est enfoncé dans la boue où il patauge et fait du sur place.</p>
<p><strong>Une politique audacieuse et incitative dans la formation</strong></p>
<p>Il est très courant d’entendre ou de lire de la part des dirigeants du PCT, surtout de leur Président des propos méprisants du genre&nbsp;: &#171;&nbsp;<strong>J’AI FAIT DE LUI CE QU’IL EST</strong>&nbsp;&#187; s’agissant de certains compatriotes ayant fait de brillantes carrières dans notre administration publique.</p>
<p>Propos aussi injurieux que diffamatoires tenus souvent par des individus médiocres, sans formation, sans culture et ayant acquis leur ascension sociale que par les privilèges d’un pouvoir clanique, patrimoniale et clientéliste, conquis et pérennisé par une succession de coups d’État, suivis de bains de sang. Il sied de rappeler qu’avant que la gestion clanique et patrimoniale de l’État par le PCT ne conduise dès les années 80 à la faillite totale du système éducatif et à la politisation des administrations publiques, notre pays fût parmi les premiers en Afrique subsaharienne à avoir initié la formation dans les meilleurs écoles et universités à l’étranger (Europe, URSS, Asie, Amériques et Afrique), ses élites, grâce à une politique audacieuse et incitative des bourses d’études octroyées sur les seules critères des succès et performance scolaires, et non sur des considérations subjectives et discriminatoires.</p>
<p>Ainsi chaque cycle scolaire (primaire, collège, lycée ) était des périodes de saines émulation où chaque élève se battait corps et âme, soutenu et encouragé par les parents et l’État, pour franchir les barrières constituées par les diplômes intermédiaires tels le CEPE, le BEPC, et le BACCALAURÉAT, avant d’entrer à l’Université.</p>
<p><strong>Des cursus de formation alternatives à l’Université</strong></p>
<p>Pour donner la chance à tous, le Ministère de l’éducation nationale avait prévu des cursus de formation alternatives à l’Université, pour ceux qui n’avaient pas pu obtenir le Baccalauréat, avec l’ouverture sur concours, de cycles professionnels tels&nbsp;: la capacité en droit, le Brevet d’Etudes Professionnelles ( BEP ), les écoles paramédicales d’assistants sanitaires, d’assistants sociaux, de sages-femmes, etc.</p>
<p>Tous ces cycles de formation moyenne étaient garantis par d’importantes mesures d’accompagnement avec des bâtiments et équipements modernes, des bourses d’études, des stages vacances rémunérés. . Cette politique de formation des cadres supérieurs et moyens fut mise en place dès la loi cadre en 1956 par le Gouvernement de Jacques Opangault, Président du Conseil et amplifiée par celui de Fulbert YOULOU élu Premier Ministre à la proclamation de la République en Novembre 1958.</p>
<p><strong>L’homme qu’il faut a la place qu’il faut</strong></p>
<p>Nommé Premier Ministre du gouvernement provisoire le 17 Août 1963, Alphonse Massamba Débat bénéficiera de cette politique de formation des cadres, en formant le premier gouvernement composé des Ministres universitaire, avec&nbsp;: Pascal LISSOUBA, agronome et docteur d’État, à l&#8217;agriculture&nbsp;; Docteur Bernard GALIBA agrégé de médecine à la santé et éducation nationale&nbsp;; Paul KAYA Economètre à l’économie, les transports et les travaux publics&nbsp;; Édouard Ebouka Babackas Inspecteur des finances aux finances et au budget&nbsp;; David Charles GANAO, fraîchement sorti de l’ENA en France aux affaires étrangères&nbsp;; Jules Nkounkou magistrats à la Justice etc. Ce gouvernement d’a peine une dizaine de Ministres, sous l’autorité d’Alphonse. Massamba Débat est considéré par tous comme le plus compétent depuis l’indépendance, par les résultats acquis au plan économique en 5 ans de gestion du pays.</p>
<p>En moins de 10 ans d’indépendance, l’administration publique congolaise comptait déjà, une kyrielle de cadres de très haut niveau dans les domaines les plus variés.</p>
<p><strong>L&#8217;arrivée des cadres rouges</strong></p>
<p>Hélas avec l’arrivée au pouvoir par coup d’État du PCT en 1969, cette politique de formation des cadres de qualité, mise en place par les pères fondateurs de l’indépendance, a été hypothéquée. Nous avons ainsi assisté à l’écroulement de tout l’édifice d’un État républicain moderne, particulièrement à partir des années 80 où la politisation des grands corps de l’État a ouvert les portes aux médiocres. Le principe du Parti qui dirige l’État a accouché du recours prioritaire aux  &#171;&nbsp;<strong>Cadres rouges et EXPERT</strong>&nbsp;&#187; . &#171;&nbsp;<i>L’institutionnalisation de la   trilogie déterminante </i>&nbsp;&#187; avec l’entrée dans la gestion des administrations publiques des délégués du Parti, du Syndicat et de l’UJSC, à consacrer le triomphe des antivaleurs du favoritisme, du népotisme, de l’impunité, du non-respect de l’autorité et du bien public, de la corruption, l’achat des consciences et du clientélisme.</p>
<p>Lorsqu’ils tiennent à l’endroit des élites congolaises le propos    &#171;&nbsp;<i> <i>J’AI FAIT DE LUI CE QU’IL EST</i> </i>&nbsp;&#187;  ces parvenus du système PCT peuvent-ils justifier leur apport personnel dans le cursus de formation, du primaire à l’Université, en passant par le collège et le lycée, des cadres qu’ils traitent comme des sujets parce que propulsés au pouvoir par tant d’horreur et de crimes&nbsp;? En République, l’État est la propriété du peuple qui vous en confie la gestion pour une durée déterminée, par des élections libres, équitables et transparentes. Donc tous ceux qui accèdent à la gestion de l’État, par voie élective ou par nomination, sont des serviteurs du peuple et de la Nation, responsables tous à égalité devant la loi. (Président de la République, Ministres parlementaires, Conseillers, hauts fonctionnaires civils et militaires).</p>
<p>La nomination aux hautes fonctions civiles et militaires en Conseil des Ministres par le Président de la République est un devoir constitutionnel et non une faveur, car le profil du cadre nommé doit répondre aussi exigences du service public qu’il est appelé à servir, sous peine de sanction.</p>
<p>Un pouvoir politique qui n’a ni considération, ni confiance dans les élites nationales du pays qu’il est censé gouverner, est très vites à la solde des affairistes étrangers dont il sert d’instrument dans le pillage de nos ressources et notre potentiel économique.</p>
<p><strong>Jean Felix DEMBA-NTELO</strong></p>
<p><i>Pointe-Noire le 16 Avril 2021.</i></p>

																					<//B_documents_decompte>					
						
							<div id="story-ft">
							
							
							</div>
	
	
              </article>



			
	
            	<ul class="story-share shareTop hidden-print clearfix">


	<li class="top-facebook-share top-article-share-button">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux"><i class="fa fa-facebook"></i></a>
	</li>
	
	<li class="top-twitter-share top-article-share-button">
		<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux">
		<i class="fa fa-twitter"></i></a>
	</li>
	
	<li class="top-google-share top-article-share-button">
		<a href="https://plus.google.com/share?url=http://www.congopage.com/lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux" onclick="javascript:window.open(this.href,
		'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<i class="fa fa-google-plus"></i></a>
	</li>
	
	<li class="top-email-share top-article-share-button">
		<a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7bcfbf7eaa1f8f5fee3a7f2eeeeeaa0b5b5edededb4f9f5f4fdf5eafbfdffb4f9f5f7b5f6efb7eaf5efe8b7ecf5efe9b7ebeffbf4feb7f0fffbf4b7fcfff6f3e2b7fefff7f8fbb7f4eefff6f5b7f9f5f4eeffb7f6ffb7f9f5f4fdf5b7fdf6f5e8f3ffefe2"><i class="fa fa-envelope"></i></a>
	</li>
	
		<li  style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
	
  	<span style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/8202" style="display:inline; width:200px; margin-left:1em; ">

	</li>

			
</ul>				<div class="newsletter-promo hidden-print">

	<p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p>
	<form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate>

		<div class="form-group">
		<input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  />	
		</div>
			
			<div id="mce-responses" style="display:none">
			<div class="response" id="mce-error-response" style="display:none"></div>
			<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
			
			<input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" />
		
	
		
	</form>
	
</div>				<h2 class="small-hd"><span>Lire Aussi</span></h2>
<div class="row related_spotlight hidden-print" style="margin-bottom:30px;">
	
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/21/23871163f78c31f088103b8035a211.jpg?1618775548" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux">Lu pour vous !  Quand Jean-Félix DEMBA-NTELO conte le Congo glorieux&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="congo-michel-innocent-peya-hote-des-jeunes-et-notables-de-dolisie"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/01/c4aef35d47cd00eeb09ced6aa00d19.jpg?1618691446" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="congo-michel-innocent-peya-hote-des-jeunes-et-notables-de-dolisie">Congo : Michel Innocent Peya hôte des jeunes et notables de Dolisie</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="deces-de-guy-brice-parfait-kolelas-est-il-vrai-que-bibiane-kouloumbou-en-est-l-executante"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/43/0ed17802faca57684bbfdf4e003b12.jpg?1618679952" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="deces-de-guy-brice-parfait-kolelas-est-il-vrai-que-bibiane-kouloumbou-en-est-l-executante">Décès de Guy Brice Parfait Kolelas :   est-il vrai que  Bibiane Kouloumbou en est&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="sassou-pere-adoptif-de-guy-brice-parfait-kolelas"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/49/e86a74ce0b8f9fe5a71600bc54b63f.jpg?1618341855" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="sassou-pere-adoptif-de-guy-brice-parfait-kolelas">Sassou, père adoptif de Guy Brice Parfait Kolélas</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		 

</div>				
				<h2 class="small-hd"><span>Commentaires</span></h2>
				<div id="disqus_thread"></div>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_8202';
				   var disqus_url = 'http://www.congopage.com/lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();
				</script>

	
	</div>
	<div class="col-md-4 hidden-print">
	
	<section class="rail">
	
		<div class="blok">
	<div class="ad-blok adslot3001" id='gpt-cp-box'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });
</script>


	</div>
</div>		<div class="blok blok-recent">
<div class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div>
<div class="blok-body">	

	<ul class="media-list-sm">
		
			<li class="media">
			
				<a  class="pull-left" href="deces-de-guy-brice-parfait-kolelas-est-il-vrai-que-bibiane-kouloumbou-en-est-l-executante">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='D&#233;c&#232;s de Guy Brice Parfait Kolelas : est-il vrai que Bibiane Kouloumbou en est l&#039;ex&#233;cutante ?' src="local/cache-gd2/3e/a276ecb6204dad04954d75adf5d9ca.jpg?1618682992" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="deces-de-guy-brice-parfait-kolelas-est-il-vrai-que-bibiane-kouloumbou-en-est-l-executante">Décès de Guy Brice Parfait Kolelas&nbsp;:   est-il vrai que  Bibiane Kouloumbou en est l&#8217;exécutante&nbsp;?</a></h4>
				<p class="small-meta">
				<span class="timesince">17 avril</span>
				<span class="comments"><a class="comments" href="deces-de-guy-brice-parfait-kolelas-est-il-vrai-que-bibiane-kouloumbou-en-est-l-executante#disqus_thread" data-disqus-identifier="congopage_8201">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Lu pour vous ! Quand Jean-F&#233;lix DEMBA-NTELO conte le Congo glorieux !' src="local/cache-gd2/58/d10cafc9646e8e05407855275f36ac.jpg?1618778555" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux">Lu pour vous&nbsp;!  Quand Jean-Félix DEMBA-NTELO conte le Congo glorieux&nbsp;!</a></h4>
				<p class="small-meta">
				<span class="timesince">18 avril</span>
				<span class="comments"><a class="comments" href="lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux#disqus_thread" data-disqus-identifier="congopage_8202">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="congo-michel-innocent-peya-hote-des-jeunes-et-notables-de-dolisie">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Congo : Michel Innocent Peya h&#244;te des jeunes et notables de Dolisie' src="local/cache-gd2/e4/a678aa4b08aa2a899e767ab46dc68e.jpg?1618694568" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="congo-michel-innocent-peya-hote-des-jeunes-et-notables-de-dolisie">Congo&nbsp;: Michel Innocent Peya hôte des jeunes et notables de Dolisie</a></h4>
				<p class="small-meta">
				<span class="timesince">17 avril</span>
				<span class="comments"><a class="comments" href="congo-michel-innocent-peya-hote-des-jeunes-et-notables-de-dolisie#disqus_thread" data-disqus-identifier="congopage_8200">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="sassou-pere-adoptif-de-guy-brice-parfait-kolelas">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Sassou, p&#232;re adoptif de Guy Brice Parfait Kol&#233;las' src="local/cache-gd2/ec/cd2e3b0411b95cbb1fd204e2967fb9.jpg?1618344773" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="sassou-pere-adoptif-de-guy-brice-parfait-kolelas">Sassou, père adoptif de Guy Brice Parfait Kolélas</a></h4>
				<p class="small-meta">
				<span class="timesince">13 avril</span>
				<span class="comments"><a class="comments" href="sassou-pere-adoptif-de-guy-brice-parfait-kolelas#disqus_thread" data-disqus-identifier="congopage_8199">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="la-france-n-arrive-t-elle-pas-a-sortir-son-loup-denis-sassou-nguesso-de-la-bergerie-congolaise">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='La France n&#039;arrive-t-elle pas &#224; sortir son loup (Denis Sassou Nguesso) de la bergerie congolaise ?' src="local/cache-gd2/32/8d15eae6c810c163077064cf379922.jpg?1617995048" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="la-france-n-arrive-t-elle-pas-a-sortir-son-loup-denis-sassou-nguesso-de-la-bergerie-congolaise">La France n’arrive-t-elle pas à sortir son loup (Denis Sassou Nguesso) de la bergerie congolaise&nbsp;?</a></h4>
				<p class="small-meta">
				<span class="timesince">9 avril</span>
				<span class="comments"><a class="comments" href="la-france-n-arrive-t-elle-pas-a-sortir-son-loup-denis-sassou-nguesso-de-la-bergerie-congolaise#disqus_thread" data-disqus-identifier="congopage_8198">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="la-mort-de-guy-brice-parfait-kolelas-c-est-aussi-la-faute-a-nous-membres-de-la-diaspora">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='La mort de Guy Brice Parfait Kolelas, c&#039;est aussi la faute &#224; nous, membres de la diaspora ! ' src="local/cache-gd2/97/42e9046c5baf41eee30b75ec7c4596.jpg?1617405335" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="la-mort-de-guy-brice-parfait-kolelas-c-est-aussi-la-faute-a-nous-membres-de-la-diaspora">La mort de Guy Brice Parfait Kolelas, c’est aussi la faute à nous, membres de la diaspora&nbsp;! </a></h4>
				<p class="small-meta">
				<span class="timesince">3 avril</span>
				<span class="comments"><a class="comments" href="la-mort-de-guy-brice-parfait-kolelas-c-est-aussi-la-faute-a-nous-membres-de-la-diaspora#disqus_thread" data-disqus-identifier="congopage_8196">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="mathias-ndzon-ou-es-tu">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Mathias Ndzon, o&#249; es-tu ?' src="local/cache-gd2/5f/262494632ca1b036d1ab7ba2e26447.jpg?1617484785" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="mathias-ndzon-ou-es-tu">Mathias Ndzon, où es-tu&nbsp;?</a></h4>
				<p class="small-meta">
				<span class="timesince">3 avril</span>
				<span class="comments"><a class="comments" href="mathias-ndzon-ou-es-tu#disqus_thread" data-disqus-identifier="congopage_8197">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		  
	</ul>
	  
</div>
</div>  
		<div class="blok">
	<div class="ad-blok adslot3002" id='gpt-cp-box-2'>

<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });
</script>

	</div>
</div>	
	</section>
	
	</div>
	</div>

</div>




<div class="container bottom-ad-box">
<div class="adslot7282" id='gpt-cp-leaderboard-2'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });
</script>


</div>
</div>
<div class="shell shell-grey readmore-container" style="margin: 0 auto !important">
<div class="container hidden-print">
<div class="row">

<div class="col-md-12">
<h2 class="hed">ARTICLES RÉCENTS</h2>
</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/df/ae5e1386712c4e2a6d48109cb191eb.jpg?1618775548" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="lu-pour-vous-quand-jean-felix-demba-ntelo-conte-le-congo-glorieux">Lu pour vous !  Quand Jean-Félix DEMBA-NTELO conte le Congo glorieux&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="congo-michel-innocent-peya-hote-des-jeunes-et-notables-de-dolisie">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/46/1bf5412fd7e803f6d262689a4f8c2a.jpg?1618691446" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="congo-michel-innocent-peya-hote-des-jeunes-et-notables-de-dolisie">Congo : Michel Innocent Peya hôte des jeunes et notables de Dolisie</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="deces-de-guy-brice-parfait-kolelas-est-il-vrai-que-bibiane-kouloumbou-en-est-l-executante">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/ca/b55004ab469b074d26d89133a926e7.jpg?1618679952" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="deces-de-guy-brice-parfait-kolelas-est-il-vrai-que-bibiane-kouloumbou-en-est-l-executante">Décès de Guy Brice Parfait Kolelas :   est-il vrai que  Bibiane Kouloumbou en est&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		 
</div>
</div>		
</div><script type="text/javascript">
function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}
</script>


<div class="container top-page visible-xs"><a href="#top"> <i class="fa fa-arrow-up"></i> Haut de page</a></div>

<footer class="hidden-print">
<div class="container">
<div class="row">

<div class="col-md-6">    

	<h4>Gardez le contact:</h4>    
    <div class="footer-sociality-share">    
        <a rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="https://www.facebook.com/congopage" class="facebook"><i class="fa fa-facebook"></i> Facebook</a>
        <a rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i class="fa fa-twitter"></i> Twitter</a>
        <a rel="nofollow" target="_blank" title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage" class="rss"><i class="fa fa-rss"></i> RSS</a>
    </div>

</div>
<div class="col-md-6"> 

<h4>Recevez nos alertes:</h4>

<form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline" role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; ">
		   <div id="mce-responses" style="display:none">
		   <div class="response" id="mce-error-response" style="display:none"></div>
		   <div class="response" id="mce-success-response" style="display:none"></div>
	       </div>
           <div class="row">
           <div class="col-md-6" style="margin:0; padding:5px 0;">
		   <input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" />

		   
		   </div>

	       <div class="col-md-2" style="margin:0; padding:5px 0; ">
		   <input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /> 
		   </div>
		   </div>

</form>

</div>

</div>
<div class="row">
<div class="col-md-12">

		<ul class="footer-nav">                
            <li><a href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li>
            <li><a href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li>
            <li><a href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li>
			<li><a href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li>
            <li><a href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li>
			<li><a href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li>  
		</ul>
	    <p><small class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p>
		
</div>
</div>

<span><a href="https://mixpanel.com/f/partner"><img src="https://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span>

</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');
</script>
<script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script>	
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script>
<script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->


<script src="squelettes/assets/js/app.js" type="text/javascript"></script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});
</script><link rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
<script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>

<script>
      $('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();
   
</script>

</body>
</html>
