

<!DOCTYPE html>
<html lang="fr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
 
    <title>Présidentielles 2021 au Congo : nous, candidat de la renaissance !  - Congopage</title>
    
    
    <meta name="description" content=" Depuis quelques semaines, les candidats &#224; l&#039;&#233;lection pr&#233;sidentielle qui aura lieu au Congo, en mars prochain, s&#039;annoncent. Les Opposants au r&#233;gime de (...) " />
    <link rel="canonical" href="http://www.congopage.com/presidentielles-2021-au-congo-nous-candidat-de-la-renaissance" />
    <meta name="author" content="">



    <!-- Facebook -->
    <meta property="fb_app_id" content="126700937373256" /> 
    
    <meta property="og:title" content="Présidentielles 2021 au Congo : nous, candidat de la renaissance ! "/>
    <meta property="og:type" content="article"/>
    <meta  property="og:url"   content="http://www.congopage.com/presidentielles-2021-au-congo-nous-candidat-de-la-renaissance" >
    <meta property="og:email" content="webmaster@congopage.com" />
    <meta property="og:image" content="http://www.congopage.com/local/cache-vignettes/L474xH335/arton8164-dafce.jpg?1611726786" />
    <meta property="og:site_name" content="Congopage" />
    <meta property="og:description" content=" Depuis quelques semaines, les candidats &#224; l&#039;&#233;lection pr&#233;sidentielle qui aura lieu au Congo, en mars prochain, s&#039;annoncent. Les Opposants au r&#233;gime de (...) " />
    <meta property="og:country-name" content="CONGO" />
    
	<!-- Twitter -->
	<meta name="twitter:card" content="congopage">
	<meta name="twitter:site" content="congopage">
	<meta name="twitter:creator" content="@congopage" />
	<meta name="twitter:url" content="http://www.congopage.com/presidentielles-2021-au-congo-nous-candidat-de-la-renaissance" />
	<meta name="twitter:title" content="Présidentielles 2021 au Congo : nous, candidat de la renaissance ! " />
	<meta name="twitter:description" content=" Depuis quelques semaines, les candidats &#224; l&#039;&#233;lection pr&#233;sidentielle qui aura lieu au Congo, en mars prochain, s&#039;annoncent. Les Opposants au r&#233;gime de (...) " />
	<meta name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L474xH335/arton8164-dafce.jpg?1611726786" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

<link href="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet">
<link href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet">

<link href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet">
<link class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet">
<link class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet">
     


<style>


#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}

</style>


    


<!-- Fonts -->
<link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic" type='text/css'>
<link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800" type='text/css'>

<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <!--[if lt IE 9]>   
    <link href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    <script src="squelettes/assets/js/respond.proxy.js"></script>
    <![endif]-->

    






<!-- start Mixpanel --><script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script><!-- end Mixpanel -->


	<script type='text/javascript'>
	var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});
	</script> 
    <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script>
</head>
<body class="article pagearticlebd sect199">


<div class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation">
	<div class="container">
		<ul class="nav navbar-nav">
		<li><a class="congopage" href="http://www.congopage.com">congopage.com</a></li> 
		<li><a class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li>
		</ul>
	</div>
</div>

<header class="main-top-header hidden-print hidden-xs">
	<div class="container">
	<div class="row">
		
		<div  class="col-md-5">	
		
		<a class="site-logo" href="/" title="Congopage Accueil"><img id="logo" src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a>
		
		</div>
		<div  class="col-md-7 hidden-print hidden-xs">
		
		
			<form action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form">
                <div class="search-wrapper">
			    <input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" />
			    <input type="hidden" name="cof" value="FORID:10" />
			    <input type="hidden" name="ie" value="UTF-8" />
				<label class="sr-only">Rechercher sur Google</label>
				<input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  />
				<input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" />
				</div>
			</form>

		</div>
		
	</div>
	</div>
</header>

<nav class="hidden-print hidden-xs">
	<div class="container hidden-xs">
	<div class="row">
		<div class="col-md-9">
			<ul class="nav navbar-nav">
			<li><a href="/"><i class="fa fa-home"></i></a></li>
			
			<li class="dropdown">
			<a href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b class="caret"></b></a>
				<ul class="dropdown-menu">
				<li><a href="politique">Politique</a></li>
				<li><a href="Societe">Soci&eacute;t&eacute;</a></li>
				<li><a href="Sports">Sports</a></li>
				<li><a href="Le-Monde"> Monde</a></li>
				<li><a href="Regions"> R&eacute;gions</a></li>
				</ul>
			</li> 
			<li><a href="Culture">Culture</a></li>
			<li><a href="Affaires">Affaires</a></li>
			
			<li><a href="Techno">Techno</a></li>
			<li><a href="Art-de-vivre">Art de vivre</a></li>
			<li><a href="Opinions-213">Opinions</a></li>
			
			</ul>
		</div>
		<div class="col-md-3">
			<ul class="nav navbar-nav pull-right">
			<li><a title="Suivre Congopage sur facebook" href="https://www.facebook.com/pages/congopage/131608343540122"><i class="fa fa-facebook"></i></a></li>
			<li><a title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i class="fa fa-twitter"></i></a></li>
			<li><a title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage"><i class="fa fa-rss"></i></a></li>		
			</ul>			   
		</div>		
	</div>
	</div>
</nav>






   <div class="mobile-header visible-xs">
        <ul id="mobile-navigation" >
            <li class="mobile-nav"><a href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i class="fa fa-bars"></i></a></li>
            <li class="mobile-logo"><a href="#"><img src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li>

        </ul>
    </div>  
	  
    <div id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse">
 
			<ul class="nav navbar-nav">
			<li><a href="/"><i class="fa fa-home"></i></a></li>
			
			<li class="dropdown">
			<a href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b class="caret"></b></a>
				<ul class="dropdown-menu">
				<li><a href="politique">Politique</a></li>
				<li><a href="Societe">Soci&eacute;t&eacute;</a></li>
				<li><a href="Sports">Sports</a></li>
				<li><a href="Le-Monde"> Monde</a></li>
				<li><a href="Regions"> R&eacute;gions</a></li>
				</ul>
			</li> 
			<li><a href="Culture">Culture</a></li>
			<li><a href="Affaires">Affaires</a></li>
			
			<li><a href="Techno">Techno</a></li>
			<li><a href="Art-de-vivre">Art de vivre</a></li>
			<li><a href="Opinions-213">Opinions</a></li>
			<li><a href="http://www.congopage.com/forums">Forums de discussion</a></li>
			</ul>
 
    </div><div class="container top-ad-box">

<div class="adslot7281" id='gpt-cp-leaderboard'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });
</script>


</div>

</div>


<div class="container"> 
	<div class="row">
		<div class="col-md-12">	

				<div id="story-hed">
				
					<div class="breadcrumbs hidden-print">
					<span class="article-channel">
					
					<a href="politique">Politique</a>
					
					</span>
					
					
					
					</div>
					
					<h3 class="surtitle">La Restauration</h3>
					<h1>Présidentielles 2021 au Congo&nbsp;: nous, candidat de la renaissance&nbsp;! </h1>
					
					
					
					

					<div class="byline">
					
					
					<span class="timestamp"><i class="fa fa-clock-o"></i> il y a 10 heures</<span> <span class="sep">|</span>
					<span class="pageviews"><i class="fa fa-signal"></i> <strong>367</strong> visites </span> <span class="sep">|</span>
					<span class="comments"><i class="fa fa-comment"></i><a class="comments" href="presidentielles-2021-au-congo-nous-candidat-de-la-renaissance#disqus_thread" data-disqus-identifier="congopage_8164">1 Commentaire</a></span>
					</div>
							
				</div>
		
		
			    <ul class="story-share shareTop hidden-print clearfix">


	<li class="top-facebook-share top-article-share-button">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/presidentielles-2021-au-congo-nous-candidat-de-la-renaissance"><i class="fa fa-facebook"></i></a>
	</li>
	
	<li class="top-twitter-share top-article-share-button">
		<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/presidentielles-2021-au-congo-nous-candidat-de-la-renaissance">
		<i class="fa fa-twitter"></i></a>
	</li>
	
	<li class="top-google-share top-article-share-button">
		<a href="https://plus.google.com/share?url=http://www.congopage.com/presidentielles-2021-au-congo-nous-candidat-de-la-renaissance" onclick="javascript:window.open(this.href,
		'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<i class="fa fa-google-plus"></i></a>
	</li>
	
	<li class="top-email-share top-article-share-button">
		<a href="/cdn-cgi/l/email-protection#0a35797f68606f697e372c6b677a3168656e7337627e7e7a3025257d7d7d246965646d657a6b6d6f24696567257a786f79636e6f647e636f66666f7927383a383b276b7f276965646d652764657f7927696b646e636e6b7e276e6f27666b27786f646b6379796b64696f"><i class="fa fa-envelope"></i></a>
	</li>
	
		<li  style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
	
  	<span style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/8164" style="display:inline; width:200px; margin-left:1em; ">

	</li>

			
</ul>		      
		</div>
	</div>
	<div class="row">
	<div class="col-md-8">

				<article class="post-content">

				
					        <div id="story-main-image" class="pull-right">
<div id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block">




    <div class="carousel-inner">
    
    
        
    
    			<div class="item"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L380xH269/arton8164-289c3.jpg?1611726786" width='380' height='269' /></div>
			
    
            
    
    
    
   
     </div>

<ul class="docsnav">  
  <li>
  <a class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
  <span class="fa fa-chevron-left"></span>
  </a>
  </li>
  <li class="num"></li>
  
  <li> <a class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
  <span class="fa fa-chevron-right"></span>
  </a></li>
</ul>




	
</div>
</div>								
							
							<p><strong>Depuis quelques semaines, les candidats à l&#8217;élection présidentielle qui aura lieu au Congo, en mars prochain, s&#8217;annoncent. Les Opposants au régime de  Sassou se comptent sur les doigts d&#8217;une main. On peut compter sur nous.</strong></p>
<p>Cependant, si certains attendent encore l’ouverture officielle des campagnes par le ministère de l&#8217;Intérieur pour entamer leurs périples dans le pays, d’autres, en l’occurrence Denis Sassou Nguesso, le    candidat naturel du Parti congolais du travail, le parti au pouvoir, a annoncé sa candidature et commencé sa campagne à Dolisie, la troisième ville du pays, profitant d’une visite d’Etat. Le décor et l’ambiance étaient bel et bien ceux d’un meeting de campagne.</p>
<p>Pourtant, aucune interdiction ne lui a été faite ni par le ministère de l&#8217;Intérieur qui fixe la date de l’ouverture des campagnes ni par le ministère de la Santé qui applique les mesures barrières et interdit les grands rassemblements  pendant cette période de la pandémie de la Covid 19.</p>
<p>A vrai dire, nous ne sommes pas candidat à cette élection&nbsp;; mais en tant que semeur de mots, de concepts, de maquettes et de plans de développement ainsi que des Projets de Société, nous faisons comme si, nous aussi, sommes candidat à cette élection et révélons notre Programme et Calendrier de Gouvernement en attendant la publication du  Projet de Société par la Deuxième Édition de la Conférence Nationale Souveraine.</p>
<p><strong>Notre Calendrier de Gouvernement</strong></p>
<p>Les candidats qui s’hasarderont à faire des propositions des activités   ne sont, à notre avis, que des marchands d’illusions. Ils seront confrontés à plusieurs difficultés dont la majeure est la constitution sur laquelle ils prêteront serment et avec laquelle ils travailleront pendant les cinq prochaines années. Il faudra  coûte que coûte avoir une Deuxième Édition de la Conférence Nationale Souveraine.</p>
<p>Notre Calendrier de Gouvernement devra donc fixer les dates de deux grands rendez-vous.  Il s’agit de la Conférence Nationale Souveraine et de  la Conférence Économique du Congo.</p>
<p>Au cours du premier rendez-vous, il sera question d&#8217;élaborer le Projet de Société du Congo dans lequel les Congolais définiront, entre autres, la doctrine politique,sociale et économique qu’ils veulent (nous leur proposons le Communautarisme), décideront sur la création de trois nouvelles entités politiques que formeront les trois grandes diasporas d’Afrique, d’Europe et d&#8217;Amérique qui  devront, désormais, avoir des députés à l&#8217;Assemblée Nationale.</p>
<p>Mais,la Conférence Nationale Souveraine réconciliera aussi les Congolais entre eux et avec leur État. L&#8217;État existant étant devenu le bourreau de ses propres citoyens. <br class='autobr' />
Comme aussi elle devra élaborer une nouvelle organisation des pouvoirs de l’Etat, définir et classifier les crimes politiques, économiques, de moral et de démocratie entre ceux qui doivent être punis par les tribunaux nationaux ou internationaux et ceux qui doivent être examinés par une Commission Nationale Paix et Réconciliation.<br class='autobr' />
Au cours du deuxième rendez-vous, il sera question de présenter à la Communauté internationale, notamment aux partenaires économiques du Congo,  le Projet de Société qui donnera les orientations sur toutes les nouvelles politiques sociales, économiques, sanitaires… et  la coopération bilatérale et multilatérale… mais, aussi renégocier les dettes extérieures du Congo.</p>
<p><strong>Notre Programme de Gouvernement</strong></p>
<p>Compte tenu du vide institutionnel qui existe au Congo   notre Programme de Gouvernement ne sera rédigé et publié qu&#8217;après la Conférence Nationale Souveraine.</p>
<p>Nous voulons dire que le président qui sera élu à l’issue de l&#8217;élection présidentielle de mars prochain, aura plus à réorganiser l’Etat qu&#8217;à réaliser des grands projets que lui seul décidera.    les Congolais devront arrêter cette pratique ou cette façon de conduire le pays. Rien qui n’est prévu par le Projet de Société ne devra être réalisé. Ainsi le Congo n’aura plus à construire des aéroports internationaux qui n’ont que quelque dix  passages par an. Comme aussi il n&#8217;aura plus besoin des politiciens qui promettent des métros ou des tramways alors que le pays a des problèmes d&#8217;électricité. <br class='autobr' />
Les Programmes de Gouvernement présentés aux Congolais par des candidats à l&#8217;élection présidentielle, doivent s’inspirer du Projet de Société.</p>
<p>Les grands changements qu’il faudra opérer</p>
<p><strong>Le Pouvoir Exécutif</strong></p>
<p>L&#8217;Exécutif congolais devra désormais avoir un Gouvernement de onze membres (nombre de département que compte le Congo), dirigé par un Premier ministre, chef du Gouvernement et président du Conseil des ministres&nbsp;; et des Conseils Nationaux (de la Décentralisation et de la Gestion du Pétrole et du Bois&nbsp;;  de la Santé et de l&#8217;Hygiène publiques&nbsp;; de la Sécurité et de la Défense&nbsp;; de l’Emploi et de la Gestion des Ressources humaines ou du Capital humain.<br class='autobr' />
Il ne sera plus question d’avoir des ministères de la Décentralisation, des Hydrocarbures, de la Forêt, de la Santé et de l&#8217;Hygiène publique, de la Défense, du Travail et de la Population.</p>
<p>Le Conseil Exécutif, regroupant le chef du gouvernement et les présidents des Conseils Nationaux, sera convoqué en session, deux fois dans l&#8217;année, par le président de la République.</p>
<p>Les institutions de la République&nbsp;: la Conférence Nationale Souveraine qui sera l’instance supérieure de la République et sera convoquée tous les 25 ans pour rajeunir la classe politique et faire le bilan de toutes les politiques, sera la seule institution qui aura le pouvoir de modifier ou changer la Constitution&nbsp;; la Présidence de la République qui aura plus la mission de vendre l’image du pays à l’étranger, l&#8217;Assemblée Nationale, la Cour Constitutionnelle, la Cour des Comptes et de Discipline budgétaire, la Haute Cour de Justice, le Conseil Social, Économique et Environnemental et le Médiateur de la République. Pas d’autres machins budgétivores.</p>
<p><strong>Les Moyens d’expression du peuple</strong></p>
<p>La justice et la Presse seront les moyens d’expression et de   sauvegarde de la Souveraineté du peuple. Pour ce faire, elles ne feront pas partie de l&#8217;Exécutif&nbsp;; mais seront organisées en Conseils Nationaux.</p>
<p>Ainsi il y aura le Conseil National de la Justice, composé des professionnels du Droit et qui  aura en son sein la Justice, la Brigade judiciaire qui accompagnera la Justice dans ses missions, et la Brigade anticorruption qui travaillera avec la Cour des Comptes et de Discipline budgétaire ainsi qu’une Police de la Communauté qui, elle, s’occupera des troubles de voisinage et des petites infractions&nbsp;; et  le Conseil National de l’Information. <br class='autobr' />
Il ne sera donc plus question d’avoir des ministères de  la Justice et de l’Information. La séparation des pouvoirs oblige&nbsp;!</p>
<p><strong>Les droits citoyens</strong></p>
<p>Vu les richesses du pays, l&#8217;eau et l&#8217;électricité dans les ménages, l&#8217;éducation, la santé et l’inhumation devront être gratuites. Elles feront partie des droits citoyens et seront les preuves de la solidarité qui est une grande valeur traditionnelle congolaise.</p>
<p><strong>Les partis politiques et les églises</strong></p>
<p>Étant des lieux de formation des citoyens congolais, comme les écoles publiques, les partis politiques qui auront un certain nombre d&#8217;élus, et les églises qui mènent des actions sociales   ou gèrent des projets de développement, devront bénéficier, chaque année, des subventions de l’Etat. <br class='autobr' />
Nous signalons aussi que les partis politiques qui ont entretenu dans un passé récent ou lointain des milices et qui ont participé aux guerres politiques qui ont eu lieu au Congo, seront interdits d’existence.</p>
<p><strong>Les emblèmes du Nouveau Kongo</strong></p>
<p>Partant du principe chrétien qui veut que l’on ne mette pas le vin nouveau dans des vieilles outres, nous proposons pour le Nouveau Kongo des nouvelles armoiries, un nouveau drapeau et un nouvel hymne en langue nationale pour marquer l&#8217;indépendance de la pensée congolaise.</p>
<p><strong>Les immunités et le passeport diplomatique</strong></p>
<p>Dans le Nouveau kongo, le droit de bénéficier d’une dérogation à la loi commune ainsi que celui d’avoir un passeport diplomatique ne seront concédés qu&#8217;à quelques personnes physiques. <br class='autobr' />
Le passeport diplomatique ne sera délivré qu’au président de la République et son épouse ainsi qu’aux présidents de toutes les institutions constitutionnelles et les diplomates. <br class='autobr' />
Tous ceux  qui les accompagnent dans leurs déplacements&nbsp;: parents, maîtresses, conseillers, fonctionnaires de l’Etat ou membres des institutions constitutionnelles ainsi que les travailleurs  des ambassades ne devront avoir que des passeports de service.</p>
<p><strong>Les Forces armées congolaises</strong></p>
<p>Parce que composées entre autres des mercenaires étrangers et ayant fait des guerres contre une partie du peuple congolais, les Forces armées congolaises devront être dissoutes. Une armée républicaine sera créée. <br class='autobr' />
Et, il y aura désormais dans l&#8217;Armée congolaise, deux grands services&nbsp;: le service militaire qui accomplira les  missions traditionnelles d’une armée républicaine, et le service des Grands Travaux. Elle sera aussi la grande école de formation aux métiers agropastoraux et du génie civil pour les jeunes déscolarisés.</p>
<p><strong>Serge Armand Zanzala,</strong> <i>journaliste et écrivain </i></p>

																					<//B_documents_decompte>					
						
							<div id="story-ft">
							
							
							</div>
	
	
              </article>



			
	
            	<ul class="story-share shareTop hidden-print clearfix">


	<li class="top-facebook-share top-article-share-button">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/presidentielles-2021-au-congo-nous-candidat-de-la-renaissance"><i class="fa fa-facebook"></i></a>
	</li>
	
	<li class="top-twitter-share top-article-share-button">
		<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/presidentielles-2021-au-congo-nous-candidat-de-la-renaissance">
		<i class="fa fa-twitter"></i></a>
	</li>
	
	<li class="top-google-share top-article-share-button">
		<a href="https://plus.google.com/share?url=http://www.congopage.com/presidentielles-2021-au-congo-nous-candidat-de-la-renaissance" onclick="javascript:window.open(this.href,
		'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
		<i class="fa fa-google-plus"></i></a>
	</li>
	
	<li class="top-email-share top-article-share-button">
		<a href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c253e797568237a777c6125706c6c682237376f6f6f367b77767f7768797f7d367b777537686a7d6b717c7d766c717d74747d6b352a282a2935796d357b77767f773576776d6b357b79767c717c796c357c7d357479356a7d7679716b6b79767b7d"><i class="fa fa-envelope"></i></a>
	</li>
	
		<li  style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
	
  	<span style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/8164" style="display:inline; width:200px; margin-left:1em; ">

	</li>

			
</ul>				<div class="newsletter-promo hidden-print">

	<p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p>
	<form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate>

		<div class="form-group">
		<input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  />	
		</div>
			
			<div id="mce-responses" style="display:none">
			<div class="response" id="mce-error-response" style="display:none"></div>
			<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
			
			<input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" />
		
	
		
	</form>
	
</div>				<h2 class="small-hd"><span>Lire Aussi</span></h2>
<div class="row related_spotlight hidden-print" style="margin-bottom:30px;">
	
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="presidentielles-2021-au-congo-nous-candidat-de-la-renaissance"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/82/16b057f630436efa1a3f5a556d3402.jpg?1611726786" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="presidentielles-2021-au-congo-nous-candidat-de-la-renaissance">Présidentielles 2021 au Congo : nous, candidat de la renaissance&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="coup-de-theatre-les-obseques-de-christopher-maboulou-sur-fond-de-disputes-religieuses"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/c3/acbd6b18355fd38ba9a16b1c4b627a.jpg?1611600417" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="coup-de-theatre-les-obseques-de-christopher-maboulou-sur-fond-de-disputes-religieuses">Coup de théâtre : Les obsèques de Christopher Maboulou sur fond de disputes&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="messe-en-hommage-a-christopher-maboulou"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/61/b6e8677eae266f171993af4e811729.jpg?1611407918" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="messe-en-hommage-a-christopher-maboulou">Messe en hommage à Christopher Maboulou</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-3">
			
			<div class="media">
		    <span class="thumbBlock">
				
				<a href="au-pape-francois-vous-avez-dit-negationnisme-suicidaire-nous-vous-rappelons-que-l-eglise-catholique"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/1e/f0376d7d429953aa4a4a0066bc576d.jpg?1610946664" width='260' height='151' /></a>
				
			</span>
			<h4 class="media-heading"><a href="au-pape-francois-vous-avez-dit-negationnisme-suicidaire-nous-vous-rappelons-que-l-eglise-catholique">Au Pape François : Vous avez dit « négationnisme suicidaire » ? Nous vous rappelons&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		 

</div>				
				<h2 class="small-hd"><span>Commentaires</span></h2>
				<div id="disqus_thread"></div>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_8164';
				   var disqus_url = 'http://www.congopage.com/presidentielles-2021-au-congo-nous-candidat-de-la-renaissance';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();
				</script>

	
	</div>
	<div class="col-md-4 hidden-print">
	
	<section class="rail">
	
		<div class="blok">
	<div class="ad-blok adslot3001" id='gpt-cp-box'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });
</script>


	</div>
</div>		<div class="blok blok-recent">
<div class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div>
<div class="blok-body">	

	<ul class="media-list-sm">
		
			<li class="media">
			
				<a  class="pull-left" href="presidentielles-2021-au-congo-nous-candidat-de-la-renaissance">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Pr&#233;sidentielles 2021 au Congo : nous, candidat de la renaissance ! ' src="local/cache-gd2/60/af90bac497d1dc1b6eb56e1189d404.jpg?1611731728" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="presidentielles-2021-au-congo-nous-candidat-de-la-renaissance">Présidentielles 2021 au Congo&nbsp;: nous, candidat de la renaissance&nbsp;! </a></h4>
				<p class="small-meta">
				<span class="timesince">27 janvier</span>
				<span class="comments"><a class="comments" href="presidentielles-2021-au-congo-nous-candidat-de-la-renaissance#disqus_thread" data-disqus-identifier="congopage_8164">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="coup-de-theatre-les-obseques-de-christopher-maboulou-sur-fond-de-disputes-religieuses">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt=' Coup de th&#233;&#226;tre : Les obs&#232;ques de Christopher Maboulou sur fond de disputes religieuses' src="local/cache-gd2/92/9f636d9aac2e9d5168322657e8b429.jpg?1611604349" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="coup-de-theatre-les-obseques-de-christopher-maboulou-sur-fond-de-disputes-religieuses"> Coup de théâtre&nbsp;: Les obsèques de Christopher Maboulou sur fond de disputes religieuses</a></h4>
				<p class="small-meta">
				<span class="timesince">25 janvier</span>
				<span class="comments"><a class="comments" href="coup-de-theatre-les-obseques-de-christopher-maboulou-sur-fond-de-disputes-religieuses#disqus_thread" data-disqus-identifier="congopage_8163">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="k%CF%80-mesure-calendaire-au-sens-arithmosophique">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='k&#960;-mesure calendaire au sens arithmosophique' src="local/cache-gd2/96/ba8f9780ac26f2be78470ae87faa9e.jpg?1610457011" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="k%CF%80-mesure-calendaire-au-sens-arithmosophique">kπ-mesure  calendaire   au  sens  arithmosophique</a></h4>
				<p class="small-meta">
				<span class="timesince">12 janvier</span>
				<span class="comments"><a class="comments" href="k%CF%80-mesure-calendaire-au-sens-arithmosophique#disqus_thread" data-disqus-identifier="congopage_8159">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="messe-en-hommage-a-christopher-maboulou">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt=' Messe en hommage &#224; Christopher Maboulou' src="local/cache-gd2/bf/3dae6f4cb202aa6edaf6cc310f542b.jpg?1611412235" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="messe-en-hommage-a-christopher-maboulou"> Messe en hommage à Christopher Maboulou</a></h4>
				<p class="small-meta">
				<span class="timesince">23 janvier</span>
				<span class="comments"><a class="comments" href="messe-en-hommage-a-christopher-maboulou#disqus_thread" data-disqus-identifier="congopage_8162">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="au-pape-francois-vous-avez-dit-negationnisme-suicidaire-nous-vous-rappelons-que-l-eglise-catholique">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Au Pape Fran&#231;ois : Vous avez dit &#171; n&#233;gationnisme suicidaire &#187; ? Nous vous rappelons que L&#039;Eglise catholique l&#039;a aussi &#233;t&#233; ! ' src="local/cache-gd2/a4/4717945553a6f3b2b65482f1362d78.jpg?1610951983" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="au-pape-francois-vous-avez-dit-negationnisme-suicidaire-nous-vous-rappelons-que-l-eglise-catholique">Au Pape François&nbsp;: Vous avez dit &#171;&nbsp;négationnisme suicidaire&nbsp;&#187;&nbsp;? Nous vous rappelons que L&#8217;Eglise catholique l’a aussi été&nbsp;!  </a></h4>
				<p class="small-meta">
				<span class="timesince">18 janvier</span>
				<span class="comments"><a class="comments" href="au-pape-francois-vous-avez-dit-negationnisme-suicidaire-nous-vous-rappelons-que-l-eglise-catholique#disqus_thread" data-disqus-identifier="congopage_8161">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="le-producteur-artistique-maurice-nguesso-au-chevet-des-bantous-de-la-capitale-l-orchestre-que-les">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt='Le producteur artistique Maurice NGUESSO au chevet des &#171; Bantous de la capitale &#187;, l&#039;orchestre que les congolais glorifient.' src="local/cache-gd2/80/496c6180060f379c56f1c9492e79ea.jpg?1609956473" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="le-producteur-artistique-maurice-nguesso-au-chevet-des-bantous-de-la-capitale-l-orchestre-que-les">Le producteur artistique Maurice NGUESSO au chevet des &#171;&nbsp;Bantous de la capitale&nbsp;&#187;, l’orchestre que les congolais glorifient.</a></h4>
				<p class="small-meta">
				<span class="timesince">6 janvier</span>
				<span class="comments"><a class="comments" href="le-producteur-artistique-maurice-nguesso-au-chevet-des-bantous-de-la-capitale-l-orchestre-que-les#disqus_thread" data-disqus-identifier="congopage_8154">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		
			<li class="media">
			
				<a  class="pull-left" href="discours-de-nouvel-an-de-l-association-o-actions-pour-le-congo-brazzaville-avec-o-jean-marie-michel">
				<div style="placeholder">
				<img class='spip_logo spip_logos' alt=' Discours de nouvel an de l&#039;association &#8226; Actions pour le Congo-Brazzaville avec &#8226; Jean Marie Michel MOKOKO-France &#8226; (ACB-J3M)' src="local/cache-gd2/bf/be6eda941b519fe133b8fbb9b53a23.jpg?1609963729" width='120' height='82' />
				</div>	
				</a> 
					
				<div class="media-body">
				<h4 class="media-heading"><a href="discours-de-nouvel-an-de-l-association-o-actions-pour-le-congo-brazzaville-avec-o-jean-marie-michel"> Discours de nouvel an de l’association •	Actions pour le Congo-Brazzaville avec •	Jean Marie Michel MOKOKO-France •	(ACB-J3M)</a></h4>
				<p class="small-meta">
				<span class="timesince">6 janvier</span>
				<span class="comments"><a class="comments" href="discours-de-nouvel-an-de-l-association-o-actions-pour-le-congo-brazzaville-avec-o-jean-marie-michel#disqus_thread" data-disqus-identifier="congopage_8155">1 Commentaire</a></span>
				</p>
				</div>
				
			</li>
		  
	</ul>
	  
</div>
</div>  
		<div class="blok">
	<div class="ad-blok adslot3002" id='gpt-cp-box-2'>

<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });
</script>

	</div>
</div>	
	</section>
	
	</div>
	</div>

</div>




<div class="container bottom-ad-box">
<div class="adslot7282" id='gpt-cp-leaderboard-2'>


<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });
</script>


</div>
</div>
<div class="shell shell-grey readmore-container" style="margin: 0 auto !important">
<div class="container hidden-print">
<div class="row">

<div class="col-md-12">
<h2 class="hed">ARTICLES RÉCENTS</h2>
</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="presidentielles-2021-au-congo-nous-candidat-de-la-renaissance">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/c8/a8510aacffc37f30c3f42f24afae33.jpg?1611726787" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="presidentielles-2021-au-congo-nous-candidat-de-la-renaissance">Présidentielles 2021 au Congo : nous, candidat de la renaissance&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="coup-de-theatre-les-obseques-de-christopher-maboulou-sur-fond-de-disputes-religieuses">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/24/63bb2423ee1b210bc8a72288b3ef97.jpg?1611600418" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="coup-de-theatre-les-obseques-de-christopher-maboulou-sur-fond-de-disputes-religieuses">Coup de théâtre : Les obsèques de Christopher Maboulou sur fond de disputes&nbsp;(...)</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		
		<div class="col-md-4">
			<div class="media">
		    <div class="thumbBlock">
		    
		        <a href="messe-en-hommage-a-christopher-maboulou">
					
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/7d/25d7e9be7698eeb24f85018030dd0c.jpg?1611407918" width='580' height='339' />
					
				</a>
				
				
				<div class="catbox">Politique</div> 	
			
			</div>
			
			<h4 class="media-heading"><a href="messe-en-hommage-a-christopher-maboulou">Messe en hommage à Christopher Maboulou</a></h4>
		    <span class="branding"></span>
		    </div>
		    
		    
		</div>
		 
</div>
</div>		
</div><script type="text/javascript">
function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}
</script>


<div class="container top-page visible-xs"><a href="#top"> <i class="fa fa-arrow-up"></i> Haut de page</a></div>

<footer class="hidden-print">
<div class="container">
<div class="row">

<div class="col-md-6">    

	<h4>Gardez le contact:</h4>    
    <div class="footer-sociality-share">    
        <a rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="https://www.facebook.com/congopage" class="facebook"><i class="fa fa-facebook"></i> Facebook</a>
        <a rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i class="fa fa-twitter"></i> Twitter</a>
        <a rel="nofollow" target="_blank" title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage" class="rss"><i class="fa fa-rss"></i> RSS</a>
    </div>

</div>
<div class="col-md-6"> 

<h4>Recevez nos alertes:</h4>

<form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline" role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; ">
		   <div id="mce-responses" style="display:none">
		   <div class="response" id="mce-error-response" style="display:none"></div>
		   <div class="response" id="mce-success-response" style="display:none"></div>
	       </div>
           <div class="row">
           <div class="col-md-6" style="margin:0; padding:5px 0;">
		   <input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" />

		   
		   </div>

	       <div class="col-md-2" style="margin:0; padding:5px 0; ">
		   <input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /> 
		   </div>
		   </div>

</form>

</div>

</div>
<div class="row">
<div class="col-md-12">

		<ul class="footer-nav">                
            <li><a href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li>
            <li><a href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li>
            <li><a href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li>
			<li><a href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li>
            <li><a href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li>
			<li><a href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li>  
		</ul>
	    <p><small class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p>
		
</div>
</div>

<span><a href="https://mixpanel.com/f/partner"><img src="https://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span>

</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');
</script>
<script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script>	
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script>
<script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->


<script src="squelettes/assets/js/app.js" type="text/javascript"></script>
<script type="text/javascript">
jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});
</script><link rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
<script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script>

<script>
      $('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();
   
</script>

</body>
</html>
