<!DOCTYPE html>
<html lang="fr">
  	<head>
		<!-- Required meta tags -->
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<title>Le tribalisme décomplexé de Léonidas Carel Mottom Mamoni | Congopage</title>
		<meta name="HandheldFriendly" content="True" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="description" content=" L&#233;onidas Mottom ou L&#233;onidas Carel Mottom Mamoni est un animal politique congolais n&#233; le 20 mars 1982 &#224; Brazzaville. Il fut ministre de la Culture (...) " />

		<!-- Canonical -->
		<link rel="canonical" href="http://www.congopage.com/le-tribalisme-decomplexe-de-leonidas-carel-mottom-mamoni" >
        
		<!-- Amphtml -->
		<link rel="amphtml" href="http://www.congopage.com/spip.php?page=amp2021&amp;id_article=8339" />
	
		<!-- Favicon, rss -->

		<!-- json -->
		<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "Congopage",
        "url": "http://www.congopage.com",
        "logo": ""
    },
    "author": {
        "@type": "Person",
        "name": "Congopage",
        "image": {
            "@type": "ImageObject",
            "url": "http://www.congopage.com/local/cache-vignettes/L600xH334/arton8339-87787.jpg?1656691758",
            "width": 600,
            "height": 334
        },
        "url": "http://www.congopage.com",
        "sameAs": []
    },
    "headline": "Le tribalisme décomplexé  de Léonidas Carel Mottom Mamoni",
    "url": "http://www.congopage.com/le-tribalisme-decomplexe-de-leonidas-carel-mottom-mamoni",
    "datePublished": "2022-07-01T16:09:14Z",
    "dateModified": "2022-07-01T23:30:21Z",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.congopage.com/local/cache-vignettes/L600xH334/arton8339-87787.jpg?1656691758",
        "width": 600,
        "height": 334
    },
    
    "keywords": "Politique",
    
    "description": " 

Léonidas Mottom ou Léonidas Carel Mottom Mamoni est un animal politique congolais né le 20 mars 1982 à Brazzaville. Il fut ministre de la Culture et des Arts de 2016 à 2017. Il vient d’écrire le (...) ",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.congopage.com"
    }
}
    </script>       
		<!-- Social metas -->
		<!-- schema -->
<meta itemprop="name"        content="Le tribalisme décomplexé de Léonidas Carel Mottom Mamoni" />
<meta itemprop="description" content="Léonidas Mottom ou Léonidas Carel Mottom Mamoni est un animal politique congolais né le 20 mars 1982 à Brazzaville. Il fut ministre de la Culture et&nbsp;(...)" />
<meta itemprop="image"       content="http://www.congopage.com/local/cache-vignettes/L500xH278/arton8339-a8ed5.jpg?1656691759" />

<!-- Twitter -->
<meta  name="twitter:card"         content="summary_large_image" />
<meta  name="twitter:site"         content="@congopage" />
<meta name="twitter:title"        content="Le tribalisme décomplexé  de Léonidas Carel Mottom Mamoni" />
<meta name="twitter:description"  content="Léonidas Mottom ou Léonidas Carel Mottom Mamoni est un animal politique congolais né le 20 mars 1982 à Brazzaville. Il fut&nbsp;(...)" />
<meta name="twitter:url"          content="http://www.congopage.com/le-tribalisme-decomplexe-de-leonidas-carel-mottom-mamoni" />
<meta  name="twitter:creator"      content="@congopage" />
<meta name="twitter:image:src"    content="http://www.congopage.com/local/cache-vignettes/L500xH278/arton8339-a8ed5.jpg?1656691759" />

<!-- Facebook -->
<meta property="fb_app_id" content="126700937373256" />

<meta  property="og:type"         content="article" />
<meta property="og:locale"        content="fr" />
<meta property="og:title"        content="Le tribalisme décomplexé de Léonidas Carel Mottom Mamoni" />
<meta property="og:url"          content="http://www.congopage.com/le-tribalisme-decomplexe-de-leonidas-carel-mottom-mamoni" />
<meta property="og:image"        content="http://www.congopage.com/local/cache-vignettes/L500xH278/arton8339-a8ed5.jpg?1656691759" />
<meta property="og:description"  content="Léonidas Mottom ou Léonidas Carel Mottom Mamoni est un animal politique congolais né le 20 mars 1982 à Brazzaville. Il fut ministre de la Culture et&nbsp;(...)" />
<meta property="og:site_name"    content="Congopage" />
<meta property="og:email" content="webmaster@congopage.com" />
<meta property="og:country-name" content="CONGO" />

<meta property="article:published_time" content="2022-07-01T18:09:14+02:00" /> 
<meta property="article:modified_time"  content="2022-07-01T18:09:14+02:00" />

<meta property="og:image:url"          content="http://www.congopage.com/local/cache-vignettes/L600xH334/arton8339-87787.jpg?1656691758" />
<meta  property="og:image:width"       content="600" />
<meta  property="og:image:height"      content="334" />
<meta  property="twitter:image:width"  content="1042" />
<meta  property="twitter:image:height" content="579" />


<meta property="article:section"  content="Politique" />



<meta property="article:tag"  content="La Une"  />
		<!-- Styles and Scripts -->
		<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="stylesheet"href="/squelettes/themes/taliane/assets/css/styles-dist.css">


<script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node); })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {

var mappingLeaderboard = googletag.sizeMapping().
//addSize([1024, 500 ], [728, 90]).
//addSize([800, 500 ],  [728, 90]).
//addSize([500, 500 ], [468, 60]).
//addSize([1, 1 ], [320, 50]).
addSize([1000, 0], [[1050, 200],[988, 206],[970, 250], [970, 90],[728, 90]]).//desktop
//addSize([992, 0], [[970, 90], [728, 90], [300, 250], [1, 1]]). //desktop
addSize([768, 0], [[300, 250], [728, 90], [1, 1]]). //tablet
addSize([320, 0], [[320, 50], [320, 100], [300, 250], [1, 1]]). //mobile
addSize([0, 0], [[320, 50], [1, 1]]). //other
build();

var bottomLeader = googletag.sizeMapping().
//addSize([1024, 500 ], [728, 90]).
//addSize([800, 500 ],  [728, 90]).
//addSize([500, 500 ], [468, 60]).
//addSize([1, 1 ], [320, 50]).
addSize([1000, 0], [[1050, 200],[988, 206],[970, 250], [970, 90],[728, 90]]).//desktop
//addSize([992, 0], [[970, 90], [728, 90], [300, 250], [1, 1]]). //desktop
addSize([768, 0], [[300, 250], [728, 90], [1, 1]]). //tablet
addSize([320, 0], [[320, 50], [320, 100], [300, 250], [1, 1]]). //mobile
addSize([0, 0], [[320, 50], [1, 1]]). //other
build();


var mappingBoxHP = googletag.sizeMapping().
addSize([1024, 500 ], [300, 250]).
addSize([970, 500 ], [300, 250]).
addSize([400, 500 ], [300, 250]).
addSize([1, 1 ], [300, 250]).
build();

var mappingBox = googletag.sizeMapping().
addSize([1024, 500 ], [300, 600]).
addSize([970, 500 ], [300, 250]).
addSize([400, 500 ], [300, 250]).
addSize([1, 1 ], [300, 250]).
build();

var mappingBoxL = googletag.sizeMapping().
addSize([1024, 500 ], [300, 600]).
addSize([970, 500 ], [300, 600]).
addSize([400, 500 ], [300, 250]).
addSize([1, 1 ], [300, 250]).
build();

var mappingBoxS = googletag.sizeMapping().
addSize([1024, 500 ], [300, 250]).
addSize([970, 500 ], [300, 250]).
addSize([400, 500 ], [300, 250]).
addSize([1, 1 ], [300, 250]).
build();

googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [300, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [300, 280], [300, 600] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
googletag.defineSlot('/1004590/adslot3003', [[300, 250] ], 'gpt-cp-box-3').defineSizeMapping(mappingBoxS).addService(googletag.pubads());
googletag.defineSlot('/1004590/adslot3004', [[300, 600] ], 'gpt-cp-box-4').defineSizeMapping(mappingBoxL).addService(googletag.pubads());
googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90], [970, 250],[988, 206], [1050, 200]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
googletag.defineSlot('/1004590/adslot7283', [[320, 50],  [468, 60],  [728, 90],  [970, 90], [970, 250],[988, 206], [1050, 200]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90],  [970, 90], [970, 250],[988, 206], [1050, 200]], 'gpt-cp-bottomLeader').defineSizeMapping(bottomLeader).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


	</head>
	<body class="article-template article-8339 sect199 rubrique19" id="article-8339">

		<svg style="display:none;">

	<symbol id="congopage-logo" viewBox="0 2 554 107">
			<path id="congopage-logo" fill-rule="evenodd" class="cls-1" d="M44.194,103.949a24.449,24.449,0,0,0,7.5-18.068V70.966h-16.7V85.71a8.809,8.809,0,0,1-2.727,6.52A9.02,9.02,0,0,1,25.7,94.915a9.166,9.166,0,0,1-9.2-9.2V27.244a9.02,9.02,0,0,1,2.685-6.562,8.809,8.809,0,0,1,6.52-2.727,9.312,9.312,0,0,1,9.29,9.29V39.773h16.7V27.585A24.772,24.772,0,0,0,44.279,9.517a24.451,24.451,0,0,0-18.068-7.5A24.7,24.7,0,0,0,8.143,9.474a24.587,24.587,0,0,0-7.5,18.111v58.3A24.552,24.552,0,0,0,8.1,103.906a24.65,24.65,0,0,0,18.111,7.458A24.672,24.672,0,0,0,44.194,103.949ZM70.947,9.3a24.587,24.587,0,0,0-7.5,18.111v58.3a24.767,24.767,0,0,0,7.415,18.068,24.442,24.442,0,0,0,18.068,7.5A25.533,25.533,0,0,0,114.5,85.71v-58.3a24.7,24.7,0,0,0-7.457-18.068A25.514,25.514,0,0,0,70.947,9.3ZM97.708,85.54a9.166,9.166,0,0,1-9.2,9.2,9.018,9.018,0,0,1-6.562-2.685,8.8,8.8,0,0,1-2.727-6.52V27.074a8.8,8.8,0,0,1,2.727-6.52A9.017,9.017,0,0,1,88.5,17.869a9.166,9.166,0,0,1,9.2,9.2V85.54ZM127.444,3.125V110h16.108V41.563L165.711,110h17.3V3.125H166.9V74.952L145.528,3.125H127.444ZM239.508,103.949a24.446,24.446,0,0,0,7.5-18.068V48.551H221.355V64.744H230.3V85.736a8.775,8.775,0,0,1-2.727,6.5,9.034,9.034,0,0,1-6.563,2.677,9.165,9.165,0,0,1-9.2-9.2V27.244a9.022,9.022,0,0,1,2.684-6.562,8.809,8.809,0,0,1,6.52-2.727,9.311,9.311,0,0,1,9.29,9.29V39.773h16.7V27.585a24.772,24.772,0,0,0-7.414-18.068,24.451,24.451,0,0,0-18.068-7.5,24.7,24.7,0,0,0-18.069,7.457,24.588,24.588,0,0,0-7.5,18.111v58.3A25.552,25.552,0,0,0,239.508,103.949ZM267.027,9.3a24.588,24.588,0,0,0-7.5,18.111v58.3a24.767,24.767,0,0,0,7.415,18.068,24.441,24.441,0,0,0,18.068,7.5A25.533,25.533,0,0,0,310.578,85.71v-58.3a24.7,24.7,0,0,0-7.457-18.068A25.514,25.514,0,0,0,267.027,9.3ZM293.789,85.54a9.167,9.167,0,0,1-9.2,9.2,9.015,9.015,0,0,1-6.562-2.685,8.8,8.8,0,0,1-2.728-6.52V27.074a8.8,8.8,0,0,1,2.728-6.52,9.015,9.015,0,0,1,6.562-2.685,9.167,9.167,0,0,1,9.2,9.2V85.54ZM323.61,3.21V110h16.108V69.773h9.29a24.112,24.112,0,0,0,17.855-7.5A24.844,24.844,0,0,0,374.235,44.2V28.693q0-10.994-6.477-18.068-6.99-7.415-18.75-7.415h-25.4Zm35.028,41.335a9.02,9.02,0,0,1-2.684,6.563,8.8,8.8,0,0,1-6.52,2.727h-9.716V19.659h9.716a8.962,8.962,0,0,1,6.69,2.557,9.2,9.2,0,0,1,2.514,6.733v15.6ZM413.1,85.455L416.864,110H433.8L415.9,3.21H393.746L375.591,110h16.772l3.914-24.546H413.1Zm-2.39-15.682H398.773l5.966-42.1Zm76.526,34.176a24.45,24.45,0,0,0,7.5-18.068V48.551H469.078V64.744h8.949V85.736a8.772,8.772,0,0,1-2.728,6.5,9.032,9.032,0,0,1-6.562,2.677,9.167,9.167,0,0,1-9.205-9.2V27.244a9.019,9.019,0,0,1,2.685-6.562,8.809,8.809,0,0,1,6.52-2.727,9.313,9.313,0,0,1,9.29,9.29V39.773h16.7V27.585a24.773,24.773,0,0,0-7.415-18.068,24.45,24.45,0,0,0-18.068-7.5A24.7,24.7,0,0,0,451.18,9.474a24.585,24.585,0,0,0-7.5,18.111v58.3A25.552,25.552,0,0,0,487.231,103.949ZM553.358,110V93.807H523.614V64.659h21.733V48.466H523.614V19.318h29.744V3.125H507.506V110h45.852Z"/>
	
    </symbol>
        

    <symbol id="icon-hamburger">
        <path fill-rule="evenodd" d="M9 6a1 1 0 0 1 1-1h10a1 1 0 1 1 0 2H10a1 1 0 0 1-1-1zm-6 6a1 1 0 0 1 1-1h16a1 1 0 1 1 0 2H4a1 1 0 0 1-1-1zm10 6a1 1 0 0 1 1-1h6a1 1 0 1 1 0 2h-6a1 1 0 0 1-1-1z" clip-rule="evenodd"></path>
    </symbol>
    
    <symbol id="icon-search-light" viewBox="0 0 24 24" stroke="#fff" stroke-width="2" stroke-linecap="round" stroke-linejoin="round">
    <circle cx="10.5" cy="10.5" r="7.5"></circle>
    <line x1="21" y1="21" x2="15.8" y2="15.8"></line> 
    </symbol>
    
    
    <symbol id="icon-instagram" viewBox="0 0 20 21">
        <path d="M10 4.988c-2.734 0-5 2.222-5 4.989a4.979 4.979 0 0 0 5 4.988c2.773 0 5-2.26 5-4.988 0-2.728-2.266-4.989-5-4.989zm0 8.184c-1.758 0-3.203-1.442-3.203-3.195A3.215 3.215 0 0 1 10 6.78c1.758 0 3.203 1.442 3.203 3.196 0 1.753-1.445 3.195-3.203 3.195z"></path>
        <ellipse cx="15.2" cy="4.789" rx="1.2" ry="1.197"></ellipse>
    <path d="M18.387 1.65C17.34.562 15.847 0 14.153 0H5.847C2.339 0 0 2.333 0 5.833v8.247c0 1.73.565 3.218 1.694 4.304 1.088 1.046 2.54 1.57 4.193 1.57h8.226c1.734 0 3.185-.564 4.234-1.57C19.435 17.338 20 15.85 20 14.12V5.833c0-1.69-.565-3.138-1.613-4.184zm-.161 12.47c0 1.247-.444 2.253-1.17 2.937-.725.684-1.733 1.046-2.943 1.046H5.887c-1.21 0-2.218-.362-2.943-1.046-.726-.724-1.09-1.73-1.09-2.977V5.833c0-1.207.364-2.212 1.09-2.937.685-.683 1.733-1.045 2.943-1.045h8.307c1.21 0 2.217.362 2.943 1.086.686.724 1.089 1.73 1.089 2.896v8.287z"></path></symbol>   
    
    
    <symbol id="icon-facebook" viewBox="0 0 32 32">
        <path d="M9.959 32h-6.641v-16.002h-3.318v-5.514h3.318v-3.31c0-4.498 1.873-7.174 7.197-7.174h4.431v5.516h-2.77c-2.073 0-2.21 0.771-2.21 2.209l-0.009 2.76h5.019l-0.587 5.514h-4.431v16.002h0.001z"></path>
    </symbol>	
    
    <symbol id="icon-facebook-b" viewBox="0 0 20 21">
        <path d="M18.893.626c.304 0 .564.108.781.325.217.216.326.476.326.78v17.744c0 .303-.109.563-.326.78a1.067 1.067 0 0 1-.78.324h-5.092V12.85h2.591l.39-3.014h-2.98V7.914c0-.485.101-.849.305-1.091.204-.243.601-.364 1.191-.364l1.589-.013v-2.69c-.547-.077-1.32-.116-2.318-.116-1.18 0-2.124.346-2.832 1.04-.707.692-1.06 1.67-1.06 2.935v2.221H8.072v3.014h2.604v7.73h-9.57c-.304 0-.564-.109-.781-.325a1.062 1.062 0 0 1-.326-.78V1.73c0-.303.109-.563.326-.78.217-.216.477-.324.78-.324h17.787z"></path>
    </symbol>	 


    <symbol id="icon-twitter" viewBox="0 0 20 17">
        <path d="M20 2.755a8.51 8.51 0 0 1-2.056 2.083 11.26 11.26 0 0 1-.47 3.76 11.603 11.603 0 0 1-1.465 3.099 12.25 12.25 0 0 1-2.341 2.625c-.906.76-1.997 1.368-3.275 1.82-1.277.454-2.643.68-4.099.68-2.292 0-4.39-.602-6.294-1.808.296.033.626.05.99.05 1.903 0 3.6-.574 5.089-1.72a4.042 4.042 0 0 1-2.386-.805 3.943 3.943 0 0 1-1.447-1.99c.28.042.537.063.774.063.364 0 .724-.046 1.079-.137a4.046 4.046 0 0 1-2.354-1.39 3.85 3.85 0 0 1-.933-2.563v-.05a4.12 4.12 0 0 0 1.853.511 4.05 4.05 0 0 1-1.333-1.434 3.871 3.871 0 0 1-.494-1.92c0-.732.186-1.41.558-2.033A11.583 11.583 0 0 0 5.133 4.57a11.578 11.578 0 0 0 4.715 1.24 4.4 4.4 0 0 1-.102-.922c0-1.114.4-2.064 1.2-2.85.799-.785 1.766-1.178 2.9-1.178 1.184 0 2.182.424 2.994 1.272a8.124 8.124 0 0 0 2.602-.973c-.313.956-.914 1.696-1.802 2.22A8.281 8.281 0 0 0 20 2.755z"></path>
    </symbol>


    <symbol id="icon-linkedin" viewBox="0 0 32 32">
    <path d="M44.9 33.2v11h-6.4V34c0-2.6-.9-4.3-3.2-4.3-1.8 0-2.8 1.2-3.3 2.3-.2.4-.2 1-.2 1.6v10.7h-6.4s.1-17.4 0-19.2h6.4V27.9v-.1c.8-1.3 2.4-3.2 5.8-3.2 4.1 0 7.3 2.7 7.3 8.6zM18.7 15.8c-2.2 0-3.6 1.4-3.6 3.3 0 1.8 1.4 3.3 3.5 3.3 2.2 0 3.6-1.5 3.6-3.3 0-1.9-1.3-3.3-3.5-3.3zm-3.2 28.4h6.4V25h-6.4v19.2z"></path></symbol>


    <symbol id="icon-email" viewBox="0 0 32 32">
    <title>email</title>
    <path d="M0 9V1.1C0 .8.1.5.3.3.5.1.8 0 1.1 0h11.7c.3 0 .6.1.8.3.2.2.3.5.3.8V9c0 .3-.1.6-.3.8-.2.2-.5.3-.8.3H1.1c-.3 0-.6-.1-.8-.3C.1 9.6 0 9.3 0 9zm4.3-3.9L1.6 7.7c-.3.3-.3.5 0 .8.2.3.5.3.8 0l2.7-2.7 1 1c.3.2.6.4 1 .4.3 0 .6-.1.9-.4l1-1 2.7 2.7c.3.3.5.3.8 0 .2-.3.2-.5 0-.8L9.8 5.1l2.7-2.7c.2-.3.2-.5 0-.8-.3-.2-.5-.2-.8 0L7.4 5.9c-.2.2-.4.2-.6 0L2.5 1.6c-.3-.2-.6-.2-.8 0-.2.3-.2.6 0 .8l2.6 2.7z"></path></symbol>

    <symbol id="icon-link" viewBox="0 0 32 32"> 
        <path d="M6.188 8.719c.439-.439.926-.801 1.444-1.087 2.887-1.591 6.589-.745 8.445 2.069l-2.246 2.245c-.644-1.469-2.243-2.305-3.834-1.949-.599.134-1.168.433-1.633.898l-4.304 4.306c-1.307 1.307-1.307 3.433 0 4.74 1.307 1.307 3.433 1.307 4.74 0l1.327-1.327c1.207.479 2.501.67 3.779.575l-2.929 2.929c-2.511 2.511-6.582 2.511-9.093 0s-2.511-6.582 0-9.093l4.304-4.306zm6.836-6.836l-2.929 2.929c1.277-.096 2.572.096 3.779.574l1.326-1.326c1.307-1.307 3.433-1.307 4.74 0 1.307 1.307 1.307 3.433 0 4.74l-4.305 4.305c-1.311 1.311-3.44 1.3-4.74 0-.303-.303-.564-.68-.727-1.051l-2.246 2.245c.236.358.481.667.796.982.812.812 1.846 1.417 3.036 1.704 1.542.371 3.194.166 4.613-.617.518-.286 1.005-.648 1.444-1.087l4.304-4.305c2.512-2.511 2.512-6.582.001-9.093-2.511-2.51-6.581-2.51-9.092 0z" fill="#ffffff"></path>
    </symbol>

    <symbol id="icon-youtube" viewBox="0 0 32 32">
        <path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"></path>
    </symbol>  

    <symbol id="icon-youtube-b" viewBox="0 0 16 16">
        <path fill-rule="evenodd" d="M13.87 3.3c.64.17 1.15.65 1.32 1.26.32 1.12.31 3.45.31 3.45s0 2.32-.3 3.44c-.18.6-.69 1.1-1.33 1.26C12.7 13 8 13 8 13s-4.68 0-5.87-.3a1.84 1.84 0 0 1-1.32-1.26C.5 10.33.5 8 .5 8s0-2.32.3-3.44c.18-.6.7-1.1 1.33-1.27C3.3 3 8 3 8 3s4.7 0 5.87.3zM10.4 8l-3.9 2.14V5.86L10.4 8z"></path>
    </symbol>  
    
    <symbol viewBox="0 0 16 16" id="icon-close-2">  
    <path fill-rule="evenodd" d="M6.5 7.914L.707 2.12 0 1.415 1.414 0l.707.707L7.915 6.5 13.707.707 14.414 0l1.414 1.414-.707.707L9.33 7.915l5.793 5.793.708.707-1.414 1.414-.707-.707L7.914 9.33 2.12 15.12l-.706.708L0 14.414l.707-.707L6.5 7.914z"></path>
    </symbol>

    <symbol id="icon-close" viewBox="0 0 21 21">
        <g stroke="#fff" fill-rule="evenodd" stroke-linecap="square">
            <path d="M.552.478L20.108 20.18M20.448.478L.892 20.18"></path>
        </g>
    </symbol>

    <symbol id="icon-close-b" viewBox="0 0 21 21">
        <g fill-rule="evenodd" stroke-linecap="square">
            <path d="M.552.478L20.108 20.18M20.448.478L.892 20.18"></path>
        </g>
    </symbol>
    
    <symbol viewBox="0 0 26 28" id="icon-search">
            <path d="M18 13c0-3.859-3.141-7-7-7s-7 3.141-7 7 3.141 7 7 7 7-3.141 7-7zm8 13c0 1.094-.906 2-2 2a1.96 1.96 0 0 1-1.406-.594l-5.359-5.344a10.971 10.971 0 0 1-6.234 1.937c-6.078 0-11-4.922-11-11s4.922-11 11-11 11 4.922 11 11c0 2.219-.672 4.406-1.937 6.234l5.359 5.359c.359.359.578.875.578 1.406z"></path>
        </symbol>

    <symbol id="icon-linkedin" viewBox="0 0 16 16">
    <path d="M19 0h-14c-2.761 0-5 2.239-5 5v14c0 2.761 2.239 5 5 5h14c2.762 0 5-2.239 5-5v-14c0-2.761-2.238-5-5-5zm-11 19h-3v-11h3v11zm-1.5-12.268c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zm13.5 12.268h-3v-5.604c0-3.368-4-3.113-4 0v5.604h-3v-11h3v1.765c1.396-2.586 7-2.777 7 2.476v6.759z"></path>
    </symbol>
    
    <symbol viewBox="0 0 18 19" id="icon-link">
        <path fill-rule="evenodd" d="M15.616 13.607a.982.982 0 0 0-.297-.72l-2.205-2.206a.982.982 0 0 0-.721-.297 1.01 1.01 0 0 0-.764.34l.202.195c.113.11.189.186.228.228.039.043.092.11.159.202a.853.853 0 0 1 .175.562.982.982 0 0 1-.297.72.982.982 0 0 1-.721.298.853.853 0 0 1-.562-.175 2.525 2.525 0 0 1-.201-.16 6.557 6.557 0 0 1-.228-.227l-.197-.202c-.233.22-.35.477-.35.774 0 .283.1.523.297.721l2.185 2.195c.19.19.43.286.72.286.283 0 .524-.092.722-.275l1.558-1.548a.97.97 0 0 0 .297-.71zM8.162 6.132a.982.982 0 0 0-.296-.72L5.68 3.216a.982.982 0 0 0-.72-.297c-.276 0-.517.095-.722.286L2.681 4.754a.97.97 0 0 0-.297.71c0 .283.099.523.297.721l2.205 2.206c.191.19.431.286.721.286.297 0 .551-.11.764-.329a29.155 29.155 0 0 0-.202-.196 6.558 6.558 0 0 1-.228-.228 2.525 2.525 0 0 1-.159-.201.853.853 0 0 1-.175-.562c0-.283.1-.523.297-.721a.982.982 0 0 1 .721-.297.853.853 0 0 1 .562.175c.092.067.159.12.201.159.043.039.119.115.228.228.11.113.175.18.197.201.233-.219.35-.477.35-.774zm9.49 7.475c0 .848-.3 1.566-.901 2.152l-1.559 1.548c-.587.587-1.304.88-2.152.88-.856 0-1.577-.3-2.163-.9l-2.184-2.195c-.587-.587-.88-1.305-.88-2.153 0-.87.31-1.608.933-2.216l-.934-.933a2.97 2.97 0 0 1-2.205.933c-.848 0-1.57-.297-2.163-.89L1.24 7.627a2.945 2.945 0 0 1-.89-2.163c0-.848.3-1.565.9-2.152l1.559-1.548c.587-.587 1.304-.88 2.152-.88.856 0 1.577.3 2.163.901L9.307 3.98c.587.587.88 1.304.88 2.152 0 .87-.31 1.608-.933 2.216l.934.933a2.97 2.97 0 0 1 2.205-.933c.848 0 1.57.297 2.163.89l2.205 2.206c.594.594.89 1.315.89 2.163z"></path>
    </symbol>

    <symbol viewBox="0 0 16 16" id="icon-whatsapp">
    <path transform="translate(-3 -2)" d="M12.646 10.344c.167 0 1.763.832 1.832.95a.4.4 0 01.02.147c0 .245-.079.519-.167.744-.225.548-1.136.901-1.694.901-.47 0-1.44-.411-1.861-.607-1.4-.637-2.272-1.724-3.114-2.968-.373-.548-.706-1.224-.696-1.9v-.078c.02-.646.255-1.106.725-1.547a.711.711 0 01.51-.216c.117 0 .234.03.362.03.264 0 .313.078.41.333.07.166.569 1.498.569 1.596 0 .372-.676.793-.676 1.019 0 .049.02.098.05.146.215.46.626.99.998 1.342.45.431.93.715 1.479.99a.43.43 0 00.215.068c.294 0 .784-.95 1.038-.95zm-1.988 5.19a6.16 6.16 0 006.15-6.15 6.16 6.16 0 00-6.15-6.15 6.16 6.16 0 00-6.15 6.15 6.12 6.12 0 001.175 3.604L4.91 15.27l2.37-.754a6.19 6.19 0 003.378 1.018zm0-13.534a7.39 7.39 0 017.384 7.384 7.39 7.39 0 01-10.958 6.464L3 17.16l1.332-3.966a7.348 7.348 0 01-1.058-3.81A7.39 7.39 0 0110.658 2z"></path></symbol> 

    
    <symbol id="icon-rss" viewBox="0 0 8 8">
        <circle cx="2" cy="6" r="1"></circle>
        <path d="M1 4a3 3 0 0 1 3 3h1a4 4 0 0 0-4-4z"></path>
        <path d="M1 2a5 5 0 0 1 5 5h1a6 6 0 0 0-6-6z"></path>
    </symbol>  

    <symbol id="icon-test" viewBox="0 0 14 11">
    <path d="M0 9V1.1C0 .8.1.5.3.3.5.1.8 0 1.1 0h11.7c.3 0 .6.1.8.3.2.2.3.5.3.8V9c0 .3-.1.6-.3.8-.2.2-.5.3-.8.3H1.1c-.3 0-.6-.1-.8-.3C.1 9.6 0 9.3 0 9zm4.3-3.9L1.6 7.7c-.3.3-.3.5 0 .8.2.3.5.3.8 0l2.7-2.7 1 1c.3.2.6.4 1 .4.3 0 .6-.1.9-.4l1-1 2.7 2.7c.3.3.5.3.8 0 .2-.3.2-.5 0-.8L9.8 5.1l2.7-2.7c.2-.3.2-.5 0-.8-.3-.2-.5-.2-.8 0L7.4 5.9c-.2.2-.4.2-.6 0L2.5 1.6c-.3-.2-.6-.2-.8 0-.2.3-.2.6 0 .8l2.6 2.7z"></path></symbol>  

    <symbol id="icon-link-b" viewBox="0 0 24 24">
    <path d="M6.188 8.719c.439-.439.926-.801 1.444-1.087 2.887-1.591 6.589-.745 8.445 2.069l-2.246 2.245c-.644-1.469-2.243-2.305-3.834-1.949-.599.134-1.168.433-1.633.898l-4.304 4.306c-1.307 1.307-1.307 3.433 0 4.74 1.307 1.307 3.433 1.307 4.74 0l1.327-1.327c1.207.479 2.501.67 3.779.575l-2.929 2.929c-2.511 2.511-6.582 2.511-9.093 0s-2.511-6.582 0-9.093l4.304-4.306zm6.836-6.836l-2.929 2.929c1.277-.096 2.572.096 3.779.574l1.326-1.326c1.307-1.307 3.433-1.307 4.74 0 1.307 1.307 1.307 3.433 0 4.74l-4.305 4.305c-1.311 1.311-3.44 1.3-4.74 0-.303-.303-.564-.68-.727-1.051l-2.246 2.245c.236.358.481.667.796.982.812.812 1.846 1.417 3.036 1.704 1.542.371 3.194.166 4.613-.617.518-.286 1.005-.648 1.444-1.087l4.304-4.305c2.512-2.511 2.512-6.582.001-9.093-2.511-2.51-6.581-2.51-9.092 0z"></path>
    </symbol>  

    <symbol id="icon-bubble" viewBox="0 0 16 16">
    <path d="M14.5 1h-13c-0.825 0-1.5 0.675-1.5 1.5v8c0 0.825 0.675 1.5 1.5 1.5h2.5v4l4.8-4h5.7c0.825 0 1.5-0.675 1.5-1.5v-8c0-0.825-0.675-1.5-1.5-1.5zM7 9h-4v-1h4v1zM11 7h-8v-1h8v1zM13 5h-10v-1h10v1z"></path></symbol>

    <symbol id="icon-pinterest" viewBox="0 0 512 512">
    <path d="M256 32C132.3 32 32 132.3 32 256c0 91.7 55.2 170.5 134.1 205.2-.6-15.6-.1-34.4 3.9-51.4 4.3-18.2 28.8-122.1 28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2 19.2-58 43.2-58 20.4 0 30.2 15.3 30.2 33.6 0 20.5-13.1 51.1-19.8 79.5-5.6 23.8 11.9 43.1 35.4 43.1 42.4 0 71-54.5 71-119.1 0-49.1-33.1-85.8-93.2-85.8-67.9 0-110.3 50.7-110.3 107.3 0 19.5 5.8 33.3 14.8 43.9 4.1 4.9 4.7 6.9 3.2 12.5-1.1 4.1-3.5 14-4.6 18-1.5 5.7-6.1 7.7-11.2 5.6-31.3-12.8-45.9-47-45.9-85.6 0-63.6 53.7-139.9 160.1-139.9 85.5 0 141.8 61.9 141.8 128.3 0 87.9-48.9 153.5-120.9 153.5-24.2 0-46.9-13.1-54.7-27.9 0 0-13 51.6-15.8 61.6-4.7 17.3-14 34.5-22.5 48 20.1 5.9 41.4 9.2 63.5 9.2 123.7 0 224-100.3 224-224C480 132.3 379.7 32 256 32z"></path></symbol>  

    <symbol id="icon-phone" viewBox="0 0 512 512">
    <path d="M426.666 330.667c-26.666 0-52.271-4.271-75.729-11.729-7.469-2.136-16-1.073-21.332 5.333l-46.939 46.928c-60.802-30.928-109.864-80-140.802-140.803l46.939-46.927c5.332-5.333 7.462-13.864 5.332-21.333-8.537-24.531-12.802-50.136-12.802-76.803C181.333 73.604 171.734 64 160 64H85.333C73.599 64 64 73.604 64 85.333 64 285.864 226.136 448 426.666 448c11.73 0 21.334-9.604 21.334-21.333V352c0-11.729-9.604-21.333-21.334-21.333z"></path></symbol>  

    <symbol id="icon-share" viewBox="0 0 15 14">
    <path d="M14.7 4.7V5l-4.3 4.3h-.7L9.5 9V6.7H6.3L5 7.2l-1 .4c-.4 0-.7.3-1 .6l-.7.8-.4 1c-.2.6-.2 1-.2 1.6V13h-.4v-.2l-.2-.3v-.2c-.8-1.5-1-2.8-1-3.7 0-1 0-2 .3-2.7 1-2.3 3.3-3.4 7.2-3.4h1.8v-2c0-.3 0-.4.2-.5h.7l4.2 4.3v.4z"></path></symbol>
    
    <symbol id="icon-youtuber" viewBox="0 0 203.7 204.2">
    <path class="st0" d="M102.1 204.3h-8.2c-5 0-9.9-.8-14.7-1.9-12.6-2.7-24.2-7.7-34.7-15.1-14-9.8-25.2-22.1-33.2-37.3-6.2-12-9.8-24.7-10.7-38.3-.6-9-.5-17.9.9-26.8 3.1-19.5 11.4-36.5 24.8-51 7.4-8 15.5-14.9 25-20.3C61.4 8.1 72 4.2 83.3 2.3 91.7.9 100.1.3 108.6.8c13.5.8 26.4 3.8 38.5 9.8 9.4 4.6 17.9 10.5 25.4 17.8 5.4 5.3 10.4 10.8 14.7 17 6 8.9 10.6 18.5 13.4 28.8 3.8 14 4.4 28.2 2.8 42.6-1.6 13.5-5.9 26.1-12.7 37.9-4.8 8.2-10.8 15.4-17.6 22-10 9.7-21.5 17.1-34.6 21.9-10.2 3.7-20.7 6-31.6 5.8-1.7-.1-3.3 0-4.8-.1zM8.9 102.6c.2 7.1 1.1 14 2.7 20.7 2.1 8.9 5.4 17.4 9.9 25.3C27.4 159 34.6 168 44 175.2c16.6 12.9 35.4 19.9 56.4 20.7 8.3.3 16.4-1 24.4-3.1 8.1-2.1 15.9-5.3 23.2-9.4 6.6-3.8 12.8-8.1 18.4-13.3 7.6-7.1 13.5-15.5 18.3-24.8 4.7-9.1 7.7-18.7 9.5-28.8 1.5-8.8 1.7-17.7.2-26.5-1-6-2.4-11.9-4.4-17.6-4.2-11.8-10.2-22.4-18.4-31.7-9.8-11.2-22-19.1-35.8-24.6-8.9-3.5-18.1-5.5-27.7-6.4-6.6-.6-13.1-.1-19.6.9-9.4 1.5-18.5 4.3-27.1 8.6-15.2 7.5-27.7 18.1-36.9 32.6-9.9 15.6-14.9 32.6-15.6 50.8z"></path><path class="st0" d="M107.8 93c5.6 0 11.2-.1 16.8 0 6.3.1 12.6.3 18.9 1 5.5.7 9.4 3.7 11.6 8.9 1.5 3.6 2 7.4 2.2 11.2.7 9.6.6 19.2.3 28.8-.1 3.6-.5 7.2-.9 10.7-.3 2.8-1.1 5.5-2.4 8-2.2 4.2-5.8 6.5-10.4 7.2-3.3.5-6.7.6-10 .8-12 .6-24 .5-36 .6-9.4.1-18.7-.4-28-.6-3.4-.1-6.9-.4-10.2-1.2-4.6-1.1-7.8-3.7-9.6-8.2-1.6-4-2-8.2-2.3-12.4-.6-7.6-.6-15.2-.5-22.8.1-5.1.5-10.2 1.1-15.3.2-2.2.9-4.4 1.7-6.5 2.1-5.7 6.4-8.6 12.3-9.2 11.4-1.1 22.8-1.1 34.2-1.2h11.3c-.1 0-.1.1-.1.2zm3 59.2c1.3 1.2 2.4 2.5 4 3.2 3.5 1.5 6.9.1 8.1-3.5.4-1.2.6-2.5.7-3.8.2-7.3.2-14.5 0-21.8 0-1.8-.4-3.5-1.1-5.1-1.5-3.2-3.7-3.8-6.7-3.2-1.3.3-2.5 1.1-3.5 2-.5.4-.8 1.2-1.8 1.3-.4-1-.2-2-.2-3v-11c0-1.1-.4-1.6-1.6-1.6h-3.6c-1.2-.1-1.6.4-1.5 1.6.1 2 .1 4 .1 6v38.4c0 3.9 0 3.9 3.9 3.9 2.6 0 2.6 0 2.7-2.7.1-.2.3-.4.5-.7zm-20-.4c.7.7.4 1.4.4 2 0 1.6 0 1.6 1.6 1.6h3.1c2.4 0 2.3 0 2.3-2.4v-32.9c0-1.7-.1-1.8-1.8-1.8h-3.6c-1.7 0-1.7.1-1.7 1.8v24.7c0 2.1-1.3 4.1-3.3 4.8-1.1.4-2.1 0-2.3-1.2-.1-.4 0-.8 0-1.2v-27.6c0-1-.4-1.4-1.4-1.4-1.4.1-2.7.1-4.1 0-1.3-.1-1.6.5-1.6 1.7 0 9.6 0 19.2.1 28.8 0 1.2.2 2.4.5 3.5.9 3.2 4.7 4.5 7.8 2.7 1.6-.7 2.8-1.9 4-3.1zm37.5-14.7v8.2c0 1.7.4 3.3 1.1 4.9 1.5 3.5 4.3 5.5 8.1 5.8 3.6.3 6.8-.7 9.1-3.7 2.1-2.7 2-5.8 2-8.9 0-.7-.5-.9-1.2-.9h-4.3c-1.3-.1-1.7.6-1.7 1.7 0 .8.1 1.6.1 2.4-.1 1.9-1.4 3.4-3 3.4s-2.8-1.3-3.1-3.1v-1c0-1.9-.1-3.8-.1-5.7 0-2 0-2 2-2h9.6c1.6 0 1.6-.1 1.7-1.6v-8.2c0-1.5-.4-3-.9-4.4-1.6-4.2-5.3-6.4-10.3-6-4.1.3-7.5 3.3-8.4 7.3-1 3.8-.6 7.8-.7 11.8zm-56.7-2.9s-.1 0 0 0V115c0-2.4 0-2.4 2.5-2.4h4.6c.8 0 1.2-.3 1.1-1.1-.1-1.4 0-2.7 0-4.1 0-1.6-.1-1.7-1.8-1.7h-7.9c-4.1 0-8.1 0-12.2-.1-1 0-1.5.4-1.4 1.4v4.3c0 .9.3 1.3 1.3 1.3 1.4-.1 2.9 0 4.3 0 2.2 0 2.2 0 2.2 2.1v38.8c0 1.8 0 1.8 1.9 1.9H70c1.7-.1 1.7-.1 1.7-1.8-.1-6.4-.1-12.9-.1-19.4zm57.5-52.8c-.9 0-1.2.7-1.7 1.2-1.1 1.1-2.4 1.9-3.8 2.4-2.4.8-4.7-.1-5.9-2.3-.7-1.3-.9-2.7-.9-4.2V67c0-6 0-12-.1-18 0-1.8 0-1.9 1.8-1.9 1.3 0 2.6.1 3.8 0 1.2-.1 1.5.4 1.5 1.5v27.6c0 .4-.1.8 0 1.2.3 1.4 1.4 2.1 2.6 1.3 1.7-1.1 3-2.5 3-4.8-.1-8.3-.1-16.6-.1-24.9 0-1.8 0-1.8 1.9-1.9 1.3 0 2.6.1 3.8 0 1 0 1.4.3 1.4 1.4v35.2c0 .7-.4 1.1-1 1.1h-5c-.8 0-1.1-.4-1.1-1.2 0-.8.4-1.6-.2-2.2zM80 52.4c.9-.9 1-2 1.2-2.9 1.2-4.5 2.4-9.1 3.5-13.7.3-1 .7-1.5 1.8-1.5 2.1.1 4.1 0 6.3 0-.2 1.7-.8 3.1-1.2 4.5-2.5 8.1-5 16.2-7.6 24.2-.3.9-.3 1.7-.3 2.6v17c0 1.8-.1 1.9-1.8 1.9h-4.3c-1 0-1.5-.4-1.4-1.4v-6.7c0-3.3-.1-6.6.1-9.8.2-3.1-1.1-6-1.9-8.8-1.8-6.3-3.9-12.5-5.8-18.7-.3-1.1-.7-2.1-1.1-3.2-.5-1.5-.5-1.6 1.1-1.6s3.2.1 4.8 0c1.3-.1 1.8.6 2.1 1.7l3.6 14.1c.1.8.2 1.6.9 2.3zm31.6 14.2c-.2 3.2.3 6.9-.4 10.7-.9 4.7-4.9 8-9.7 8-4.8 0-8.9-3.4-9.7-8-.2-1.3-.3-2.5-.4-3.8-.1-6-.4-12 .2-18 .1-1 .3-2.1.7-3 1.7-4.1 4.8-6 9.7-5.8 4 .1 7.1 2.4 8.5 6.3.7 1.9.9 3.9.9 5.9.2 2.4.2 4.8.2 7.7zm-12.9-.7v8.9c0 1 0 1.9.6 2.8.6.9 1.5 1.5 2.6 1.3 1.1-.2 1.9-.9 2.1-2 .2-.9.3-1.7.3-2.6 0-5.6-.1-11.2 0-16.7 0-.5 0-1-.1-1.4-.3-1.8-1.3-2.7-2.8-2.7-1.3 0-2.4 1-2.7 2.6-.1.4 0 .8 0 1.2v8.6z"></path><path class="st0" d="M135.2 129.3c.1 0 .1 0 0 0 .1.6 0 1.1 0 1.7-.1 1 .3 1.5 1.4 1.4h3.8c.8 0 1.2-.4 1.2-1.2 0-1.7 0-3.4-.3-5-.2-1.7-1.2-2.4-2.8-2.4-1.9 0-2.9.8-3.1 2.6-.1 1-.1 2-.2 2.9zm-65.4 26.1c-1.3 0-2.6.1-3.8 0m44.4-18.6v-10.1c0-1.5 1.3-2.7 3.2-2.9 1.5-.2 2.4.4 2.9 1.9.3.9.4 1.9.4 2.8v17c0 .4 0 .8-.1 1.2-.6 3-2.4 3.8-5.1 2.4-1-.6-1.4-1.3-1.4-2.5.1-3.2 0-6.5.1-9.8-.1 0 0 0 0 0z"></path><path class="st0" d="M135.2 129.3c.1-1 .1-1.9.2-2.9.3-1.8 1.2-2.6 3.1-2.6 1.6 0 2.6.7 2.8 2.4.2 1.7.2 3.3.3 5 0 .8-.4 1.2-1.2 1.2-1.3 0-2.6-.1-3.8 0-1 0-1.5-.4-1.4-1.4.1-.5.1-1.1 0-1.7.1 0 .1 0 0 0z"></path></symbol>  

    
    <symbol id="icon-facebooks" viewBox="0 0 16 32">
        <path d="M9.959 32h-6.641v-16.002h-3.318v-5.514h3.318v-3.31c0-4.498 1.873-7.174 7.197-7.174h4.431v5.516h-2.77c-2.073 0-2.21 0.771-2.21 2.209l-0.009 2.76h5.019l-0.587 5.514h-4.431v16.002h0.001z"></path>
    </symbol>

    <symbol id="ico-linkedin" viewBox="0 0 21 20">
    <path fill="#fff" fill-rule="evenodd" d="M4.846 6.611V19.75H.482V6.611h4.364zm.279-4.086c0 .681-.217 1.223-.65 1.625-.495.433-1.099.65-1.811.65-.743 0-1.331-.217-1.764-.65-.433-.402-.65-.944-.65-1.625S.467 1.302.9.9C1.395.467 1.999.25 2.711.25c.681 0 1.269.217 1.764.65.433.433.65.975.65 1.625zm15.461 9.657v7.568h-4.364v-7.057c0-.929-.17-1.656-.511-2.182-.371-.526-.929-.789-1.671-.789-.526 0-.99.155-1.393.464-.402.31-.696.696-.882 1.161-.093.248-.139.604-.139 1.068v7.336H7.262c.031-2.352.046-5.215.046-8.589V7.216l-.046-.604h4.364v1.904c.31-.464.48-.712.511-.743.155-.217.418-.449.789-.696.31-.248.681-.449 1.114-.604.402-.124.913-.186 1.532-.186 1.517 0 2.739.495 3.668 1.486.898.99 1.346 2.461 1.346 4.411z"></path></symbol>
    
    <symbol id="icon-linkedin-square" viewBox="0 0 24 24">
        <path d="M19 0h-14c-2.761 0-5 2.239-5 5v14c0 2.761 2.239 5 5 5h14c2.762 0 5-2.239 5-5v-14c0-2.761-2.238-5-5-5zm-11 19h-3v-11h3v11zm-1.5-12.268c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zm13.5 12.268h-3v-5.604c0-3.368-4-3.113-4 0v5.604h-3v-11h3v1.765c1.396-2.586 7-2.777 7 2.476v6.759z"></path>
    </symbol>

    <symbol id="icon-eye" viewBox="0 0 16 11">
        <path d="M8 0C4.543 0 1.537 1.917.126 4.74L0 5l.126.255C1.536 8.079 4.542 10 8 10c3.458 0 6.463-1.92 7.874-4.745L16 5l-.126-.26C14.462 1.917 11.457 0 8 0zM6.474 1.256C5.09 1.88 4.12 3.324 4.12 5c0 1.676.97 3.12 2.353 3.744C4.173 8.302 2.262 6.884 1.217 5c1.046-1.885 2.956-3.303 5.257-3.744zm3.052 0c2.3.441 4.21 1.859 5.256 3.744-1.045 1.884-2.956 3.302-5.256 3.744C10.908 8.12 11.878 6.676 11.878 5c0-1.676-.97-3.12-2.352-3.744zM8 2.037c1.564 0 2.82 1.32 2.82 2.963S9.565 7.963 8 7.963c-1.564 0-2.82-1.32-2.82-2.963S6.435 2.037 8 2.037z"></path>
    </symbol>

    <symbol id="bi-eye-fill" viewBox="0 0 16 16">
    <path d="M10.5 8a2.5 2.5 0 1 1-5 0 2.5 2.5 0 0 1 5 0z"/>
    <path d="M0 8s3-5.5 8-5.5S16 8 16 8s-3 5.5-8 5.5S0 8 0 8zm8 3.5a3.5 3.5 0 1 0 0-7 3.5 3.5 0 0 0 0 7z"/>
    </symbol>

    <symbol id="bi-clock" viewBox="0 0 16 16"> 
        <path d="M8 3.5a.5.5 0 0 0-1 0V9a.5.5 0 0 0 .252.434l3.5 2a.5.5 0 0 0 .496-.868L8 8.71V3.5z" />
        <path d="M8 16A8 8 0 1 0 8 0a8 8 0 0 0 0 16zm7-8A7 7 0 1 1 1 8a7 7 0 0 1 14 0z" />
    </symbol>

    <symbol id="bi-chat-right-text" viewBox="0 0 16 16"> 
        <path d="M2 1a1 1 0 0 0-1 1v8a1 1 0 0 0 1 1h9.586a2 2 0 0 1 1.414.586l2 2V2a1 1 0 0 0-1-1H2zm12-1a2 2 0 0 1 2 2v12.793a.5.5 0 0 1-.854.353l-2.853-2.853a1 1 0 0 0-.707-.293H2a2 2 0 0 1-2-2V2a2 2 0 0 1 2-2h12z"/>
        <path d="M3 3.5a.5.5 0 0 1 .5-.5h9a.5.5 0 0 1 0 1h-9a.5.5 0 0 1-.5-.5zM3 6a.5.5 0 0 1 .5-.5h9a.5.5 0 0 1 0 1h-9A.5.5 0 0 1 3 6zm0 2.5a.5.5 0 0 1 .5-.5h5a.5.5 0 0 1 0 1h-5a.5.5 0 0 1-.5-.5z"/>
    </symbol>

 
</svg>

<header class="makola__site__header site__header site__header-header">
	
	 <div class="makola__header--left">	    
		<ul class="header__socials"><!--
				<a class="social icon-instagram btn__link" href="congopage" target="_blank" rel="noopener noreferrer" data-link-type="text-link"> 
					<svg>
						<use xlink:href="#icon-instagram"></use>
					</svg>
				</a> -->					
				<a class="socia icon-twitter btn__link" href="https://twitter.com/congopage" target="_blank" rel="noopener noreferrer" data-link-type="text-link">
					<svg>
						<use xlink:href="#icon-twitter"></use>
					</svg>
				</a>					
				<a class="social icon-facebook btn__link" href="https://www.facebook.com/congopage" target="_blank" rel="noopener noreferrer" data-link-type="text-link"> 
					<svg>
						<use xlink:href="#icon-facebook-b"></use>
					</svg>
				</a>	<!--				
				<a class="social icon-youtube btn__link" href="congopage" target="_blank" rel="noopener noreferrer" data-link-type="text-link"> 
					<svg>
						<use xlink:href="#icon-youtube-b"></use>
					</svg>  
				</a> -->
				<a class="social icon-rss btn__link" href="https://feeds.feedburner.com/congopage" target="_blank" rel="noopener noreferrer" data-link-type="text-link"> 
					<svg>
						<use xlink:href="#icon-rss"></use>
					</svg>  
				</a>    
		</ul>	
	</div>	
	
	<a class="site__header--logo" data-ga-label="home" href="http://www.congopage.com">
		<svg class="svglogo">
          <use xlink:href="#congopage-logo"></use>
        </svg>
	</a>
	
	<div class="makola__header--right">
	    <span class="featured__sponsor-text">
		<div class="cta-bar__heading"></div>
	    	

			<a class="cta-btn__donations d-flex align-items-center" href="soutenez-nous">
				    Soutenez-nous
					<svg width="18" height="9" viewBox="0 0 18 9" fill="none">
						<path d="M0 4.46387H15" stroke="white" stroke-width="1.5"></path>
						<path d="M17.5 4.4641L12.5 8.9282V0L17.5 4.4641Z" fill="white"></path>
					</svg>
			</a>

		</span>
	</div>
	
</header>

<nav class="cbp-af-header global-navbar">
	<div class="makola__header--nav global-navbar-inner">

		<div class="icons__wrap--left">  

			<a data-trigger="#navmenu_mobile" class="svg__icon--link js-header-men" href="#">
				<span class="">
					<svg class="svgicon">
						<use xlink:href="#icon-hamburger"></use>
					</svg>
				</span>
			</a>

		</div>  

		<div class="top__nav--menu" id="js-navigation-bar">  

			<div class="makola__nav--left">
					<a class="top__nav--logo" href="http://www.congopage.com">
						<svg class="svglogo">
          <use xlink:href="#congopage-logo"></use>
        </svg>
					</a> 
			</div>
			<div class="global-navbar-menu">

				
					<a href="Actualites" class="top__nav--link rubrique199">Actualites</a>
				
					<a href="Opinions-213" class="top__nav--link rubrique213">Opinions</a>
				
					<a href="Culture" class="top__nav--link rubrique2">Culture</a>
				
					<a href="Techno" class="top__nav--link rubrique203">Techno</a>
				
					<a href="Art-de-vivre" class="top__nav--link rubrique1">Art de vivre</a>
				
					<a href="politique" class="top__nav--link rubrique19">Politique</a>
				
					<a href="Affaires" class="top__nav--link rubrique38">Affaires</a>
				

			</div>


		</div>  
		<div class="icons__wrap--right">

			<div class="slide-search__content" id="search-input" aria-hidden="true">

				<div class="search__form-spip">

					<span class="slide-search__run" type="submit" aria-label="Start search">
						<svg class="svgicon"><use xlink:href="#icon-search"></use></svg>
					</span>

					<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
 

					<span class="slide-search__close js-slider-search__close" id="search-close" type="button">
						<svg class="svgicon" id="icon-s-close"><use xlink:href="#icon-close-b"></use></svg>
					</span>
					
				</div>

			</div>

			<span class="top__nav--icon-button">  
				<span class="svg__icon--link js-search-men js-slide-search__run">
					<svg class="svgicon">
						<use xlink:href="#icon-search"></use>
					</svg>
				</span>
			</span>  

		</div>  
	
	</div>
 </nav>
<div class="mobile__nav">
    <b class="screen-overlay"></b>
    <div id="navmenu_mobile" class="mobile-offcanvas">

        
            <a href="javascript:void(0)" class="closebtn btn-close">
                <svg class="svgicon">
                  <use xlink:href="#icon-close-2"></use>
                </svg>  
            </a>
  

        <div class="offcanvas-content mobile-nav-container d-flex flex-column h-100 align-content-center p-4">


            <ul class="mobile-main-nav-container d-flex flex-column p-0 m-0 mb-4  rounded rounded-3">
                    <li class="mobile-main-nav  pb-2 mb-2"><a href="/">Home</a></li>
                
                    <li class="mobile-main-nav pb-2 mb-2"><a href="Actualites">Actualites</a></li>
                
                    <li class="mobile-main-nav pb-2 mb-2"><a href="Opinions-213">Opinions</a></li>
                
                    <li class="mobile-main-nav pb-2 mb-2"><a href="Culture">Culture</a></li>
                
                    <li class="mobile-main-nav pb-2 mb-2"><a href="Techno">Techno</a></li>
                
                    <li class="mobile-main-nav pb-2 mb-2"><a href="Art-de-vivre">Art de vivre</a></li>
                
                    <li class="mobile-main-nav pb-2 mb-2"><a href="politique">Politique</a></li>
                
                    <li class="mobile-main-nav pb-2 mb-2"><a href="Affaires">Affaires</a></li>
                
            </ul>


            <ul class="mobile-secondary-nav-container d-flex flex-column p-0 m-0 mb-4">
                <li class="mobile-secondary-nav  pb-2 mb-2"><a href="Qui-sommes-nous" rel="noopener noreferrer">Qui sommes nous?</a></li>
                <li class="mobile-secondary-nav  pb-2 mb-2"><a href="spip.php?page=contact" rel="noopener noreferrer">Nous Joindre</a></li>
            </ul>

            <ul class="social-links d-flex justify-content-center m-0 p-0">
                <li>                   
                    <a href="https://www.facebook.com/congopage" target="_blank" class="">
                        <div class="">
                            <svg class="svgicon">
                                <use xlink:href="#icon-facebook"></use>
                            </svg> 
                        </div>
                    </a>
                </li>
                <li> 
                    <a href="https://twitter.com/congopage" target="_blank" class="">
                        <div class="">
                            <svg class="svgicon">
                                <use xlink:href="#icon-twitter"></use>
                            </svg>    
                        </div>
                    </a>
                </li>
                <li> 
                    <a href="https://feeds.feedburner.com/congopage" target="_blank" class="">
                        <div class="">
                            <svg class="svgicon">
                                <use xlink:href="#icon-rss"></use>
                            </svg> 
                        </div>
                    </a>
                </li>
            </ul>

        </div>

    </div>   
</div>

    <article class="body__background single-post-container article8339 mt-0 pt-3 pt-lg-5" id="article-ID_ARTICLE" itemscope itemtype="http://schema.org/NewsArticle">

		<section class="topPageHoriAd mx-auto text-center bg-ligh">
    <span class="adslot7281 text-center" id='gpt-cp-leaderboard'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });
        </script>
    </span>
</section>
		<div class="container">
			<div class="row">
				<div  class="col">

						<header class="post-header article-header articleHeader mt-4">

							<div class="breadcrumbs mb-3" style="display:none">
								<a href="spip.php?page=sommaire2021">Accueil&nbsp;</a>
								<a href="politique" itemprop="articleSection">Politique</a>

									<span><a class="btn btn btn-outline-secondary rounded-pill" href="politique" itemprop="articleSection">Politique</a></span> 
							
							</div>		
							


						
							<span class="article-header__surtitre" itemprop="alternativeHeadline">Mokélémbémbé</span>	
							

							<h1 class="post-title article-header__title mt-3 mb-3" itemprop="headline name">Le tribalisme décomplexé  de Léonidas Carel Mottom Mamoni</h1>
							
							

						</header>

						<div class="story__byline article__header--byline">     
        <div class="story-meta__authors-timestamp">
            <div class="story-authors__thumbnails">

                
                <img class="rounded-circle" src="squelettes/themes/taliane/assets/img/profile-default.png" height="46" width="46">
                	

            </div>                      
            <div class="story-meta__details">

                    <div class="story-authors__names d-block">

                        
                                <span class="story-authors__name">La rédaction</span>
                        

                    </div>
                    <div class="story-meta__date d-block">

                        <p style="line-height:.90rem">
                            <time datetime="2022-07-01 18:09:14" itemprop="datePublished">
                                <span class="date-published-text" style="display:none">Publié le: </span> 1er juillet 2022 à 18h09
                            </time>
                            , <span class="date-updated-text">Mis à jour le: </span>
                            <time datetime="2022-07-01 18:09:14" itemprop="dateModified">il y a 2 minutes</time>
                        </p>

                    </div>
            </div>  
        </div>      
</div>
				</div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div  class="cl-12 col-lg col__main">

					<div class="article__share-leftside share-buttons"><ul class="social-container">
            <li>
                <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/le-tribalisme-decomplexe-de-leonidas-carel-mottom-mamoni" target="_blank" rel="noreferrer" class="facebook" data-service="Facebook" aria-label="Share this page with Facebook" role="button">
                    <svg class="share-vector svg-icon" id="icon-facebook" viewBox="0 0 16 32" fill="currentColor">
                        <path d="M9.959 32h-6.641v-16.002h-3.318v-5.514h3.318v-3.31c0-4.498 1.873-7.174 7.197-7.174h4.431v5.516h-2.77c-2.073 0-2.21 0.771-2.21 2.209l-0.009 2.76h5.019l-0.587 5.514h-4.431v16.002h0.001z"></path>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/share?text=Le tribalisme décomplexé  de Léonidas Carel Mottom Mamoni&amp;url=http://www.congopage.com/le-tribalisme-decomplexe-de-leonidas-carel-mottom-mamoni" target="_blank" rel="noreferrer" class="twitter" data-service="Twitter" data-popup-width="555" data-popup-height="395" aria-label="Share this page with Twitter" role="button">
                    <svg class="share-vector svg-icon" id="icon-twitter" viewBox="0 0 36 32" fill="currentColor">
                        <path d="M35.005 0.564c-1.428 0.883-3.007 1.521-4.691 1.867-1.344-1.497-3.265-2.43-5.39-2.43-4.078 0-7.383 3.445-7.383 7.694 0 0.603 0.061 1.191 0.188 1.752-6.136-0.321-11.577-3.381-15.222-8.040-0.636 1.14-0.999 2.461-0.999 3.87 0 2.668 1.304 5.024 3.286 6.406-1.211-0.040-2.35-0.39-3.347-0.962v0.095c0 3.729 2.544 6.84 5.927 7.545-0.621 0.181-1.272 0.271-1.948 0.271-0.475 0-0.94-0.046-1.388-0.137 0.938 3.056 3.666 5.284 6.899 5.343-2.529 2.065-5.714 3.293-9.173 3.293-0.596 0-1.185-0.033-1.762-0.106 3.269 2.182 7.151 3.456 11.322 3.456 13.587 0 21.012-11.725 21.012-21.894 0-0.335-0.004-0.667-0.019-0.995 1.443-1.085 2.698-2.441 3.685-3.985-1.325 0.612-2.749 1.026-4.241 1.211 1.526-0.951 2.696-2.459 3.246-4.255z"></path>
                    </svg>
                </a>
            </li>
            <li>
                <a href="#" target="_top" class="whatsapp" rel="noreferrer" aria-label="Share this page with whatsapp" role="button">
                    <svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi bi-whatsapp svg-icon" viewBox="0 0 16 16">
                        <path d="M13.601 2.326A7.854 7.854 0 0 0 7.994 0C3.627 0 .068 3.558.064 7.926c0 1.399.366 2.76 1.057 3.965L0 16l4.204-1.102a7.933 7.933 0 0 0 3.79.965h.004c4.368 0 7.926-3.558 7.93-7.93A7.898 7.898 0 0 0 13.6 2.326zM7.994 14.521a6.573 6.573 0 0 1-3.356-.92l-.24-.144-2.494.654.666-2.433-.156-.251a6.56 6.56 0 0 1-1.007-3.505c0-3.626 2.957-6.584 6.591-6.584a6.56 6.56 0 0 1 4.66 1.931 6.557 6.557 0 0 1 1.928 4.66c-.004 3.639-2.961 6.592-6.592 6.592zm3.615-4.934c-.197-.099-1.17-.578-1.353-.646-.182-.065-.315-.099-.445.099-.133.197-.513.646-.627.775-.114.133-.232.148-.43.05-.197-.1-.836-.308-1.592-.985-.59-.525-.985-1.175-1.103-1.372-.114-.198-.011-.304.088-.403.087-.088.197-.232.296-.346.1-.114.133-.198.198-.33.065-.134.034-.248-.015-.347-.05-.099-.445-1.076-.612-1.47-.16-.389-.323-.335-.445-.34-.114-.007-.247-.007-.38-.007a.729.729 0 0 0-.529.247c-.182.198-.691.677-.691 1.654 0 .977.71 1.916.81 2.049.098.133 1.394 2.132 3.383 2.992.47.205.84.326 1.129.418.475.152.904.129 1.246.08.38-.058 1.171-.48 1.338-.943.164-.464.164-.86.114-.943-.049-.084-.182-.133-.38-.232z"/>
                    </svg>
                </a>
            </li>
            <li>
                <a href="#" class="Pinterest" rel="noreferrer" aria-label="Share this page on Pinterest" role="button">
                    <svg xmlns="http://www.w3.org/2000/svg" class="ionicon s-ion-icon" viewBox="0 0 512 512"><path d="M256.05 32c-123.7 0-224 100.3-224 224 0 91.7 55.2 170.5 134.1 205.2-.6-15.6-.1-34.4 3.9-51.4 4.3-18.2 28.8-122.1 28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2 19.2-58 43.2-58 20.4 0 30.2 15.3 30.2 33.6 0 20.5-13.1 51.1-19.8 79.5-5.6 23.8 11.9 43.1 35.4 43.1 42.4 0 71-54.5 71-119.1 0-49.1-33.1-85.8-93.2-85.8-67.9 0-110.3 50.7-110.3 107.3 0 19.5 5.8 33.3 14.8 43.9 4.1 4.9 4.7 6.9 3.2 12.5-1.1 4.1-3.5 14-4.6 18-1.5 5.7-6.1 7.7-11.2 5.6-31.3-12.8-45.9-47-45.9-85.6 0-63.6 53.7-139.9 160.1-139.9 85.5 0 141.8 61.9 141.8 128.3 0 87.9-48.9 153.5-120.9 153.5-24.2 0-46.9-13.1-54.7-27.9 0 0-13 51.6-15.8 61.6-4.7 17.3-14 34.5-22.5 48a225.13 225.13 0 0063.5 9.2c123.7 0 224-100.3 224-224S379.75 32 256.05 32z"></path></svg>
                </a>
            </li>
            <li>
                <a href="/cdn-cgi/l/email-protection#625d111700080701165f2e074216100b00030e0b110f074206a1cb010d0f120e071aa1cb42420607422ea1cb0d0c0b06031142210310070e422f0d16160d0f422f030f0d0c0b44000d061b5f2310160b010e0758420a161612584d4d1515154c010d0c050d120305074c010d0f4d0e074f16100b00030e0b110f074f0607010d0f120e071a074f06074f0e070d0c0b0603114f010310070e4f0f0d16160d0f4f0f030f0d0c0b" target="_top" rel="noreferrer" class="mail email" aria-label="Share this page with email" role="button">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14 11" class="link-icon email svg-icon" fill="currentColor"><title>email</title>
                        <path d="M0 9V1.1C0 .8.1.5.3.3.5.1.8 0 1.1 0h11.7c.3 0 .6.1.8.3.2.2.3.5.3.8V9c0 .3-.1.6-.3.8-.2.2-.5.3-.8.3H1.1c-.3 0-.6-.1-.8-.3C.1 9.6 0 9.3 0 9zm4.3-3.9L1.6 7.7c-.3.3-.3.5 0 .8.2.3.5.3.8 0l2.7-2.7 1 1c.3.2.6.4 1 .4.3 0 .6-.1.9-.4l1-1 2.7 2.7c.3.3.5.3.8 0 .2-.3.2-.5 0-.8L9.8 5.1l2.7-2.7c.2-.3.2-.5 0-.8-.3-.2-.5-.2-.8 0L7.4 5.9c-.2.2-.4.2-.6 0L2.5 1.6c-.3-.2-.6-.2-.8 0-.2.3-.2.6 0 .8l2.6 2.7z"></path>
                    </svg>
                </a>
            </li>
</ul></div>

					<section  class="post article-content-container article-ID_ARTICLE" id="article-ID_ARTICLE">

							<section class="post-content article-content article-ID_ARTICLE"id="article-ID_ARTICLE">         

									<section class="main-image d-flex flex-column mb-3 position-relative">
        <figure class="main-image__cover">
            <picture class="main-image__picture">
               <source media="(max-width: 758px)" srcset="local/cache-gd2/2f/069ffead709e389d006ca551fa8dc9.jpg?1656691922" class="main-image__img d-block rounded-3 flex-shrink-0">
               
               <img class='main-image__img d-block rounded-3 flex-shrink-0' alt="" src="local/cache-vignettes/L578xH321/arton8339-02386.jpg?1656691759" width='578' height='321' />

            </picture>
        </figure>
        <figcaption class="main-image__caption figure-caption">
            <span class="caption__container"></span>
            <span class="caption__source figure-credit"></span>
        </figcaption>
    </section>
									<div class="post-body article-body js-article-content articleBody" itemprop="articleBody">					

																			
										<div class="texte"><p><strong>Léonidas Mottom  ou Léonidas Carel Mottom Mamoni est un animal  politique congolais né le 20 mars 1982 à Brazzaville. Il fut ministre de la Culture et des Arts de 2016 à 2017. Il vient d&#8217;écrire  le précis du parfait &#171;&nbsp;tribalo-centriste&nbsp;&#187;     décomplexé.</strong></p>
<p>Dans une vidéo   virale, vénéneuse, venimeuse, visible sur les réseaux sociaux ce jeudi 30 juin 2022, notre bête politique, Mottom, s&#8217;est livré avec brio à un exercice dans lequel il semble exceller depuis son entrée en politique&nbsp;: le simplisme.<br class='autobr' />
Vous comprenez pourquoi nous  le traitons de &#171;&nbsp;bête politique&nbsp;&#187; (Faire de la politique bête, voire bébête) <strong>&#171;&nbsp;Bo niama&nbsp;!&nbsp;&#187; </strong></p>
<p>Devant un parterre  de Sangha-sangha  (habitants de Ouesso), Léonidas Mottom Manoni, devenu   fou comme Mokilimbémbé, a manipulé les notions de l&#8217;appartenance territoriale et du droit du sol   sur le mode&nbsp;:&#171;&nbsp;<strong>notre terre est sacrée, chacun chez soi et les cochons seront bien gardés</strong>.&nbsp;&#187;</p>
<p>La saine colère territorialiste du jeune loup d&#8217;ethnie Bakwélé   a été légitimement déclenchée par des candidats-squatteurs  Bembé du Niari qui ont eu l&#8217;outrecuidance de venir briguer la députation dans la Sangha, alors que  là-bas, ce n&#8217;est pas chez eux. Pour parler comme Heidegger, la Sangha, serait  un &#171;&nbsp;<strong>no man&#8217;s land de l&#8217;exclusive</strong>&nbsp;&#187;&nbsp;?</p>
<p>Indigné par cette intrusion <strong>ex abrupto</strong> d&#8217;étrangers venus du Niboland, Mottom a tenu à rappeler que les 9 circonscriptions de la Sangha reviennent <strong>Ipso Facto</strong> au PCT car cette région est, naturellement, le fief de Sassou,   fieffé Empereur du Mbochiland. <br class='autobr' />
Le septentrion, aux confins du Cameroun et de la RCA, est un chemin sans avenir pour les métèques dans le genre Nibo-exogène.</p>
<p>&#171;&nbsp;<strong>Vous, habitants de notre région,  auriez-vous eu le culot d&#8217;aller vous présenter à Dolisie ou à Mouyondzi&nbsp;?</strong>&nbsp;&#187; demande l&#8217;indigène Mottom - &#171;&nbsp;<strong>Non</strong>&nbsp;&#187;, répond en chœur l&#8217;assistance en liesse composée de Ndjem, Maka, Pahouins,   Bakwélé et autres   Pygmées. &#171;&nbsp;<strong>Alors pour quelles raisons ces gens prennent-ils  notre région pour une auberge espagnole&nbsp;?</strong>&nbsp;&#187; postillonne  à peu de choses près Léonidas Carel Mottom Mamoni,  les yeux injectés de sang.</p>
<p><strong>JURISPRUDENCE YOKA</strong></p>
<p>Sans blague. Mais quelle mouche a piqué des ressortissants du Grand Niari pour penser venir braconner  dans la forêt électorale de la région de Ouesso, chasse gardée du PCT&nbsp;? De la pure provocation&nbsp;!</p>
<p>Ces candidats Bembé se sont sans doute fondés sur la j&#171;&nbsp;urisprudence  Aimé  Emmanuel Yoka&nbsp;&#187;, notabilité Mbochi qui s&#8217;était fait élire   à Vindza, fief lari de Ntoumi dans la très intégriste région du Pool.</p>
<p>Croyant  que le Congo était &#171;&nbsp;<strong>un et indivisible</strong>&nbsp;&#187; nos amis Nibolek de l&#8217;UPADS (les naïfs ) sont au bout du compte perçus comme des indésirables. Car le Congo est un Etat fédéral qui ne dit pas son nom et, Emmanuel Yoka n&#8217;est pas un citoyen  comme les autres&nbsp;: il est Mbochi et oncle maternel de Sassou-Nguesso. Il fait partie de ces gens qui,  selon, Stendhal, &#171;&nbsp;<i>peuvent tout se permettre, car tout leur est permis  et rien ne peut leur être refusé.</i>&nbsp;&#187;   Yoka fit mordre la poussière à  Ntoumi et Matsima. On aura tout vu. C&#8217;est comme si Bernard Kolélas ne faisait qu&#8217;une bouchée de la 2ème circonscription d&#8217;Edou-Penda dans la banlieue d&#8217;Oyo en mbochitude. De nos jours Christel Sassou peut être élu à Ngoudia-Nza dans le district de Loumo. Le ciel ne tombera pas. On n&#8217;a pas tout vu.</p>
<p><strong>TRIBALISME ORDINAIRE</strong></p>
<p>&#171;&nbsp;<strong>Léonidas Carel Mottom Mamoni est allé trop loin, il va se faire remonter les brettelles par le PCT</strong>&nbsp;&#187; a commenté un opposant Congolais de la diaspora dont on tait le nom. Bourré d&#8217;ironie, cet Opposant voulait sans doute rire puisque c&#8217;est dans l&#8217;air du temps d&#8217;afficher désormais un tribalisme décomplexé. C&#8217;est Sassou lui-même qui a donné le ton en attribuant  tous les postes-clef de la République à ses neveux, fils, beaux-fils Mbochi, copains, coquins, compères. Récemment encore, ce très fidèle serviteur du régime,   Jean-Brunot Itoua, a encensé le continuum de la dictature  dans une réunion du Parti Congolais du Travail en martelant que la tâche n&#8217;étant pas encore achevée, le PCT n&#8217;allait pas quitter le Pouvoir. &#171;&nbsp;<strong>Nous y sommes, nous y restons</strong>.&nbsp;&#187; <i>Ad vitam Aeternam</i>. Ensuite, accompagnés d&#8217;une salve d&#8217;applaudissements, les militants se sont mis à chanter avec ivresse un refrain  sur l&#8217;air  du couplet des chevaliers de la Table-Ronde.   On échappé aux vieux couplets du groupe Kaké du MPR &#171;&nbsp;<strong>Lokuta monéné</strong>&nbsp;&#187;. Le vieux léopard, Mobutu Sésé Séko, Kuku Mbenzo Wa Zabanga, reste une source d&#8217;inspiration intarissable, rive droite.</p>
<p><strong>MOTTOM N&#8217;A RIEN INVENTE</strong></p>
<p>A la décharge de Léonidas Carel Mottom Mamoni, on peut dire que dans la Région des Trois Palmiers, fief de l&#8217;UPADS, on ne dénombre pas que des enfants de chœur imbus du saint évangile de l&#8217;unité nationale. Des féodaux  politiques de la trempe de Pierre Mabiala, Thierry Moungalla y on instauré le fait du Prince de la candidature unique à la députation. Et même un ange (de L&#8217;Enfer&nbsp;?) comme Anatole Collinet Makosso, Premier Ministre de son état,  y est pas allé de sa franc-maçonnerie  à Loandjili dans le Département du Kouilou. Coq dans un poulailler il va chanter tout seul à la députation et se taper toutes les poules en bon mâle de la basse-cour.</p>
<p>Non Léonidas Carel Mottom Mamoni n&#8217;est pas la seule brebis  galeuse de l&#8217;ethnocentrisme glauque Made in Oyocratie. Chez les Frolibaba des Plateaux, c&#8217;est pareil. Vous imaginez Florent Ntsiba laisser à des mécréants le culot de se présenter    à de la députation à Lékana&nbsp;? Il les couvrira d&#8217;insultes  dans l&#8217;idiome local.</p>
<p><strong>QUID MOTTOM&nbsp;?</strong></p>
<p>Pour ceux qui ne connaissent pas les dessous des cartes,  cet ancien ministre de la culture du Congo. Léonidas Mottom,  est un excellent danseur de ndombolo. Il est polyglotte (bakwélé, il cause lari sans accent). Il est très porté sur le sexe. Une sextape où il est activement en scène a fait un tabac sur la toile. Enfin il aurait sacrifié sur l&#8217;autel de la franc-maçonnerie noire congolaise et syncrétique  son conseiller en communication, le comédien Bienvenu Mépépé-Sidobé  alias <strong>Cœur à Cœur</strong>, dans un accident de la route où lui-même Mottom, 40 ans aujourd&#8217;hui,  avait  failli perdre la vie.</p>
<p><strong>Lambert EKIRANGANDZO </strong></p></div>
										<div class="ps"><p>Bienvenu Mépépé-Sidobé dit &#171;&nbsp;Cœur à cœur&nbsp;&#187; est décédé lundi 28 novembre 2017  à Paris à l’âge de 48 ans suite à un accident de la route survenu il y a plus d’une semaine sur la nationale 2 au Congo. Enseignant, comédien, directeur de la coopération et de la communication au ministère de la Culture, Léonidas Mottom, il était considéré comme le meilleur de sa génération. (Zenga Mambu )</p></div>

									</div>			

							</section>

							<section class="post-footer article-footer articleFooter pb-5">
                                																								<div class="share-buttons text-center"><ul class="social-container">
            <li>
                <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/le-tribalisme-decomplexe-de-leonidas-carel-mottom-mamoni" target="_blank" rel="noreferrer" class="facebook" data-service="Facebook" aria-label="Share this page with Facebook" role="button">
                    <svg class="share-vector svg-icon" id="icon-facebook" viewBox="0 0 16 32" fill="currentColor">
                        <path d="M9.959 32h-6.641v-16.002h-3.318v-5.514h3.318v-3.31c0-4.498 1.873-7.174 7.197-7.174h4.431v5.516h-2.77c-2.073 0-2.21 0.771-2.21 2.209l-0.009 2.76h5.019l-0.587 5.514h-4.431v16.002h0.001z"></path>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/share?text=Le tribalisme décomplexé  de Léonidas Carel Mottom Mamoni&amp;url=http://www.congopage.com/le-tribalisme-decomplexe-de-leonidas-carel-mottom-mamoni" target="_blank" rel="noreferrer" class="twitter" data-service="Twitter" data-popup-width="555" data-popup-height="395" aria-label="Share this page with Twitter" role="button">
                    <svg class="share-vector svg-icon" id="icon-twitter" viewBox="0 0 36 32" fill="currentColor">
                        <path d="M35.005 0.564c-1.428 0.883-3.007 1.521-4.691 1.867-1.344-1.497-3.265-2.43-5.39-2.43-4.078 0-7.383 3.445-7.383 7.694 0 0.603 0.061 1.191 0.188 1.752-6.136-0.321-11.577-3.381-15.222-8.040-0.636 1.14-0.999 2.461-0.999 3.87 0 2.668 1.304 5.024 3.286 6.406-1.211-0.040-2.35-0.39-3.347-0.962v0.095c0 3.729 2.544 6.84 5.927 7.545-0.621 0.181-1.272 0.271-1.948 0.271-0.475 0-0.94-0.046-1.388-0.137 0.938 3.056 3.666 5.284 6.899 5.343-2.529 2.065-5.714 3.293-9.173 3.293-0.596 0-1.185-0.033-1.762-0.106 3.269 2.182 7.151 3.456 11.322 3.456 13.587 0 21.012-11.725 21.012-21.894 0-0.335-0.004-0.667-0.019-0.995 1.443-1.085 2.698-2.441 3.685-3.985-1.325 0.612-2.749 1.026-4.241 1.211 1.526-0.951 2.696-2.459 3.246-4.255z"></path>
                    </svg>
                </a>
            </li>
            <li>
                <a href="#" target="_top" class="whatsapp" rel="noreferrer" aria-label="Share this page with whatsapp" role="button">
                    <svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi bi-whatsapp svg-icon" viewBox="0 0 16 16">
                        <path d="M13.601 2.326A7.854 7.854 0 0 0 7.994 0C3.627 0 .068 3.558.064 7.926c0 1.399.366 2.76 1.057 3.965L0 16l4.204-1.102a7.933 7.933 0 0 0 3.79.965h.004c4.368 0 7.926-3.558 7.93-7.93A7.898 7.898 0 0 0 13.6 2.326zM7.994 14.521a6.573 6.573 0 0 1-3.356-.92l-.24-.144-2.494.654.666-2.433-.156-.251a6.56 6.56 0 0 1-1.007-3.505c0-3.626 2.957-6.584 6.591-6.584a6.56 6.56 0 0 1 4.66 1.931 6.557 6.557 0 0 1 1.928 4.66c-.004 3.639-2.961 6.592-6.592 6.592zm3.615-4.934c-.197-.099-1.17-.578-1.353-.646-.182-.065-.315-.099-.445.099-.133.197-.513.646-.627.775-.114.133-.232.148-.43.05-.197-.1-.836-.308-1.592-.985-.59-.525-.985-1.175-1.103-1.372-.114-.198-.011-.304.088-.403.087-.088.197-.232.296-.346.1-.114.133-.198.198-.33.065-.134.034-.248-.015-.347-.05-.099-.445-1.076-.612-1.47-.16-.389-.323-.335-.445-.34-.114-.007-.247-.007-.38-.007a.729.729 0 0 0-.529.247c-.182.198-.691.677-.691 1.654 0 .977.71 1.916.81 2.049.098.133 1.394 2.132 3.383 2.992.47.205.84.326 1.129.418.475.152.904.129 1.246.08.38-.058 1.171-.48 1.338-.943.164-.464.164-.86.114-.943-.049-.084-.182-.133-.38-.232z"/>
                    </svg>
                </a>
            </li>
            <li>
                <a href="#" class="Pinterest" rel="noreferrer" aria-label="Share this page on Pinterest" role="button">
                    <svg xmlns="http://www.w3.org/2000/svg" class="ionicon s-ion-icon" viewBox="0 0 512 512"><path d="M256.05 32c-123.7 0-224 100.3-224 224 0 91.7 55.2 170.5 134.1 205.2-.6-15.6-.1-34.4 3.9-51.4 4.3-18.2 28.8-122.1 28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2 19.2-58 43.2-58 20.4 0 30.2 15.3 30.2 33.6 0 20.5-13.1 51.1-19.8 79.5-5.6 23.8 11.9 43.1 35.4 43.1 42.4 0 71-54.5 71-119.1 0-49.1-33.1-85.8-93.2-85.8-67.9 0-110.3 50.7-110.3 107.3 0 19.5 5.8 33.3 14.8 43.9 4.1 4.9 4.7 6.9 3.2 12.5-1.1 4.1-3.5 14-4.6 18-1.5 5.7-6.1 7.7-11.2 5.6-31.3-12.8-45.9-47-45.9-85.6 0-63.6 53.7-139.9 160.1-139.9 85.5 0 141.8 61.9 141.8 128.3 0 87.9-48.9 153.5-120.9 153.5-24.2 0-46.9-13.1-54.7-27.9 0 0-13 51.6-15.8 61.6-4.7 17.3-14 34.5-22.5 48a225.13 225.13 0 0063.5 9.2c123.7 0 224-100.3 224-224S379.75 32 256.05 32z"></path></svg>
                </a>
            </li>
            <li>
                <a href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bbcae3a6f2f4efe4e7eaeff5ebe3a6e2452fe5e9ebf6eae3fe452fa6a6e2e3a6ca452fe9e8efe2e7f5a6c5e7f4e3eaa6cbe9f2f2e9eba6cbe7ebe9e8efa0e4e9e2ffbbc7f4f2efe5eae3bca6eef2f2f6bca9a9f1f1f1a8e5e9e8e1e9f6e7e1e3a8e5e9eba9eae3abf2f4efe4e7eaeff5ebe3abe2e3e5e9ebf6eae3fee3abe2e3abeae3e9e8efe2e7f5abe5e7f4e3eaabebe9f2f2e9ebabebe7ebe9e8ef" target="_top" rel="noreferrer" class="mail email" aria-label="Share this page with email" role="button">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14 11" class="link-icon email svg-icon" fill="currentColor"><title>email</title>
                        <path d="M0 9V1.1C0 .8.1.5.3.3.5.1.8 0 1.1 0h11.7c.3 0 .6.1.8.3.2.2.3.5.3.8V9c0 .3-.1.6-.3.8-.2.2-.5.3-.8.3H1.1c-.3 0-.6-.1-.8-.3C.1 9.6 0 9.3 0 9zm4.3-3.9L1.6 7.7c-.3.3-.3.5 0 .8.2.3.5.3.8 0l2.7-2.7 1 1c.3.2.6.4 1 .4.3 0 .6-.1.9-.4l1-1 2.7 2.7c.3.3.5.3.8 0 .2-.3.2-.5 0-.8L9.8 5.1l2.7-2.7c.2-.3.2-.5 0-.8-.3-.2-.5-.2-.8 0L7.4 5.9c-.2.2-.4.2-.6 0L2.5 1.6c-.3-.2-.6-.2-.8 0-.2.3-.2.6 0 .8l2.6 2.7z"></path>
                    </svg>
                </a>
            </li>
</ul></div>
							</section>

							<section id="comments" class="articleComments">

	<header class="articleComments-teaser d-flex align-items-center align-content-between">
		<a href="#commentaires" class="d-block title h3 mx-auto text-center border p-3">Laissez un commentaire</a>
	</header>

	<div class="articleComments-inner">

    

            <div class="bg__grey disclaimer">
                Les commentaires sont ouverts à tous. Ils font l'objet d'une modération après publication. Ils seront publiés dans leur intégralité ou supprimés s'ils sont jugés non conformes à la charte.						
            </div>

            <hr>

            <div id="commentaires"></div>
            <div id="disqus_thread"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */

    var disqus_config = function () {
    this.page.url = "http://www.congopage.com/le-tribalisme-decomplexe-de-leonidas-carel-mottom-mamoni";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "congopage_8339"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };

    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://congopage.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

	</div>
</section>	 

					</section>

				</div>
				<div class="col col__aside">
					
					<div class="blok blok-recent">
	<div class="blok__body">
	<div class="blok__heading"><h5>Les + populaires</h5></div>	

		<div class="blok-list m-0 p-0">
			
				<article class="blokCard border-top pt-3 mt-3">
		<div class="blokCard-content d-flex align-items-center">
			<div class="blokCard-bodywrap d-flex flex-grow-1 align-items-center me-1 position-relative">
			<div class="blokCard-body flex-shrink-1 flex-grow-1" style="min-width:0">
			        <span class="entry__category">Politique</span>
					<h3 class="m-0 h6">
						<a class="entry__link stretched-link" href="roger-n-dokolo-unirr-issu-de-la-diaspora-candidat-independant-a-mayama">  Roger N&#8217;Dokolo (UNIRR) issu de la diaspora, candidat indépendant à Mayama</a>
					</h3>
				</div>
			</div>
			<div class="blokCard-cover ms-1 rounded-3 flex-shrink-0">
				<a class="" href="roger-n-dokolo-unirr-issu-de-la-diaspora-candidat-independant-a-mayama">
					<picture class="blokCard-picture rounded-3 d-flex flex-shrink-0 justify-content-center align-items-center overflow-hidden">
						<img class='d-block rounded-3 flex-shrink-0' alt=' Roger N&#039;Dokolo (UNIRR) issu de la diaspora, candidat ind&#233;pendant &#224; Mayama' src="local/cache-gd2/66/1e9367962fa9a780342f7dc841d017.jpg?1655466783" width='90' height='90' />
								
					</picture>
				</a>
			</div>
		</div>
	</article>			
				<article class="blokCard border-top pt-3 mt-3">
		<div class="blokCard-content d-flex align-items-center">
			<div class="blokCard-bodywrap d-flex flex-grow-1 align-items-center me-1 position-relative">
			<div class="blokCard-body flex-shrink-1 flex-grow-1" style="min-width:0">
			        <span class="entry__category">Politique</span>
					<h3 class="m-0 h6">
						<a class="entry__link stretched-link" href="travailler-ad-vitam-aeternam-au-congo">Travailler  ad vitam aeternam au Congo </a>
					</h3>
				</div>
			</div>
			<div class="blokCard-cover ms-1 rounded-3 flex-shrink-0">
				<a class="" href="travailler-ad-vitam-aeternam-au-congo">
					<picture class="blokCard-picture rounded-3 d-flex flex-shrink-0 justify-content-center align-items-center overflow-hidden">
						<img class='d-block rounded-3 flex-shrink-0' alt='Travailler ad vitam aeternam au Congo ' src="local/cache-gd2/e1/59ea88f501f2c4b141c77334b95b54.jpg?1654893201" width='90' height='90' />
								
					</picture>
				</a>
			</div>
		</div>
	</article>			
				<article class="blokCard border-top pt-3 mt-3">
		<div class="blokCard-content d-flex align-items-center">
			<div class="blokCard-bodywrap d-flex flex-grow-1 align-items-center me-1 position-relative">
			<div class="blokCard-body flex-shrink-1 flex-grow-1" style="min-width:0">
			        <span class="entry__category">Politique</span>
					<h3 class="m-0 h6">
						<a class="entry__link stretched-link" href="les-gesticulations-de-brazzaville-dans-le-climat-des-affaires">Les gesticulations de Brazzaville dans le climat des affaires</a>
					</h3>
				</div>
			</div>
			<div class="blokCard-cover ms-1 rounded-3 flex-shrink-0">
				<a class="" href="les-gesticulations-de-brazzaville-dans-le-climat-des-affaires">
					<picture class="blokCard-picture rounded-3 d-flex flex-shrink-0 justify-content-center align-items-center overflow-hidden">
						<img class='d-block rounded-3 flex-shrink-0' alt='Les gesticulations de Brazzaville dans le climat des affaires' src="local/cache-gd2/12/9472a667b18966231f205476c5f229.jpg?1655612008" width='90' height='90' />
								
					</picture>
				</a>
			</div>
		</div>
	</article>			
				<article class="blokCard border-top pt-3 mt-3">
		<div class="blokCard-content d-flex align-items-center">
			<div class="blokCard-bodywrap d-flex flex-grow-1 align-items-center me-1 position-relative">
			<div class="blokCard-body flex-shrink-1 flex-grow-1" style="min-width:0">
			        <span class="entry__category">Politique</span>
					<h3 class="m-0 h6">
						<a class="entry__link stretched-link" href="428-millions-de-dollars-cherchent-proprietaire-a-brazzaville">428 millions de dollars cherchent propriétaire à Brazzaville</a>
					</h3>
				</div>
			</div>
			<div class="blokCard-cover ms-1 rounded-3 flex-shrink-0">
				<a class="" href="428-millions-de-dollars-cherchent-proprietaire-a-brazzaville">
					<picture class="blokCard-picture rounded-3 d-flex flex-shrink-0 justify-content-center align-items-center overflow-hidden">
						<img class='d-block rounded-3 flex-shrink-0' alt='428 millions de dollars cherchent propri&#233;taire &#224; Brazzaville' src="local/cache-gd2/56/6e773c059a99a3312660fb5f2373ee.jpg?1654321976" width='90' height='90' />
								
					</picture>
				</a>
			</div>
		</div>
	</article>			  
		</div>
			
	</div>
</div>					<div class="blok">
	<div class="ad-blok blok__body adslot3001 " id='gpt-cp-box'>

		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });
		</script>

	</div>
</div>					<div class="blok blok-newsletter">
    <div class="blok__body text-center">

        <div class="bx-lineshape my-4">
            <svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" class="bi bi-envelope-open" viewBox="0 0 16 16" style="width:30px; height:30px;">
                <path d="M8.47 1.318a1 1 0 0 0-.94 0l-6 3.2A1 1 0 0 0 1 5.4v.818l5.724 3.465L8 8.917l1.276.766L15 6.218V5.4a1 1 0 0 0-.53-.882l-6-3.2zM15 7.388l-4.754 2.877L15 13.117v-5.73zm-.035 6.874L8 10.083l-6.965 4.18A1 1 0 0 0 2 15h12a1 1 0 0 0 .965-.738zM1 13.117l4.754-2.852L1 7.387v5.73zM7.059.435a2 2 0 0 1 1.882 0l6 3.2A2 2 0 0 1 16 5.4V14a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V5.4a2 2 0 0 1 1.059-1.765l6-3.2z"/>
            </svg>
        </div>
        <h3> 
            <div class="card-title d-block h5 m-0"></div>
            <div class="card-title d-block h3 m-0">Recevez nos alertes</div>
        </h3>

        <p class="card-text "><strong>Recevez chaque matin dans votre boite mail, un condensé de l’actualité pour ne rien manquer.</strong></p>

        <form action="https://congopage.us4.list-manage.com/subscribe/post?u=e7912668f3b8a7d8ea0d426a4&amp;id=0a93030af9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="newsletter-form w-100" role="form" target="_blank" onsubmit="target_popup(this)" novalidate="">
            <div class="newsletter-wrapper w-100">

                <div id="mce-responses" style="display:none">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                </div>

                <input type="hidden" name="ie" value="UTF-8">
                <label class="sr-only" style="display:none">Infolettre</label>
                <div><input type="email" value="" name="EMAIL" class="required unhovered form-control form-control-sm" size="55" id="appendedInputButton" placeholder="adresse@email.com"></div>
                <div class="d-grid gap-2 col-12 mx-auto"><button type="submit" name="subscribe" id="mc-embedded-subscribe" class="btn btn-primary">S'inscrire</button></div>

            </div>
        </form>
            
    </div>
</div>					<div class="blok">
	<div class="ad-blok adslot3002" id='gpt-cp-box-2'>

		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });
		</script>

	</div>
</div>	
				</div>
			</div>
		</div>

		<section class="more-related-news bg-light">
	<div class="container">
		<div class="row">
				<div class="col">
				    <header class="s-heading">
						<h3 class="title"><span>Dernières nouvelles</span></h3>
					</header>
				</div>
		</div>
		<div class="row">

			

				<div class="col-12 col-lg-4">
					<article class="contentCard rounded-3 p-3 mb-4" data-sans-dek-meta>
    <div class="contentCard-content d-flex align-items-start pe-auto">
        <div class="d-flex flex-grow-1 align-items-start me-1 position-relative">
           <div class="contentCard-body flex-shrink-1 flex-grow-1" style="min-width:0">
		     <span class="entry__category">Politique</span>
             <h3 class="m-0 h5"><a class="entry__link stretched-link" href="le-tribalisme-decomplexe-de-leonidas-carel-mottom-mamoni">Le tribalisme décomplexé  de Léonidas Carel Mottom Mamoni</a></h3>
             <div class="excerpt-text text-ellipsis mt-1 mb-0">Léonidas Mottom ou Léonidas Carel Mottom Mamoni est un animal politique congolais né le 20 mars 1982 à Brazzaville. Il fut ministre de la Culture et des Arts de 2016 à 2017. Il vient d’écrire le précis du parfait « tribalo-centriste » décomplexé. 

Dans...</div>


            </div>
        </div>
        <div class="contentCard-cover ms-1 rounded-3 flex-shrink-0">
			<a class="" href="le-tribalisme-decomplexe-de-leonidas-carel-mottom-mamoni">
				<picture class="contentCard-picture rounded-3 d-flex flex-shrink-0 justify-content-center align-items-center overflow-hidden">

					<img class='d-block rounded-3 flex-shrink-0' alt='Le tribalisme d&#233;complex&#233; de L&#233;onidas Carel Mottom Mamoni' src="local/cache-gd2/32/3f500a8463983d68701b9000b2d2f3.jpg?1656691759" width='160' height='111' />
							
				</picture>
			</a>
        </div>
    </div>
	<div class="mt-2 entry__meta d-flex">
	    <div>
		<!--	
			    

				<span class="authors">Par La rédaction</span>
                -->

				<span class="authors"><span>Par</span>&nbsp;<span>La rédaction</span></span>	
			    <span class="timestamp"><svg class="svg-icon"><use xlink:href="#bi-clock"></use></svg>&nbsp;<time class="timesince">il y a 7 heures</time></span>
				<span class="pageviews"><svg class="svg-icon"><use xlink:href="#icon-eye"></use></svg>&nbsp;<span>91</span></span>
			    
		</div>
		<div>
			<span class="chatscount">
				<a href="le-tribalisme-decomplexe-de-leonidas-carel-mottom-mamoni#comments">
				    <svg class="svg-icon"><use xlink:href="#bi-chat-right-text"></use></svg>&nbsp;
					<span class="disqus-comment-count" data-disqus-identifier="congopage_8339">0</span>
				</a>
			</span>
		</div>
	</div>
</article>				</div>	

			

				<div class="col-12 col-lg-4">
					<article class="contentCard rounded-3 p-3 mb-4" data-sans-dek-meta>
    <div class="contentCard-content d-flex align-items-start pe-auto">
        <div class="d-flex flex-grow-1 align-items-start me-1 position-relative">
           <div class="contentCard-body flex-shrink-1 flex-grow-1" style="min-width:0">
		     <span class="entry__category">Politique</span>
             <h3 class="m-0 h5"><a class="entry__link stretched-link" href="les-gesticulations-de-brazzaville-dans-le-climat-des-affaires">Les gesticulations de Brazzaville dans le climat des affaires</a></h3>
             <div class="excerpt-text text-ellipsis mt-1 mb-0">L’éthique du « Chemin d’avenir » et l’esprit d’entreprise au Congo-Brazzaville sont deux perspectives radicalement antinomiques. 

Depuis la signature le 11 juillet 2019 du premier volet de la conclusion, pour une durée de trois ans, de l’accord avec le...</div>


            </div>
        </div>
        <div class="contentCard-cover ms-1 rounded-3 flex-shrink-0">
			<a class="" href="les-gesticulations-de-brazzaville-dans-le-climat-des-affaires">
				<picture class="contentCard-picture rounded-3 d-flex flex-shrink-0 justify-content-center align-items-center overflow-hidden">

					<img class='d-block rounded-3 flex-shrink-0' alt='Les gesticulations de Brazzaville dans le climat des affaires' src="local/cache-gd2/5e/69b7ee596d5ad90181b9a4b1ac1bda.jpg?1655534161" width='160' height='111' />
							
				</picture>
			</a>
        </div>
    </div>
	<div class="mt-2 entry__meta d-flex">
	    <div>
		<!--	
			    

				<span class="authors">Par La rédaction</span>
                -->

				<span class="authors"><span>Par</span>&nbsp;<span>La rédaction</span></span>	
			    <span class="timestamp"><svg class="svg-icon"><use xlink:href="#bi-clock"></use></svg>&nbsp;<time class="timesince">il y a 1 semaine</time></span>
				<span class="pageviews"><svg class="svg-icon"><use xlink:href="#icon-eye"></use></svg>&nbsp;<span>2460</span></span>
			    
		</div>
		<div>
			<span class="chatscount">
				<a href="les-gesticulations-de-brazzaville-dans-le-climat-des-affaires#comments">
				    <svg class="svg-icon"><use xlink:href="#bi-chat-right-text"></use></svg>&nbsp;
					<span class="disqus-comment-count" data-disqus-identifier="congopage_8338">0</span>
				</a>
			</span>
		</div>
	</div>
</article>				</div>	

			

				<div class="col-12 col-lg-4">
					<article class="contentCard rounded-3 p-3 mb-4" data-sans-dek-meta>
    <div class="contentCard-content d-flex align-items-start pe-auto">
        <div class="d-flex flex-grow-1 align-items-start me-1 position-relative">
           <div class="contentCard-body flex-shrink-1 flex-grow-1" style="min-width:0">
		     <span class="entry__category">Politique</span>
             <h3 class="m-0 h5"><a class="entry__link stretched-link" href="roger-n-dokolo-unirr-issu-de-la-diaspora-candidat-independant-a-mayama">  Roger N&#8217;Dokolo (UNIRR) issu de la diaspora, candidat indépendant à Mayama</a></h3>
             <div class="excerpt-text text-ellipsis mt-1 mb-0">M. Roger N’Dokolo, vous êtes président d’un parti du centre (UNIRR) (1), vous voilà aujourd’hui comme candidat indépendant aux élections législatives à Mayama, dans le département du pool. 

Pourquoi êtes-vous candidat ? Si vous connaissez un peu le...</div>


            </div>
        </div>
        <div class="contentCard-cover ms-1 rounded-3 flex-shrink-0">
			<a class="" href="roger-n-dokolo-unirr-issu-de-la-diaspora-candidat-independant-a-mayama">
				<picture class="contentCard-picture rounded-3 d-flex flex-shrink-0 justify-content-center align-items-center overflow-hidden">

					<img class='d-block rounded-3 flex-shrink-0' alt=' Roger N&#039;Dokolo (UNIRR) issu de la diaspora, candidat ind&#233;pendant &#224; Mayama' src="local/cache-gd2/fe/951531285bae9598a83ffa8bf5d27f.jpg?1655382744" width='160' height='111' />
							
				</picture>
			</a>
        </div>
    </div>
	<div class="mt-2 entry__meta d-flex">
	    <div>
		<!--	
			    

				<span class="authors">Par La rédaction</span>
                -->

				<span class="authors"><span>Par</span>&nbsp;<span>La rédaction</span></span>	
			    <span class="timestamp"><svg class="svg-icon"><use xlink:href="#bi-clock"></use></svg>&nbsp;<time class="timesince">il y a 2 semaines</time></span>
				<span class="pageviews"><svg class="svg-icon"><use xlink:href="#icon-eye"></use></svg>&nbsp;<span>4979</span></span>
			    
		</div>
		<div>
			<span class="chatscount">
				<a href="roger-n-dokolo-unirr-issu-de-la-diaspora-candidat-independant-a-mayama#comments">
				    <svg class="svg-icon"><use xlink:href="#bi-chat-right-text"></use></svg>&nbsp;
					<span class="disqus-comment-count" data-disqus-identifier="congopage_8337">0</span>
				</a>
			</span>
		</div>
	</div>
</article>				</div>	

			

				<div class="col-12 col-lg-4">
					<article class="contentCard rounded-3 p-3 mb-4" data-sans-dek-meta>
    <div class="contentCard-content d-flex align-items-start pe-auto">
        <div class="d-flex flex-grow-1 align-items-start me-1 position-relative">
           <div class="contentCard-body flex-shrink-1 flex-grow-1" style="min-width:0">
		     <span class="entry__category">Politique</span>
             <h3 class="m-0 h5"><a class="entry__link stretched-link" href="travailler-ad-vitam-aeternam-au-congo">Travailler  ad vitam aeternam au Congo </a></h3>
             <div class="excerpt-text text-ellipsis mt-1 mb-0">Au Congo de Sassou, la retraite est redoutée. Du coup, les gens redoublent de stratégies pour y échapper, quitte à être en porte-à-faux avec la philosophie du Bureau International du Travail. Ailleurs, la retraite à 60 ans (il faudra un jour l’abaisser...</div>


            </div>
        </div>
        <div class="contentCard-cover ms-1 rounded-3 flex-shrink-0">
			<a class="" href="travailler-ad-vitam-aeternam-au-congo">
				<picture class="contentCard-picture rounded-3 d-flex flex-shrink-0 justify-content-center align-items-center overflow-hidden">

					<img class='d-block rounded-3 flex-shrink-0' alt='Travailler ad vitam aeternam au Congo ' src="local/cache-gd2/28/cf2de8c798437e201480fb503feaad.jpg?1654864283" width='160' height='111' />
							
				</picture>
			</a>
        </div>
    </div>
	<div class="mt-2 entry__meta d-flex">
	    <div>
		<!--	
			    

				<span class="authors">Par La rédaction</span>
                -->

				<span class="authors"><span>Par</span>&nbsp;<span>La rédaction</span></span>	
			    <span class="timestamp"><svg class="svg-icon"><use xlink:href="#bi-clock"></use></svg>&nbsp;<time class="timesince">il y a 3 semaines</time></span>
				<span class="pageviews"><svg class="svg-icon"><use xlink:href="#icon-eye"></use></svg>&nbsp;<span>7350</span></span>
			    
		</div>
		<div>
			<span class="chatscount">
				<a href="travailler-ad-vitam-aeternam-au-congo#comments">
				    <svg class="svg-icon"><use xlink:href="#bi-chat-right-text"></use></svg>&nbsp;
					<span class="disqus-comment-count" data-disqus-identifier="congopage_8335">0</span>
				</a>
			</span>
		</div>
	</div>
</article>				</div>	

			

				<div class="col-12 col-lg-4">
					<article class="contentCard rounded-3 p-3 mb-4" data-sans-dek-meta>
    <div class="contentCard-content d-flex align-items-start pe-auto">
        <div class="d-flex flex-grow-1 align-items-start me-1 position-relative">
           <div class="contentCard-body flex-shrink-1 flex-grow-1" style="min-width:0">
		     <span class="entry__category">Politique</span>
             <h3 class="m-0 h5"><a class="entry__link stretched-link" href="428-millions-de-dollars-cherchent-proprietaire-a-brazzaville">428 millions de dollars cherchent propriétaire à Brazzaville</a></h3>
             <div class="excerpt-text text-ellipsis mt-1 mb-0">Il n’y a pas si longtemps, le Congo-Brazzaville raclait les fonds des tiroirs pour boucler son budget qui avait fondu comme neige au soleil, passant de 4000 milliards de francs CFA à 1800 milliards de francs CFA. 

Les salaires, les pensions et les...</div>


            </div>
        </div>
        <div class="contentCard-cover ms-1 rounded-3 flex-shrink-0">
			<a class="" href="428-millions-de-dollars-cherchent-proprietaire-a-brazzaville">
				<picture class="contentCard-picture rounded-3 d-flex flex-shrink-0 justify-content-center align-items-center overflow-hidden">

					<img class='d-block rounded-3 flex-shrink-0' alt='428 millions de dollars cherchent propri&#233;taire &#224; Brazzaville' src="local/cache-gd2/35/00ecb13ab2b32ffd4366f02c8039ec.jpg?1654294958" width='160' height='111' />
							
				</picture>
			</a>
        </div>
    </div>
	<div class="mt-2 entry__meta d-flex">
	    <div>
		<!--	
			    

				<span class="authors">Par La rédaction</span>
                -->

				<span class="authors"><span>Par</span>&nbsp;<span>La rédaction</span></span>	
			    <span class="timestamp"><svg class="svg-icon"><use xlink:href="#bi-clock"></use></svg>&nbsp;<time class="timesince">il y a 4 semaines</time></span>
				<span class="pageviews"><svg class="svg-icon"><use xlink:href="#icon-eye"></use></svg>&nbsp;<span>9866</span></span>
			    
		</div>
		<div>
			<span class="chatscount">
				<a href="428-millions-de-dollars-cherchent-proprietaire-a-brazzaville#comments">
				    <svg class="svg-icon"><use xlink:href="#bi-chat-right-text"></use></svg>&nbsp;
					<span class="disqus-comment-count" data-disqus-identifier="congopage_8336">0</span>
				</a>
			</span>
		</div>
	</div>
</article>				</div>	

			

				<div class="col-12 col-lg-4">
					<article class="contentCard rounded-3 p-3 mb-4" data-sans-dek-meta>
    <div class="contentCard-content d-flex align-items-start pe-auto">
        <div class="d-flex flex-grow-1 align-items-start me-1 position-relative">
           <div class="contentCard-body flex-shrink-1 flex-grow-1" style="min-width:0">
		     <span class="entry__category">Politique</span>
             <h3 class="m-0 h5"><a class="entry__link stretched-link" href="l-union-avec-le-president-emmanuel-macron-elisabeth-darvish-associee-a-brice-manianga-keyet">L&#8217;UNION avec le Président Emmanuel Macron - Elisabeth DARVISH associée à Brice MANIANGA-KEYET</a></h3>
             <div class="excerpt-text text-ellipsis mt-1 mb-0">Seize candidats sont en lice pour le siège de député de la 10ème circonscription des Français établis hors de France (Congo inclus) à l’occasion des élections législatives des 5 et 19 juin 2022. 

Elisabeth DARVISH, mère de famille, avocate internationale,...</div>


            </div>
        </div>
        <div class="contentCard-cover ms-1 rounded-3 flex-shrink-0">
			<a class="" href="l-union-avec-le-president-emmanuel-macron-elisabeth-darvish-associee-a-brice-manianga-keyet">
				<picture class="contentCard-picture rounded-3 d-flex flex-shrink-0 justify-content-center align-items-center overflow-hidden">

					<img class='d-block rounded-3 flex-shrink-0' alt='L&#039;UNION avec le Pr&#233;sident Emmanuel Macron - Elisabeth DARVISH associ&#233;e &#224; Brice MANIANGA-KEYET' src="local/cache-gd2/c1/df5f00b6afc4d8246e727bf927301b.jpg?1653979109" width='160' height='111' />
							
				</picture>
			</a>
        </div>
    </div>
	<div class="mt-2 entry__meta d-flex">
	    <div>
		<!--	
			    

				<span class="authors">Par La rédaction</span>
                -->

				<span class="authors"><span>Par</span>&nbsp;<span>La rédaction</span></span>	
			    <span class="timestamp"><svg class="svg-icon"><use xlink:href="#bi-clock"></use></svg>&nbsp;<time class="timesince">il y a 1 mois</time></span>
				<span class="pageviews"><svg class="svg-icon"><use xlink:href="#icon-eye"></use></svg>&nbsp;<span>11411</span></span>
			    
		</div>
		<div>
			<span class="chatscount">
				<a href="l-union-avec-le-president-emmanuel-macron-elisabeth-darvish-associee-a-brice-manianga-keyet#comments">
				    <svg class="svg-icon"><use xlink:href="#bi-chat-right-text"></use></svg>&nbsp;
					<span class="disqus-comment-count" data-disqus-identifier="congopage_8334">0</span>
				</a>
			</span>
		</div>
	</div>
</article>				</div>	

			

		</div>
		<div class="row">	

			<section class="my-5 text-center">
     <div class="container">



              <span class="adslot7282 text-center" id='gpt-cp-bottomLeader'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('gpt-cp-bottomLeader'); });
        </script>
    </span>



     </div>
</section>
		</div>      
	</div>
</section>
		<footer id="site-footer" class="site__footer"> 

  <section>
    <div class="container"> 
      <div class="row">

        <div class="d-flex flex-column text-center align-items-center">

            <div class="footer__logo-wrapper mb-3 mx-auto">
              <a href="http://www.congopage.com" class="footer__logo">
                <svg class="svglogo">
          <use xlink:href="#congopage-logo"></use>
        </svg>
              </a>
            </div>
            
            <div class="footer__social mb-5 mx-auto">

              <a href="https://www.facebook.com/congopage" class="">
                <svg class="svgicon">
                  <use xlink:href="#icon-facebook"></use>
                </svg>  
              </a>

              <a href="https://twitter.com/congopage" class="">
                <svg class="svgicon">
                  <use xlink:href="#icon-twitter"></use>
                </svg>  
              </a>
              
              <a href="https://feeds.feedburner.com/congopage" class="">
                <svg class="svgicon">
                  <use xlink:href="#icon-rss"></use>
                </svg>  
              </a>

            </div>

        </div>



      </div>
    </div>
  </section>


  <section>
    <div class="container"> 
      <div class="row">
      <div class="col-12 col-lg-8"> 

          <div class="row">
          <div class="col-6 col-lg">

            <h4 class="footer__heading">À propos</h4> 
            <ul class="p-0 m-0 mb-3 list-unstyled footer__links"> 

                    <li><a class="footer__link" href="Qui-sommes-nous">Qui sommes nous?</a></li>
                    <li><a class="footer__link" href="ligne-editoriale">Notre ligne éditoriale</a></li>
                    <li><a class="footer__link" href="Publicite">Annoncez sur Congopage</a></li>
                    <li><a class="footer__link" href="soutenez-nous">Soutenez Congopage</a></li>
                         
            </ul> 

          </div> 
          <div class="col-6 col-lg">

            <h4 class="footer__heading">Rubriques</h4> 
            <ul class="p-0 m-0 mb-3 list-unstyled footer__links"> 
              
              <li><a class="footer__link" href="Actualites">Actualites</a></li>
              
              <li><a class="footer__link" href="Opinions-213">Opinions</a></li>
              
              <li><a class="footer__link" href="Culture">Culture</a></li>
              
              <li><a class="footer__link" href="Techno">Techno</a></li>
              
              <li><a class="footer__link" href="Art-de-vivre">Art de vivre</a></li>
              
              <li><a class="footer__link" href="politique">Politique</a></li>
              
              <li><a class="footer__link" href="Affaires">Affaires</a></li>
              
            </ul> 

          </div> 
          <div class="col-6 col-lg"> 

            <h4 class="footer__heading">En savoir plus</h4> 
            <ul class="p-0 m-0 mb-3 list-unstyled footer__links"> 
              <li><a class="footer__link" href="spip.php?page=contact">Nous Joindre</a></li> 
               
              <!--<li><a class="footer__link" href="Proposez-nous-vos-infos">Partager un Scoop</a></li>-->
              <li><a class="footer__link" href="Proposez-nous-vos-infos">Écrire pour notre site</a></li>
              <li><a class="footer__link" href="questionsfrequentes">Aide (FAQ)</a></li>  
            </ul> 
         

      </div>
      <div class="col-6 col-lg">

          <h4 class="footer__heading">Mentions légales</h4> 
          <ul class="p-0 m-0 mb-3 list-unstyled footer__links">
            <li><a class="footer__link" href="Conditions-d-utilisation">Conditions d'utilisation</a></li>
            <li><a class="footer__link" href="Politique-de-Confidentialite">Politique de confidentialité</a></li>
            <li><a class="footer__link" href="politique-des-cookies">Gestion des cookies</a></li>
            <li><a class="footer__link" href="Les-5-regles-d-or-de-la-Netiquette">Les 5 règles de la nétiquette</a></li>
          </ul>

      </div>
          </div> 
 </div>
 <div class="col-12 col-lg-4">

        
          <h4 class="footer__heading">Recevez nos alertes</h4> 
          <p>Recevez chaque matin dans votre boite mail, un condensé de l’actualité pour ne rien manquer..</p>

          <form class="mb-3" action="https://congopage.us4.list-manage.com/subscribe/post?u=e7912668f3b8a7d8ea0d426a4&amp;id=0a93030af9" method="post" target="_blank" onsubmit="target_popup(this)" novalidate="">
              <div class="footer-newsletter-form d-grid gap-2">

                  <div id="mce-responses" style="display:none">
                      <div class="response" id="mce-error-response" style="display:none"></div>
                      <div class="response" id="mce-success-response" style="display:none"></div>
                  </div>
                  <div class="">
                    <input type="hidden" name="ie" value="UTF-8">
                    <label class="visually-hidden sr-only" for="inlineFormInputGroupUsername"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b9d8ddcbdccacadcf9dcd4d8d0d597dad6d4">[email&#160;protected]</a></label>
                    <div class="input-group">
                      <input type="email" name="EMAIL"  value="" size="55" class="form-control" id="inlineFormInputGroupUsername" placeholder="adresse@email.com">
                    </div>
                  </div>

                  <div class="">
                    <button type="submit" name="subscribe" class="btn btn-primary">Je m'inscris</button>
                  </div>

              </div>
          </form>

 </div> 


        </div>
      </div>
    </div>
  </section>

  <section>
    <div class="container"> 
      <div class="footer-legal text-center pt-3">
        <p>Les liens vers des articles tiers sur ce site Web sont fournis à titre informatif uniquement et pour faciliter la consultation. L'inclusion d'un article ne constitue pas une représentation ou une garantie de Congopage qu'un tel article est exact et complet ou est exempt de toute inexactitude ou omission. Congopage décline toute obligation ou responsabilité de fournir des suppléments, des corrections ou des mises à jour à ces articles.</p>
        <p class="footer-legal-text">Congopage © 2022 Tous droits réservés. </p>
      </div>
    </div>
  </section>


</footer> 




<div class="cd-top cd-is-visible">
  <span>
    <svg focusable="false" viewBox="0 0 28 28" class="pl-BaseIcon pl-BackToTop-icon" data-hb-id="pl-icon">
      <path d="M8.9 16.8c.4.4 1 .4 1.4.1l3.8-3.5 3.8 3.4c.4.4 1 .3 1.4-.1.4-.4.3-1-.1-1.4l-4.5-4c-.2-.2-.4-.3-.7-.3s-.5.1-.7.3l-4.5 4c-.3.4-.3 1.1.1 1.5z"></path>
    </svg>
  </span>  
</div>		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@5.0.0-beta3/dist/js/bootstrap.bundle.min.js" integrity="sha384-JEW9xMcG8R+pH31jmWH6WWP0WintQrMb4s7ZOdauHnUtxwoG2vI5DkLtS3qm9Ekf" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fitvids/1.2.0/jquery.fitvids.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/jquery-socialshare/dist/js/jquery-socialshare.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.1/lazysizes.min.js"></script>
<script src="https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script>
<script src="https://unpkg.com/ionicons@5.0.0/dist/ionicons.js"></script>

<script src="/squelettes/themes/taliane/assets/js/youtubevideo.js"></script>
<script src="/squelettes/themes/taliane/assets/plugins/AnimatedHeader/js/classie.js"></script>
<script src="/squelettes/themes/taliane/assets/plugins/AnimatedHeader/js/cbpAnimatedHeader.js"></script>


<script src="/squelettes/themes/taliane/assets/js/app-dist.js"></script>

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'congopage'; // required: replace example with your forum shortname

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
	</article>
	</body>
</html>
