<!DOCTYPE html><html
lang="fr"><head><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><title>Causeries d'Adrien Houabaloukou : ne pas prendre pour argent comptant le discours monétaire de la France sur le franc CFA - Congopage</title><meta
name="description" content=" &#171; Cause toujours, &#231;a nous int&#233;resse &#187;. On aurait tort de ne pas &#233;couter le pr&#233;sident de la Convention des D&#233;mocrates Ind&#233;pendants (CDI), Adrien (...) " /><link
rel="canonical" href="http://www.congopage.com/Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la" /><meta
name="author" content=""><meta
property="fb_app_id" content="126700937373256" /><meta
property="og:title" content="Causeries d'Adrien Houabaloukou : ne pas prendre pour argent comptant le discours monétaire de la France sur le franc CFA"/><meta
property="og:type" content="article"/><meta
property="og:url"   content="http://www.congopage.com/Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la" ><meta
property="og:email" content="webmaster@congopage.com" /><meta
property="og:image" content="http://www.congopage.com/local/cache-vignettes/L273xH195/arton7774-0986e.jpg" /><meta
property="og:site_name" content="Congopage" /><meta
property="og:description" content=" &#171; Cause toujours, &#231;a nous int&#233;resse &#187;. On aurait tort de ne pas &#233;couter le pr&#233;sident de la Convention des D&#233;mocrates Ind&#233;pendants (CDI), Adrien (...) " /><meta
property="og:country-name" content="CONGO" /><meta
name="twitter:card" content="congopage"><meta
name="twitter:site" content="congopage"><meta
name="twitter:creator" content="@congopage" /><meta
name="twitter:url" content="http://www.congopage.com/Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la" /><meta
name="twitter:title" content="Causeries d'Adrien Houabaloukou : ne pas prendre pour argent comptant le discours monétaire de la France sur le franc CFA" /><meta
name="twitter:description" content=" &#171; Cause toujours, &#231;a nous int&#233;resse &#187;. On aurait tort de ne pas &#233;couter le pr&#233;sident de la Convention des D&#233;mocrates Ind&#233;pendants (CDI), Adrien (...) " /><meta
name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L273xH195/arton7774-0986e.jpg" />
<meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet"><link
href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet"><link
href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet"><style>#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}</style><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic' type='text/css'><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css'>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" /><link
href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" /> <script src="squelettes/assets/js/respond.proxy.js"></script> <![endif]-->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script> <script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});</script> <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script> </head><body
class="article pagearticlebd sect199">
<div
class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation"><div
class="container"><ul
class="nav navbar-nav"><li><a
class="congopage" href="http://www.congopage.com">congopage.com</a></li><li><a
class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div></div>
<header
class="main-top-header hidden-print hidden-xs"><div
class="container"><div
class="row"><div
class="col-md-5">
<a
class="site-logo" href="/" title="Congopage Accueil"><img
id="logo" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a></div><div
class="col-md-7 hidden-print hidden-xs"><form
action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form"><div
class="search-wrapper"><input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /><label
class="sr-only">Rechercher sur Google</label><input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  /><input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" /></div></form></div></div></div>
</header>
<nav
class="hidden-print hidden-xs"><div
class="container hidden-xs"><div
class="row"><div
class="col-md-9"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li></ul></div><div
class="col-md-3"><ul
class="nav navbar-nav pull-right"><li><a
title="Suivre Congopage sur facebook" href="http://www.facebook.com/pages/congopage/131608343540122"><i
class="fa fa-facebook"></i></a></li><li><a
title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i
class="fa fa-twitter"></i></a></li><li><a
title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage"><i
class="fa fa-rss"></i></a></li></ul></div></div></div>
</nav><div
class="mobile-header visible-xs"><ul
id="mobile-navigation" ><li
class="mobile-nav"><a
href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i
class="fa fa-bars"></i></a></li><li
class="mobile-logo"><a
href="#"><img
src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li></ul></div><div
id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li><li><a
href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div><div
class="container top-ad-box"><div
class="adslot7281" id='gpt-cp-leaderboard'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });</script> </div></div><div
class="container"><div
class="row"><div
class="col-md-12"><div
id="story-hed"><div
class="breadcrumbs hidden-print">
<span
class="article-channel">
<a
href="Politique">Politique</a>
</span></div><h3 class="surtitle">Soliloques</h3><h1>Causeries d&#8217;Adrien Houabaloukou&nbsp;: ne pas prendre pour argent comptant le discours monétaire de la France sur le  franc CFA</h1><div
class="byline">
<span
class="timestamp"><i
class="fa fa-clock-o"></i> il y a 10 heures</<span> <span
class="sep">|</span>
<span
class="pageviews"><i
class="fa fa-signal"></i> <strong>444</strong> visites </span> <span
class="sep">|</span>
<span
class="comments"><i
class="fa fa-comment"></i><a
class="comments" href="Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la#disqus_thread" data-disqus-identifier="congopage_7774">1 Commentaire</a></span></div></div>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#556a2620373f30362168733438256e373a312c683d2121256f7a7a2222227b363a3b323a253432307b363a387a1634202630273c30267831781431273c303b781d3a20343734393a203e3a20783b3078253426782527303b31273078253a202778342732303b2178363a382521343b2178393078313c26363a20272678383a3b3021343c2730783130783934"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7774" style="display:inline; width:200px; margin-left:1em; "></li></ul></div></div><div
class="row"><div
class="col-md-8">
<article
class="post-content">
<div
id="story-main-image" class="pull-right"><div
id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block"><div
class="carousel-inner"><div
class="item"><img
class='spip_logos' alt="" src="local/cache-vignettes/L273xH195/arton7774-0986e.jpg" width='273' height='195' /></div></div><ul
class="docsnav"><li>
<a
class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
<span
class="fa fa-chevron-left"></span>
</a></li><li
class="num"></li><li> <a
class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
<span
class="fa fa-chevron-right"></span>
</a></li></ul></div></div><p><strong>&#171;&nbsp;Cause toujours, ça nous intéresse&nbsp;&#187;. On aurait tort de ne pas écouter le président de la Convention des Démocrates Indépendants (CDI), Adrien Houabaloukou, aux yeux de qui, la compétition électorale a déjà commencé. On  ne doit pas attendre car 2021 est une &#171;&nbsp;date par défaut.&nbsp;&#187;</strong></p><p>Ce 5 mars&nbsp;; son  jour anniversaire, le président de la CDI, coutumier des directs, a saisi cette    opportunité symbolique  pour  faire une analyse clinique du Congo, pays dont l’économie est lanterne rouge d’Afrique  selon &#171;&nbsp;<i>un classement Forbes</i>&nbsp;&#187;</p><p>A. Houabaloukou  a choisi sa causerie en utilisant une figure de style bien connue dans le débat politique français&nbsp;:  l&#8217;anaphore. Suivez notre regard.</p><p><strong>Moi président</strong></p><p>Ne cherchant pas midi à quatorze heures, le président de la CDI estime les hostilités présidentielles ouvertes dès maintenant (2019) puisque, pour lui, l&#8217;année butoir 2021 est une &#171;&nbsp;<i>date par défaut.</i>&nbsp;&#187; Une date jusqu&#8217;à laquelle beaucoup d&#8217;eau pourra couler sous le viaduc de… La Corniche.</p><p>Que faire alors&nbsp;?<br
class='autobr' />
&#171;&nbsp;<i>Il nous faut casser les codes, c&#8217;est-à-dire dérégler l&#8217;ordre naturel actuel basé sur le clientélisme. La déréglementation est la réglementation et vice versa.<br
class='autobr' />
Regardez, ces aéroports sans avions&nbsp;; des ports sans bateaux&nbsp;; des ports dans la forêt, des hôpitaux sans médecins. Une municipalisation accélérée au compteur <i>zéro logements </i> sociaux. Le franc CFA moribond. Le Congo membre de l&#8217;OPEP avec un avenir hypothéqué</i>&nbsp;&#187; martèle Adrien Houabaloukou. Beaucoup de nuages sur nos têtes.</p><p>Le tableau est sombre. &#171;&nbsp;<i>On fait quoi&nbsp;?</i>&nbsp;&#187; (diraient les Ivoiriens). Il existe une  l&#8217;alternative&nbsp;:  soit user  de stratégie, soit user de  la  force. <br
class='autobr' />
En clair, on veut que ça change.</p><p> Dans tous les cas, adhérer à l&#8217;option militaire  pour chasser les voyous de la République semble une branche de l&#8217;alternative  que n&#8217;a jamais récusée la CDI. Elle (la CDI) n&#8217;est pas la seule d&#8217;ailleurs à envisager la méthode forte pour se débarrasser de Sassou (près de quarante ans au pouvoir, plus que Bouteflika).</p><p>Certes, l&#8217;option des armes n&#8217;est pas évidente. Mais, on ne doit pas avancer la peur au ventre.  L&#8217;anaphore concerne   aussi bien les  partisans du régime que les  opposants dont certains débarquent en France avec &#171;&nbsp;<i>argent de poche et passeports diplomatiques</i>&nbsp;&#187;. Tous ces Judas Iscariote&nbsp;!  De quoi perdre son latin.</p><p><strong>Les Algériens</strong></p><p>Le bilan  catastrophique du Congo souligné par Forbes  devrait donner des idées aux laissés-pour-compte du Chemin d&#8217;avenir, compte tenu de ce qui se passe en Algérie où le croulant Bouteflika caresse le projet d’un cinquième mandat, à la  grande colère silencieuse (admirez l&#8217;oxymore) de ses compatriotes fatigués par une présence au pouvoir débutée en 1999.  (Au moment où nous mettons en ligne cette causerie, on apprend que Abdelaziz Bouteflika a renoncé à son incroyable projet ce 11 mars 2019). Tant mieux. On aurait cru tantôt qu&#8217;il s&#8217;entêterait comme nos têtes couronnées d&#8217;Afrique Centrale, indifférentes aux souffrances de leurs peuples.</p><p><strong>Sainte Lucie d&#8217;Oyo</strong></p><p>Au bord de l’Alima, lieu de naissance des forbans comme Didier Elonda, la pêche n’a de miraculeux que le rêve délirant de canoniser Edith Lucie Bongo née Sassou. L&#8217;étrange cérémonie religieuse du 10 mars 2019 a rassemblé une petite foule d&#8217;étrangers, parmi lesquels un certain Jan-Dominique Strauss-Kahn, l&#8217;homme qui facilita notre accès  à l&#8217;initiative PPTE. A la grande joie orgasmique de Sassou.</p><p>Le thème de la messe&nbsp;:  célébration du   dixième anniversaire de la fille chérie de Sassou. Selon les langues de vipère, l&#8217;enjeu de cette eucharistie est la  béatification canonique  que le père, Sassou, veut obtenir avant celle du Cardinal Emile Biayenda. La Cathédrale que Sassou vient d’offrir aux villageois d’Oyo fait  la nique au port en eaux peu profondes de l’Alima qualifié littéralement d’éléphant blanc par A. Houabaloukou.  &#171;&nbsp;<i>On a un fleuve qui nous arrose, on n’a pas d’eau potable</i>&nbsp;&#187; a ironisé Houabaloukou, jouant sur la métaphore aquatique très problématique au Congo.</p><p>Combien ont coûté cet édifice religieux et la réception liturgique <i>ad&#8217;hoc </i>&nbsp;? Des milliards de francs. &#171;&nbsp;<i>Cinquante milliards</i>&nbsp;&#187; selon <i>Brazzanews</i>. S&#8217;agit-il du énième volet d&#8217;une municipalisation accélérée qui, de toute façon, n&#8217;a jamais bénéficié qu&#8217;à  la partie nord du pays malgré  la démographie chancelante de cette zone  forestière&nbsp;?</p><p><strong>Marins d&#8217;eaux douces</strong></p><p>Il y a d&#8217;abord eu la farce  du port d&#8217;Oyo.    Imaginez que ce point de &#171;&nbsp;<i>charge et de rupture de charge</i>&nbsp;&#187;, censé évacuer  bois et    produits agricoles vers   Pointe-Noire n’a jamais vu un seul bateau jeter l’ancre dans ses eaux (peu) profondes. &#171;&nbsp;<i>Encore un éléphant blanc</i>&nbsp;&#187; dira-t-on.  A l’inauguration de l&#8217;ouvrage, Sassou  a avalé un panier de  couleuvres.   La scène se passant dans un pays riche très endetté jusqu&#8217;au cou, que pouvait-on attendre d&#8217;un port en pleine forêt équatoriale, à cheval sur fleuve à peine navigable par des baleinières de fortune&nbsp;? Rien si ce n&#8217;est un lapin.  Bref, ses conseillers économiques l’avaient simplement… mené en bateau. Depuis, il a dû faire aussi le deuil de cette réalisation somptueuse digne de Gadolite et de Yamoussoukro.</p><p>Là-dessus, le président de la CDI a eu tort de mettre des gants pour cogner le <strong>Bâtisseur infatigable</strong>.  &#171;&nbsp;<i>Sassou  est mal entouré</i>&nbsp;&#187;. <i>Niet.</i> <i>Nada.</i>  En matière de Grands Travaux, c’est moins les zélotes comme Jean-Jacques Bouya qui tirent les ficelles que le Grand Prêtre Sassou lui-même.  Malheureusement ce sont des menus fretins comme Didier Elongo qui tombent dans les nasses des Inspecteurs financiers alors que, ivrogne détenant les clés du bar,  c&#8217;est Sassou lui-même qui est à la tête de la pseudo brigade financière.   Autant dire que c&#8217;est le voleur qui surveille les voleurs.</p><p><strong> Péages</strong></p><p>La mystification moderniste des routes payantes est d&#8217;un beau cynisme. Inaugur&amp;s à grandes pompes, on aurait dit que les gares de péages représentent un outil de développement économique&nbsp;! En vérité, les  péages sont une autre arnaque faite à des populations qui n&#8217;ont pas de choix. On les oblige   d&#8217;emprunter des routes quasiment impraticables, dangereuses,  avec, à la clef, de nombreux accidents de circulation.    La  municipalisation accélérée  n’a pratiquement tenu aucune promesse qui vaille la peine d&#8217;entrer au Panthéon de l&#8217;Economie au même titre que les réalisations économiques sous Alphonse Massamba-Débat, avec jadis  un budget hors pétrole. <br
class='autobr' />
&#171;&nbsp;<i>Vous demandez que les gens paient la taxe. Ici je prends l’autoroute. Je ne m&#8217;amuse  pas de  payer les routes départementales car en France elles sont gratuites.</i>&nbsp;&#187;</p><p>Ne parlons pas de logements sociaux, parent pauvre de Jean-Jacques Bouya.  A quoi rime une  municipalisation qui n&#8217;a jamais doté les foyers congolais en   logements sociaux&nbsp;;  à quoi rime-t-elle sinon au crime&nbsp;!  Parqués à la lisière du pays Téké dans le Pool Nord, les sinistrés de Mpila continuent de dormir à la belle étoile,  chiens perdus sans colliers.</p><p>Les immeubles   construits à Mpila sont des coquilles vides identiques à des bâtiments fantômes nord-coréens.  Au bout du compte, le mal congolais tient au fait que le système ne se donne aucun mal de s&#8217;autoréguler. &#171;&nbsp;<i>Pour qu&#8217;une chaine  ne casse pas,  tension et détente doivent négocier  un point d&#8217;équilibre.</i>&nbsp;&#187;</p><p><strong>La vie après le pouvoir</strong></p><p>Regardez Sassou s’agripper au fauteuil comme un forcené alors qu’il y a une vie après la présidence. L’image de l’ancien Président du Ghana jouant à la pétanque devrait faire réfléchir les inconditionnels des honneurs politiques. Seriez-vous étonnés s’il arrive une  tuile à Sassou d’ici  à 2021&nbsp;?  Il est sage de lâcher prise avant d&#8217;être pris dans l&#8217;étau de l&#8217;impondérable.</p><p><strong>Le roi Sassou</strong></p><p>Fidèle à sa philosophie, Sassou a donné un bassin de pétrole à un américain de la compagnie <i>Cosmos Energy</i>, le 4 mars 2019. Cet Américain est un Texan, un Etat qui regorge de pétrole. A ceux qui ont, on donne davantage. A cette allure Sassou est un roi, épargné de tout contre-pouvoir. Personne ne le contredit, ni le Parlement ni L&#8217;Eglise. L&#8217;Eglise du Congo passe hélas pour le ventre-mou de la résistance, à l&#8217;inverse de L&#8217;Eglise-sœur de la RDC.  La transaction faite en direct n&#8217;a interpellé aucune conscience. Le seul à réagir c&#8217;est Adrien Houabaloukou, dans sa causerie. &#171;&nbsp;<i>On n&#8217;est pas des sujets, mais des citoyens. La féodalité est une époque révolue</i>&nbsp;&#187; a sévèrement tancé le président de la CDI s&#8217;adressant à l&#8217;endroit d&#8217;un monarque ubuesque.</p><p><strong>CFA</strong></p><p>Toute la masse monétaire cumulée par le clan est régulée dans un système financier, le CFA, dont les jours sont comptés.  Le chapitre de la monnaie semble  un terrain connu d&#8217;Adrien Houabaloukou. C’est à cœur joie que le président de la CDI problématise le sujet. <br
class='autobr' />
Au cours d’une émission publique, il donna du fil à retordre au professeur  Gilles Morisson,  responsable de&#171;&nbsp;pôle Afrique subsaharienne, Maghreb Océanie, Institut bancaire et financier internationale de la Banque de France&nbsp;&#187;.  Redoutable spécialiste de la doctrine financière, partisan d’un Franc CFA parrainé par l’ancien pays colonisateur, Gilles Morrison trouva un dur à cuir en face de lui.<br
class='autobr' />
Pour A. Houabaloukou,  &#171;&nbsp;<i>arrimer le CFA à l’euro, c’est comme accrocher une voiture à un TGV, la voiture arrive sans roues à Marseille</i>.&nbsp;&#187;   En clair, en toute chose,  il faut raison savoir garder. Le CFA ne doit plus être à la remorque d&#8217;une monnaie qui n&#8217;a de cesse de l&#8217;étouffer à mort.</p><p>&#171;&nbsp;L’Afrique Centrale doit battre sa propre monnaie. Nos pays doivent se battre pour que la nouvelle monnaie  soit le reflet de l&#8217;économie. De toute manière ce n&#8217;est pas la monnaie, c&#8217;est l&#8217;économie qui crée la richesse. Certes, à l&#8217;image des nombres complexes dont une partie est imaginaire, la monnaie travaille de connivence avec la spéculation.&nbsp;&#187;</p><p>La monnaie est moins un instrument économique qu’idéologique. Tenez par exemple&nbsp;; La  France a  de bons rapports économiques avec   le Maghreb. Or les pays du Maghreb ne fonctionnent pas dans la zone CFA. Cherchez l’erreur.<br
class='autobr' />
&#171;&nbsp;<i>Je dirai à Macron, car il faut le lui dire&nbsp;:  vous investissez au Maghreb où  il n’y a pas le CFA.</i>&nbsp;&#187; Quand il s&#8217;agit d&#8217;Afrique noire, en zone CFA on frise la banqueroute.</p><p> L’axiome que  la désaliénation des anciennes colonies passe par la mort du CFA  est plus qu’une urgence. De toute manière, &#171;&nbsp;<i>monnaie paresseuse, faisant sa longue sieste à la Banque de France </i>&nbsp;&#187; le CFA joue de sales tours à l&#8217;économie des pays francophones d’Afrique. A quoi sert le CFA dont se servent tous les pays d&#8217;Afrique colonisés par la France&nbsp;? Voilà une questions de fond sur les fonds monétaires de la France. Le CFA ne sert  à rien, mais la France s&#8217;en sert à en mourir. C&#8217;est là où le bat blesse.<br
class='autobr' />
Les populations dans les forêts du Pool n&#8217;avaient pas besoin de CFA pour tenir. Elles sont passées par le troc, se passant du moyen d&#8217;échange classique imposé par La France (entendez les coupures de banque). Pour la petite histoire, nos marchés précoloniaux avaient leur  monnaie&nbsp;: le <i>nzibou.</i><br
class='autobr' />
Militons pour la résurgence du <i>nzibou, </i> symbolisé par les barrettes de fer.</p><p> L’articulation politique d’une monnaie, marchandise parmi tant d’autres, n’a pas échappé à la sagacité des théoriciens de l’aliénation économique.</p><p> Pour Marx, convoqué par ailleurs par A. Houabaloukou,&nbsp;: &#171;&nbsp;<i>la monnaie est un artifice qui cache la réalité des phénomènes de domination.</i>&nbsp;&#187;  Par conséquent l’Afrique <i>francéfaenne </i>  ne doit  pas continuer de marcher &#171;&nbsp;<i>à 4 pattes </i>&nbsp;&#187; comme un chien. Au bout du compte&nbsp;: &#171;&nbsp;<i> La rupture avec l’euro est la meilleure chance pour une autre Afrique qui n’a rien à avoir avec un vieux système politico-économique de la Françafrique. </i>&nbsp;&#187;</p><p><strong>Stade suprême du capitalisme</strong></p><p>L’analyse marxiste en sait un rayon sur la formation mystique du capital. Elle considère  la monnaie comme moyen   d’aliénation de ceux qui n’ont pas de moyens de production. Notamment les sociétés précapitalistes d’outre-mer. Au 19 ème siècle, au bord du gouffre économique, le capitalisme européen trouva comme exutoire suprême l’impérialisme vers  les possessions africaines, les colonies.</p><p>La France coloniale   créa un instrument d’échange qui, par magie, remplaça le troc. Ce fut la naissance du CFA, initiales du comptoir français d’Afrique. Le système monétaire porta bien son nom. La France colonialiste y réglait en effet ses comptes par le biais de l’impôt de capitation. Elle ne créa pas le CFA  (comptoirs financiers d&#8217;Afrique) pour enrichir  les indigènes mais pour les déposséder davantage de leurs richesses. Les peuples de colonies, corvéables à merci, se retrouvent avec du papier monnaie et, le pays colonisateur, avec or, diamant, cuivre, cobalt, bois, coton, caoutchouc.</p><p>Cette philosophie économique  porte un nom&nbsp;: le vol.</p><p>Le CFA est donc une organisation de dupes où l’on trouve d’un côté ceux qui se sont enrichis alors qu&#8217;ils n’avaient rien (les colonialistes) et de l’autre ceux qui, ayant tout,  n&#8217;avaient plus rien.</p><p>La causerie d’Adrien Houabaloukou ne parle pas d’autre chose que de cette arnaque dont les Africains, décidés de s&#8217;affranchir,  ne supportent plus le <i>modus operandi</i>. Les seuls bénéficiaires africains de cette escroquerie sont les gardiens du Temple comme Sassou, Bongo, Biya, Déby, Ouattarra, Eyadéma, Nguéma, etc. chaussant la casquette de chef d’état grâce à la protection de La Banque de France.</p><p>Ces gardiens du temple sont   des pit-bull de l&#8217;espèce humaine, c&#8217;est-à-dire d’une cruauté sans nom, exerçant au nom du pacte colonial. &#171;&nbsp;<i>La sécurité d’état au Congo vous crée des problèmes</i>&nbsp;&#187; est une affirmation qui prouve que les chiens de garde font leur métier avec brio.</p><p><strong>Procès</strong></p><p>Et cette justice aux ordres du pouvoir, on peut en parler parce qu’il y a de nombreuses occasions où elle  se met en scène depuis que La France, pays des Droits de l&#8217;homme, ferme ses yeux sur la façon dont elle est rendue. C&#8217;est le cas des procès  Marien Ngouabi, Mokoko, Dabira, Ntsourou, Okombi Salissa. L&#8217;avocat sénégalais, Bouncouta Diall,  n&#8217;en revint pas quand il vécut de l&#8217;intérieur cette justice.</p><p> &#171;&nbsp;<i> Le procès au Congo, avec ses faux témoins. On appelle scellés des sacs sans scellés. </i>&nbsp;&#187; Les preuves  fabriquées de toutes pièces sont les preuves même de la duplicité du régime qui juge à tours de bras.  Comme à Moscou, sous Staline. &#171;&nbsp;<i>Je suis écouté </i>&nbsp;&#187; &#171;&nbsp;<i>Je sais que je suis écouté. Tant mieux. Il faut que les renseignements généraux écoutent. </i>&nbsp;&#187;<br
class='autobr' />
C&#8217;est le feed-back qui compte. Son intérêt est que le message de l&#8217;opposition remonte à ceux qui pensent  que leurs intérêts sont menacés par une insurrection populaire.</p><p>&#171;&nbsp;<i>L’opposition a aussi des biens mal acquis en France</i>&nbsp;&#187;, un mimétisme qui montre que combattre un système en l&#8217;admirant est aussi repréhensible  que commettre un parricide. Autant dire que le CFA n’a pas que des ennemis et des laissés-pour-compte parmi  la communauté africaine. De toute manière la frontière entre les pro et les anti-CFA n’est pas logique. On trouve de part et d’autre des intellectuels et des analphabètes de la monnaie nominale, numérique et réelle.</p><p><strong>Macron </strong></p><p> La crise migratoire n’est pas irrémédiable. Elle peut se renverser.<br
class='autobr' />
&#171;&nbsp;<i>Tu peux toujours causer </i>&nbsp;&#187; diront les langues de vipère à l’attention d’Adrien Houabaloukou. En attendant, le président de la CDI discute avec le sommet de l’Etat français par réseaux sociaux interposés.<br
class='autobr' />
&#171;&nbsp;<i>On peut inverser les flux migratoires. Je l’ai dit à Macron </i>&nbsp;&#187; dit Houabaloukou. Créez des conditions d’existence matérielles et spirituelles en Afrique, précisément en zone CFA, et vous aurez créé des conditions de rupture avec l’immigration.</p><p><strong>Vivre sans gouvernement</strong></p><p>  On peut vivre sans l’Etat Nguesso puisque, justement, c’est cet Etat qui prive ses compatriotes de leurs moyens de vivre. Prenez l’exemple belge.<br
class='autobr' />
&#171;&nbsp;<i>La Belgique n’a pas eu de gouvernement, c’est grâce à la décentralisation qu’elle a fonctionné</i>&nbsp;&#187; estime le président de la CDI.<br
class='autobr' />
&#171;&nbsp;<i>Sassou parle d’impôts, or les Congolais ont besoin d’allocations.</i>&nbsp;&#187; On ne sait pas où  vont les impôts levés par Sassou, mais on sait où iront les allocations. Elles iront là où ne va pas l’argent du pétrole. Elles prendront la destination du  panier de la ménagère. Elles feront reculer un tant soit peu la précarité.</p><p> <strong> Mélanges</strong></p><p>La causerie de Houabaloukou s&#8217;est faite à bâton rompue, avec des coq à l&#8217;âne, histoire d&#8217;enfoncer les clous.<br
class='autobr' />
Faut pas infantiliser les chercheurs africains qui ne recherchent pas forcément la gloire. &#171;&nbsp;<i>Cas du jeune compatriote à Pointe-Noire qui peut produire du courant avec l’acide du manioc. Il faut donner un laboratoire à ce jeune qui se donne corps et âme dans la création des richesses</i>&nbsp;&#187;. L&#8217;idéal est de former des congolais, ce qui serait une forme d&#8217;indépendance vis à vis de la zone euro.</p><p>L’humanité n’a pas avancé  avec la peur. Chapeau aux Indignés et à Donald qui n&#8217;avancent jamais à visages masqués. &#171;&nbsp;<i>Je donne conseil aux habitants de Talangaï de ne pas se donner entièrement à un pouvoir qui ne peut rien pour eux.</i>&nbsp;&#187;<br
class='autobr' />
Il n&#8217;y a plus de conseils de ministres. Massamba-Débat aurait dit des gens de cette espèce&nbsp;:  &#171;&nbsp;<i>Na mpimpa kou lala, na mwini kou lala.</i>&nbsp;&#187;</p><p>Le 1er ministre Clément Mouamba se soigne en France. A quoi bon prendre parti pour des politiques qui ne sont plus partie prenante.  &#171;&nbsp;<i>Ne les suivez pas vous autres de Talangai</i>&nbsp;&#187;</p><p>&#171;&nbsp;<i>Loin de moi l&#8217;esprit tribaliste. J&#8217;ai des neveux mbochi dans ma famille. Mon amour du pays, c&#8217;est de famille. Je viens de Ouenzé, j&#8217;ai fréquenté l&#8217;école de Poto-Poto. Il ne me viendra pas l&#8217;esprit de faire école avec l&#8217;ethnocentrisme. Mon accent lingala parle pour moi. Prendre langue avec une discrimination politique qui ne dit pas son nom, c&#8217;est par exemple découper le pays de manière à donner autant de députés à des zones du pays connues pour être des déserts démographiques.</i>&nbsp;&#187;<br
class='autobr' />
Certains  pratiquent  le racisme positif. J&#8217;ai un collègue prof&nbsp;:  Ndiaye. Il  avait peur d’interroger les enfants noirs.</p><p> C&#8217;est de  bonne guerre de parler sans peur quand on est un homme politique.  Adrien Houbaloukou se dit    politique, à l&#8217;inverse de   sa femme qui &#171;&nbsp;<i>n&#8217;aime pas la politique</i>.&nbsp;&#187; Elle est comptable et participe au débat économique à la maison, au même titre que le mathématicien Maurille Louzala, capable de croiser les  courbes pour atteindre le point d&#8217;équilibre macro-économique.</p><p>&#171;&nbsp;<i>Je salue la  décision de Lionel Jospin. Lorsqu&#8217;il vit qu&#8217;il n&#8217;avait plus de salut en politique, il tira sa révérence</i>.&nbsp;&#187;<br
class='autobr' />
On réunira plus de chances de survie si on se réunit à Kinshasa pour un  dialogue ou conférence internationale, incluse ou exclusive... C&#8217;est selon.</p><p> Pourquoi diable avoir   &#171;&nbsp;<i>tabassé les congolais de la RDC</i>&nbsp;&#187;. &#171;&nbsp;<i>Quelle aberration&nbsp;!</i>.&nbsp;&#187; Où a-t-on vu les loups se manger entre eux&nbsp;? Angola, RDC, Congo, Gabon constitue une même aire culturelle appelée aussi reliquat Kongo.<br
class='autobr' />
Pour parler comme les Ivoiriens, &#171;&nbsp;<i>il faut arrêter ça&nbsp;! </i>&nbsp;&#187;</p>
<iframe
width="857" height="360" src="https://www.youtube.com/embed/0Q9bP6wsxUY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<//B_documents_decompte><div
id="story-ft"></div>
</article>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fde6a1adb0fba2afa4b9fda8b4b4b0faefefb7b7b7eea3afaea7afb0a1a7a5eea3afadef83a1b5b3a5b2a9a5b3eda4ed81a4b2a9a5aeed88afb5a1a2a1acafb5abafb5edaea5edb0a1b3edb0b2a5aea4b2a5edb0afb5b2eda1b2a7a5aeb4eda3afadb0b4a1aeb4edaca5eda4a9b3a3afb5b2b3edadafaea5b4a1a9b2a5eda4a5edaca1"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7774" style="display:inline; width:200px; margin-left:1em; "></li></ul><div
class="newsletter-promo hidden-print"><p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate><div
class="form-group"><input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  /></div><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" /></form></div><h2 class="small-hd"><span>Lire Aussi</span></h2><div
class="row related_spotlight hidden-print" style="margin-bottom:30px;"><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la"><img
class='spip_logos' alt="" src="local/cache-gd2/892a86ab36c1330ae568989ef0536f6d.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la">Causeries d’Adrien Houabaloukou : ne pas prendre pour argent comptant le discours&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Andre-Okombi-Salissa-rejoint-le-general-Mokoko-en-prison-pour-vingt-ans"><img
class='spip_logos' alt="" src="local/cache-gd2/ad090f40b9cfd336ed9013632c4317fe.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Andre-Okombi-Salissa-rejoint-le-general-Mokoko-en-prison-pour-vingt-ans">André Okombi Salissa rejoint le général Mokoko en prison pour vingt&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Telegramme-a-Marcel-Guitoukoulou-president-du-Congres-du-peuple-quand-une-image-seme-le-doute-sur"><img
class='spip_logos' alt="" src="local/cache-gd2/85b2054c57333bcb6805d571cb775302.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Telegramme-a-Marcel-Guitoukoulou-president-du-Congres-du-peuple-quand-une-image-seme-le-doute-sur">Télégramme à Marcel Guitoukoulou, président du Congrès du peuple : quand une image&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Le-statut-politique-du-general-Mokoko-discute-au-cours-d-un-atelier-organise-a-Paris-par-l"><img
class='spip_logos' alt="" src="local/cache-gd2/20bca06328911d3ea27ff7a0a687d413.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Le-statut-politique-du-general-Mokoko-discute-au-cours-d-un-atelier-organise-a-Paris-par-l">Le statut politique  du général Mokoko discuté au cours d’un atelier organisé à&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div><h2 class="small-hd"><span>Commentaires</span></h2><div
id="disqus_thread"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_7774';
				   var disqus_url = 'http://www.congopage.com/Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();</script> </div><div
class="col-md-4 hidden-print">
<section
class="rail">
<div
class="blok"><div
class="ad-blok adslot3001" id='gpt-cp-box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });</script> </div></div><div
class="blok blok-recent"><div
class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div><div
class="blok-body"><ul
class="media-list-sm"><li
class="media">
<a
class="pull-left" href="Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la"><div
style="placeholder">
<img
class='spip_logos' alt='Causeries d&#039;Adrien Houabaloukou : ne pas prendre pour argent comptant le discours mon&#233;taire de la France sur le franc CFA' src="local/cache-gd2/193141648eee769893025ffe11267404.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la">Causeries d&#8217;Adrien Houabaloukou&nbsp;: ne pas prendre pour argent comptant le discours monétaire de la France sur le  franc CFA</a></h4><p
class="small-meta">
<span
class="timesince">12 mars</span>
<span
class="comments"><a
class="comments" href="Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la#disqus_thread" data-disqus-identifier="congopage_7774">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Le-statut-politique-du-general-Mokoko-discute-au-cours-d-un-atelier-organise-a-Paris-par-l"><div
style="placeholder">
<img
class='spip_logos' alt=' Le statut politique du g&#233;n&#233;ral Mokoko discut&#233; au cours d&#039;un atelier organis&#233; &#224; Paris par l&#039;association ACB-J3M-France (suivi d&#039;un communiqu&#233; de presse )' src="local/cache-gd2/fb42f306df1110c436dac5cf57c06d8f.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Le-statut-politique-du-general-Mokoko-discute-au-cours-d-un-atelier-organise-a-Paris-par-l"> Le statut politique  du général Mokoko discuté au cours d&#8217;un atelier organisé à Paris par l&#8217;association ACB-J3M-France (suivi d&#8217;un communiqué de presse )</a></h4><p
class="small-meta">
<span
class="timesince">6 mars</span>
<span
class="comments"><a
class="comments" href="Le-statut-politique-du-general-Mokoko-discute-au-cours-d-un-atelier-organise-a-Paris-par-l#disqus_thread" data-disqus-identifier="congopage_7771">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Andre-Okombi-Salissa-rejoint-le-general-Mokoko-en-prison-pour-vingt-ans"><div
style="placeholder">
<img
class='spip_logos' alt='Andr&#233; Okombi Salissa rejoint le g&#233;n&#233;ral Mokoko en prison pour vingt ans' src="local/cache-gd2/0fa4fc6b20cddf8f13314945d3a4cd15.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Andre-Okombi-Salissa-rejoint-le-general-Mokoko-en-prison-pour-vingt-ans">André Okombi Salissa rejoint le général Mokoko en prison pour vingt ans</a></h4><p
class="small-meta">
<span
class="timesince">9 mars</span>
<span
class="comments"><a
class="comments" href="Andre-Okombi-Salissa-rejoint-le-general-Mokoko-en-prison-pour-vingt-ans#disqus_thread" data-disqus-identifier="congopage_7773">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Telegramme-a-Marcel-Guitoukoulou-president-du-Congres-du-peuple-quand-une-image-seme-le-doute-sur"><div
style="placeholder">
<img
class='spip_logos' alt='T&#233;l&#233;gramme &#224; Marcel Guitoukoulou, pr&#233;sident du Congr&#232;s du peuple : quand une image s&#232;me le doute sur votre bon message !' src="local/cache-gd2/a23c39b489854d693810b7103139efde.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Telegramme-a-Marcel-Guitoukoulou-president-du-Congres-du-peuple-quand-une-image-seme-le-doute-sur">Télégramme à Marcel Guitoukoulou, président du Congrès du peuple&nbsp;: quand une image sème le doute sur votre bon message&nbsp;!</a></h4><p
class="small-meta">
<span
class="timesince">8 mars</span>
<span
class="comments"><a
class="comments" href="Telegramme-a-Marcel-Guitoukoulou-president-du-Congres-du-peuple-quand-une-image-seme-le-doute-sur#disqus_thread" data-disqus-identifier="congopage_7772">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Je-suis-du-systeme-Sassou-Nguesso-est-mon-mentor-et-Je-ne-peux-pas-prendre-les-armes-pour-tuer"><div
style="placeholder">
<img
class='spip_logos' alt='&#171; Je suis du syst&#232;me&#8230; &#187;, &#171; Sassou Nguesso est mon mentor&#8230; &#187; et &#171; Je ne peux pas prendre les armes pour tuer Denis Sassou Nguesso &#187; : trois phrases d&#039;Andr&#233; Okombi Salissa qui suscitent des r&#233;actions controvers&#233;es !' src="local/cache-gd2/99bb078c02b1b171a6a6c87b7053e905.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Je-suis-du-systeme-Sassou-Nguesso-est-mon-mentor-et-Je-ne-peux-pas-prendre-les-armes-pour-tuer">&#171;&nbsp;Je suis du système…&nbsp;&#187;, &#171;&nbsp;Sassou Nguesso est mon mentor…&nbsp;&#187; et &#171;&nbsp;Je ne peux pas prendre les armes pour tuer Denis Sassou Nguesso&nbsp;&#187;&nbsp;: trois phrases d’André Okombi Salissa qui suscitent des réactions controversées&nbsp;!</a></h4><p
class="small-meta">
<span
class="timesince">4 mars</span>
<span
class="comments"><a
class="comments" href="Je-suis-du-systeme-Sassou-Nguesso-est-mon-mentor-et-Je-ne-peux-pas-prendre-les-armes-pour-tuer#disqus_thread" data-disqus-identifier="congopage_7770">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Felix-Tshisekedi-victime-du-syndrome-Sassou-Lissouba"><div
style="placeholder">
<img
class='spip_logos' alt=' F&#233;lix Tshisekedi victime du syndrome Sassou/Lissouba' src="local/cache-gd2/a8af0ed91bd16648dcfd07e9d1658999.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Felix-Tshisekedi-victime-du-syndrome-Sassou-Lissouba"> Félix Tshisekedi  victime du syndrome Sassou/Lissouba</a></h4><p
class="small-meta">
<span
class="timesince">4 mars</span>
<span
class="comments"><a
class="comments" href="Felix-Tshisekedi-victime-du-syndrome-Sassou-Lissouba#disqus_thread" data-disqus-identifier="congopage_7769">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Le-desobeissant-Okombi-Salissa-victime-d-un-proces-stalinien-sous-les-ordres-de-son-mentor-Sassou"><div
style="placeholder">
<img
class='spip_logos' alt='Le d&#233;sob&#233;issant Okombi Salissa victime d&#039;un proc&#232;s stalinien sous les ordres de son mentor Sassou d&#233;cid&#233; &#224; le faire passer de vie &#224; tr&#233;pas par Me Massengo-Tiass&#233; et Me Am&#233;d&#233;e Nganga' src="local/cache-gd2/0ab6f941e5e379f77f50a4d5efd28c5d.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Le-desobeissant-Okombi-Salissa-victime-d-un-proces-stalinien-sous-les-ordres-de-son-mentor-Sassou">Le désobéissant Okombi Salissa victime d’un procès stalinien sous les ordres de son mentor Sassou décidé à le faire passer de vie à trépas  par Me Massengo-Tiassé et Me Amédée Nganga</a></h4><p
class="small-meta">
<span
class="timesince">23 février</span>
<span
class="comments"><a
class="comments" href="Le-desobeissant-Okombi-Salissa-victime-d-un-proces-stalinien-sous-les-ordres-de-son-mentor-Sassou#disqus_thread" data-disqus-identifier="congopage_7766">1 Commentaire</a></span></p></div></li></ul></div></div><div
class="blok"><div
class="ad-blok adslot3002" id='gpt-cp-box-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });</script> </div></div></section></div></div></div>
<div
class="container bottom-ad-box"><div
class="adslot7282" id='gpt-cp-leaderboard-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });</script> </div></div><div
class="shell shell-grey readmore-container" style="margin: 0 auto !important"><div
class="container hidden-print"><div
class="row"><div
class="col-md-12"><h2 class="hed">ARTICLES RÉCENTS</h2></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la">
<img
class='spip_logos' alt="" src="local/cache-gd2/38fd3805b4d8f631fdb26fe3951bcb05.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Causeries-d-Adrien-Houabaloukou-ne-pas-prendre-pour-argent-comptant-le-discours-monetaire-de-la">Causeries d’Adrien Houabaloukou : ne pas prendre pour argent comptant le discours&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Andre-Okombi-Salissa-rejoint-le-general-Mokoko-en-prison-pour-vingt-ans">
<img
class='spip_logos' alt="" src="local/cache-gd2/e7092df7670509569daf073643a76064.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Andre-Okombi-Salissa-rejoint-le-general-Mokoko-en-prison-pour-vingt-ans">André Okombi Salissa rejoint le général Mokoko en prison pour vingt&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Telegramme-a-Marcel-Guitoukoulou-president-du-Congres-du-peuple-quand-une-image-seme-le-doute-sur">
<img
class='spip_logos' alt="" src="local/cache-gd2/93247a950d0aa1f0f0c5f1aa30abb418.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Telegramme-a-Marcel-Guitoukoulou-president-du-Congres-du-peuple-quand-une-image-seme-le-doute-sur">Télégramme à Marcel Guitoukoulou, président du Congrès du peuple : quand une image&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div></div></div><script type="text/javascript">function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}</script> <div
class="container top-page visible-xs"><a
href="#top"> <i
class="fa fa-arrow-up"></i> Haut de page</a></div>
<footer
class="hidden-print"><div
class="container"><div
class="row"><div
class="col-md-6"><h4>Gardez le contact:</h4><div
class="footer-sociality-share">
<a
rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="http://www.facebook.com/congopage" class="facebook"><i
class="fa fa-facebook"></i> Facebook</a>
<a
rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i
class="fa fa-twitter"></i> Twitter</a>
<a
rel="nofollow" target="_blank" title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage" class="rss"><i
class="fa fa-rss"></i> RSS</a></div></div><div
class="col-md-6"><h4>Recevez nos alertes:</h4><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline"   role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; "><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
class="row"><div
class="col-md-6" style="margin:0; padding:5px 0;"><input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" /></div><div
class="col-md-2" style="margin:0; padding:5px 0; "><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /></div></div></form></div></div><div
class="row"><div
class="col-md-12"><ul
class="footer-nav"><li><a
href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li><li><a
href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li><li><a
href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li><li><a
href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li><li><a
href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li><li><a
href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li></ul><p><small
class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p></div></div>
<span><a
href="http://mixpanel.com/f/partner"><img
src="http://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span></div>
</footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');</script><script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script> <script src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script> <script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script> <!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script src="squelettes/assets/js/app.js" type="text/javascript"></script> <script type="text/javascript">jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});</script><link
rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /> <script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> <script>$('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();</script> </body></html>