<!DOCTYPE html><html
lang="fr"><head><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><title>Congo-Brazzaville : Programme des obsèques de l'ancien ministre Paul Kaya (Erratum : messe à 14 h 00) - Congopage</title><meta
name="description" content=" PROGRAMME DES OBSEQUES DE L&#039;ANCIEN MINISTRE PAUL KAYA LUNDI 2 DECEMBRE 2019 PAROISSE ST-GILLES BOURG-LA-REINE (92) Cimeti&#232;re de Bourg-La-Reine (...) " /><link
rel="canonical" href="http://www.congopage.com/Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00" /><meta
name="author" content=""><meta
property="fb_app_id" content="126700937373256" /><meta
property="og:title" content="Congo-Brazzaville : Programme des obsèques de l'ancien ministre Paul Kaya (Erratum : messe à 14 h 00)"/><meta
property="og:type" content="article"/><meta
property="og:url"   content="http://www.congopage.com/Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00" ><meta
property="og:email" content="webmaster@congopage.com" /><meta
property="og:image" content="" /><meta
property="og:site_name" content="Congopage" /><meta
property="og:description" content=" PROGRAMME DES OBSEQUES DE L&#039;ANCIEN MINISTRE PAUL KAYA LUNDI 2 DECEMBRE 2019 PAROISSE ST-GILLES BOURG-LA-REINE (92) Cimeti&#232;re de Bourg-La-Reine (...) " /><meta
property="og:country-name" content="CONGO" /><meta
name="twitter:card" content="congopage"><meta
name="twitter:site" content="congopage"><meta
name="twitter:creator" content="@congopage" /><meta
name="twitter:url" content="http://www.congopage.com/Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00" /><meta
name="twitter:title" content="Congo-Brazzaville : Programme des obsèques de l'ancien ministre Paul Kaya (Erratum : messe à 14 h 00)" /><meta
name="twitter:description" content=" PROGRAMME DES OBSEQUES DE L&#039;ANCIEN MINISTRE PAUL KAYA LUNDI 2 DECEMBRE 2019 PAROISSE ST-GILLES BOURG-LA-REINE (92) Cimeti&#232;re de Bourg-La-Reine (...) " /><meta
name="twitter:image:src" content="" />
<meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link href="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet"><link
href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet"><link
href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet"><style>#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}</style><link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic" type='text/css'><link rel='stylesheet' href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800" type='text/css'>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" /><link
href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" /> <script src="squelettes/assets/js/respond.proxy.js"></script> <![endif]-->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script> <script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});</script> <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script> </head><body
class="article pagearticlebd sect199">
<div
class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation"><div
class="container"><ul
class="nav navbar-nav"><li><a
class="congopage" href="http://www.congopage.com">congopage.com</a></li><li><a
class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div></div>
<header
class="main-top-header hidden-print hidden-xs"><div
class="container"><div
class="row"><div
class="col-md-5">
<a
class="site-logo" href="/" title="Congopage Accueil"><img id="logo" src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a></div><div
class="col-md-7 hidden-print hidden-xs"><form
action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form"><div
class="search-wrapper"><input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /><label
class="sr-only">Rechercher sur Google</label><input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  /><input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" /></div></form></div></div></div>
</header>
<nav
class="hidden-print hidden-xs"><div
class="container hidden-xs"><div
class="row"><div
class="col-md-9"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li></ul></div><div
class="col-md-3"><ul
class="nav navbar-nav pull-right"><li><a title="Suivre Congopage sur facebook" href="https://www.facebook.com/pages/congopage/131608343540122"><i
class="fa fa-facebook"></i></a></li><li><a
title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i
class="fa fa-twitter"></i></a></li><li><a title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage"><i
class="fa fa-rss"></i></a></li></ul></div></div></div>
</nav><div
class="mobile-header visible-xs"><ul
id="mobile-navigation" ><li
class="mobile-nav"><a
href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i
class="fa fa-bars"></i></a></li><li
class="mobile-logo"><a
href="#"><img src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li></ul></div><div
id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li><li><a
href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div><div
class="container top-ad-box"><div
class="adslot7281" id='gpt-cp-leaderboard'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });</script> </div></div><div
class="container"><div
class="row"><div
class="col-md-12"><div
id="story-hed"><div
class="breadcrumbs hidden-print">
<span
class="article-channel">
<a
href="Politique">Politique</a>
</span></div><h1>Congo-Brazzaville&nbsp;: Programme des obsèques de l&#8217;ancien ministre Paul Kaya (Erratum&nbsp;: messe à 14 h 00)</h1><div
class="byline">
<span
class="timestamp"><i
class="fa fa-clock-o"></i> 28 novembre 2019 à 22h42min</<span> <span
class="sep">|</span>
<span
class="pageviews"><i
class="fa fa-signal"></i> <strong>651</strong> visites </span> <span
class="sep">|</span>
<span
class="comments"><i
class="fa fa-comment"></i><a
class="comments" href="Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00#disqus_thread" data-disqus-identifier="congopage_7938">1 Commentaire</a></span></div></div>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#5d622e283f37383e29607b3c302d663f323924603529292d6772722a2a2a733e32333a322d3c3a38733e3230721e32333a32701f2f3c27273c2b34313138700d2f323a2f3c3030387039382e70323f2e382c28382e7039387031703c333e34383370303433342e292f38700d3c283170163c243c70182f2f3c2928307030382e2e38703c706c697035706d6d"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7938" style="display:inline; width:200px; margin-left:1em; "></li></ul></div></div><div
class="row"><div
class="col-md-8">
<article
class="post-content">
<div
id="story-main-image" class="pull-right"><div
id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block"><div
class="carousel-inner"></div><ul
class="docsnav"><li>
<a
class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
<span
class="fa fa-chevron-left"></span>
</a></li><li
class="num"></li><li> <a
class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
<span
class="fa fa-chevron-right"></span>
</a></li></ul></div></div><p><strong>PROGRAMME DES OBSEQUES DE L&#8217;ANCIEN MINISTRE PAUL KAYA</strong></p><p>  <strong>LUNDI 2 DECEMBRE 2019</strong></p><p><strong>PAROISSE ST-GILLES BOURG-LA-REINE (92)</strong></p><p><strong>Cimetière de Bourg-La-Reine (92)</strong></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>14 h 00, messe</strong></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>15h 30/45 cimetière</strong></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<strong>16h 30 vin d&#8217;honneur  à la salle paroissiale Charles Péguy</strong></p><p><strong>Eglise St-Gilles 6 bd Carnot  92340 Bourg-la-Reine</strong></p><p><strong>Tel&nbsp;:  01 41 13 03 43</strong></p><p><a
href="https://g.co/kgs/bjacJc" class='spip_url spip_out auto' rel='nofollow external'>https://g.co/kgs/bjacJc</a></p>
<//B_documents_decompte><div
id="story-ft"></div>
</article>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a href="https://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fae1a6aab7fca5a8a3befaafb3b3b7fde8e8b0b0b0e9a4a8a9a0a8b7a6a0a2e9a4a8aae884a8a9a0a8ea85b5a6bdbda6b1aeababa2ea97b5a8a0b5a6aaaaa2eaa3a2b4eaa8a5b4a2b6b2a2b4eaa3a2eaabeaa6a9a4aea2a9eaaaaea9aeb4b3b5a2ea97a6b2abea8ca6bea6ea82b5b5a6b3b2aaeaaaa2b4b4a2eaa6eaf6f3eaafeaf7f7"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7938" style="display:inline; width:200px; margin-left:1em; "></li></ul><div
class="newsletter-promo hidden-print"><p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p><form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate><div
class="form-group"><input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  /></div><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" /></form></div><h2 class="small-hd"><span>Lire Aussi</span></h2><div
class="row related_spotlight hidden-print" style="margin-bottom:30px;"><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
</span><h4 class="media-heading"><a
href="Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00">Congo-Brazzaville : Programme des obsèques de l’ancien ministre Paul Kaya (Erratum&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Congo-Brazzaville-Diaspora-congolaise-proletariat-en-cravate-et-recuperation-politique"><img
class='spip_logos' alt="" src="local/cache-gd2/a3dd58ab41c7f19ababddbb20babe78f.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Congo-Brazzaville-Diaspora-congolaise-proletariat-en-cravate-et-recuperation-politique">Congo-Brazzaville - Diaspora congolaise : prolétariat en cravate et récupération&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Congo-Brazzaville-Deces-de-l-ancien-ministre-d-Etat-Paul-Kaya"><img
class='spip_logos' alt="" src="local/cache-gd2/a7a9415f7123bb2c5b4b7a31bf162f80.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Congo-Brazzaville-Deces-de-l-ancien-ministre-d-Etat-Paul-Kaya">Congo-Brazzaville - Décès de l’ancien ministre d’Etat, Paul Kaya</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Congo-Brazzaville-Souvenons-nous-de-Jean-Serge-ESSOUS"><img
class='spip_logos' alt="" src="local/cache-gd2/377804a7ebbc948a28d304fe1c679cdf.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Congo-Brazzaville-Souvenons-nous-de-Jean-Serge-ESSOUS">Congo-Brazzaville  - Souvenons-nous de Jean-Serge ESSOUS</a></h4>
<span
class="branding"></span></div></div></div><h2 class="small-hd"><span>Commentaires</span></h2><div
id="disqus_thread"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_7938';
				   var disqus_url = 'http://www.congopage.com/Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();</script> </div><div
class="col-md-4 hidden-print">
<section
class="rail">
<div
class="blok"><div
class="ad-blok adslot3001" id='gpt-cp-box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });</script> </div></div><div
class="blok blok-recent"><div
class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div><div
class="blok-body"><ul
class="media-list-sm"><li
class="media">
<a
class="pull-left" href="Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00"><div
style="placeholder"></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00">Congo-Brazzaville&nbsp;: Programme des obsèques de l&#8217;ancien ministre Paul Kaya (Erratum&nbsp;: messe à 14 h 00)</a></h4><p
class="small-meta">
<span
class="timesince">28 novembre</span>
<span
class="comments"><a
class="comments" href="Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00#disqus_thread" data-disqus-identifier="congopage_7938">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Congo-Brazzaville-Diaspora-congolaise-proletariat-en-cravate-et-recuperation-politique"><div
style="placeholder">
<img
class='spip_logos' alt=' Congo-Brazzaville - Diaspora congolaise : prol&#233;tariat en cravate et r&#233;cup&#233;ration politique' src="local/cache-gd2/e13ea8b7d66064fd76ace927714419ef.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Congo-Brazzaville-Diaspora-congolaise-proletariat-en-cravate-et-recuperation-politique">   Congo-Brazzaville - Diaspora congolaise&nbsp;: prolétariat en cravate et récupération politique</a></h4><p
class="small-meta">
<span
class="timesince">27 novembre</span>
<span
class="comments"><a
class="comments" href="Congo-Brazzaville-Diaspora-congolaise-proletariat-en-cravate-et-recuperation-politique#disqus_thread" data-disqus-identifier="congopage_7937">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Congo-Brazzaville-Deces-de-l-ancien-ministre-d-Etat-Paul-Kaya"><div
style="placeholder">
<img
class='spip_logos' alt='Congo-Brazzaville - D&#233;c&#232;s de l&#039;ancien ministre d&#039;Etat, Paul Kaya' src="local/cache-gd2/709e4a41819ac7ec5633770b8fb682c6.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Congo-Brazzaville-Deces-de-l-ancien-ministre-d-Etat-Paul-Kaya">Congo-Brazzaville - Décès de l&#8217;ancien ministre d&#8217;Etat, Paul Kaya</a></h4><p
class="small-meta">
<span
class="timesince">25 novembre</span>
<span
class="comments"><a
class="comments" href="Congo-Brazzaville-Deces-de-l-ancien-ministre-d-Etat-Paul-Kaya#disqus_thread" data-disqus-identifier="congopage_7936">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Congo-Brazzaville-Telegramme-a-Denis-Christel-Sassou-Nguesso-Dites-seulement-a-votre-pere-de-se"><div
style="placeholder">
<img
class='spip_logos' alt='Congo-Brazzaville : T&#233;l&#233;gramme &#224; Denis Christel Sassou-Nguesso : Dites seulement &#224; votre p&#232;re de se retirer. Le Congo sera sauv&#233; ! ' src="local/cache-gd2/d8e9d30fd6b88d4b71b03631f20ac4fa.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Congo-Brazzaville-Telegramme-a-Denis-Christel-Sassou-Nguesso-Dites-seulement-a-votre-pere-de-se">Congo-Brazzaville&nbsp;:  Télégramme à Denis Christel Sassou-Nguesso&nbsp;: Dites seulement à votre père de se retirer. Le Congo sera sauvé&nbsp;!  </a></h4><p
class="small-meta">
<span
class="timesince">18 novembre</span>
<span
class="comments"><a
class="comments" href="Congo-Brazzaville-Telegramme-a-Denis-Christel-Sassou-Nguesso-Dites-seulement-a-votre-pere-de-se#disqus_thread" data-disqus-identifier="congopage_7933">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Congo-Brazzaville-Souvenons-nous-de-Jean-Serge-ESSOUS"><div
style="placeholder">
<img
class='spip_logos' alt='Congo-Brazzaville - Souvenons-nous de Jean-Serge ESSOUS' src="local/cache-gd2/ca0d58bb6d1218062f25beb516565429.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Congo-Brazzaville-Souvenons-nous-de-Jean-Serge-ESSOUS">Congo-Brazzaville  - Souvenons-nous de Jean-Serge ESSOUS</a></h4><p
class="small-meta">
<span
class="timesince">22 novembre</span>
<span
class="comments"><a
class="comments" href="Congo-Brazzaville-Souvenons-nous-de-Jean-Serge-ESSOUS#disqus_thread" data-disqus-identifier="congopage_7935">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Congo-Brazzaville-Une-stele-en-hommage-a-Brazzaville-capitale-de-la-France-Libre-a-Verquin-France"><div
style="placeholder">
<img
class='spip_logos' alt='Congo-Brazzaville - Une st&#232;le en hommage &#224; Brazzaville, capitale de la France Libre &#224; Verquin - France' src="local/cache-gd2/2f1b86b92ce3e601d11b12975505b5df.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Congo-Brazzaville-Une-stele-en-hommage-a-Brazzaville-capitale-de-la-France-Libre-a-Verquin-France">Congo-Brazzaville - Une stèle en hommage à Brazzaville, capitale de la France Libre à Verquin - France</a></h4><p
class="small-meta">
<span
class="timesince">19 novembre</span>
<span
class="comments"><a
class="comments" href="Congo-Brazzaville-Une-stele-en-hommage-a-Brazzaville-capitale-de-la-France-Libre-a-Verquin-France#disqus_thread" data-disqus-identifier="congopage_7934">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Congo-Brazzaville-Prisca-Espoir-la-nouvelle-inspiration-qui-fait-vibrer-le-Gospel-a-Bordeaux"><div
style="placeholder">
<img
class='spip_logos' alt='Congo-Brazzaville : Prisca Espoir, la nouvelle inspiration qui fait vibrer le Gospel &#224; Bordeaux' src="local/cache-gd2/d5155a9e1c0c80e75b238cc3fd8af80c.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Congo-Brazzaville-Prisca-Espoir-la-nouvelle-inspiration-qui-fait-vibrer-le-Gospel-a-Bordeaux">Congo-Brazzaville&nbsp;:   Prisca Espoir, la nouvelle inspiration qui fait vibrer le Gospel à Bordeaux</a></h4><p
class="small-meta">
<span
class="timesince">16 novembre</span>
<span
class="comments"><a
class="comments" href="Congo-Brazzaville-Prisca-Espoir-la-nouvelle-inspiration-qui-fait-vibrer-le-Gospel-a-Bordeaux#disqus_thread" data-disqus-identifier="congopage_7932">1 Commentaire</a></span></p></div></li></ul></div></div><div
class="blok"><div
class="ad-blok adslot3002" id='gpt-cp-box-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });</script> </div></div></section></div></div></div>
<div
class="container bottom-ad-box"><div
class="adslot7282" id='gpt-cp-leaderboard-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });</script> </div></div><div
class="shell shell-grey readmore-container" style="margin: 0 auto !important"><div
class="container hidden-print"><div
class="row"><div
class="col-md-12"><h2 class="hed">ARTICLES RÉCENTS</h2></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00">
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Congo-Brazzaville-Programme-des-obseques-de-l-ancien-ministre-Paul-Kaya-Erratum-messe-a-14-h-00">Congo-Brazzaville : Programme des obsèques de l’ancien ministre Paul Kaya (Erratum&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Congo-Brazzaville-Diaspora-congolaise-proletariat-en-cravate-et-recuperation-politique">
<img
class='spip_logos' alt="" src="local/cache-gd2/aec06c4a5d5db5c7aebc8b6147f831d7.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Congo-Brazzaville-Diaspora-congolaise-proletariat-en-cravate-et-recuperation-politique">Congo-Brazzaville - Diaspora congolaise : prolétariat en cravate et récupération&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Congo-Brazzaville-Deces-de-l-ancien-ministre-d-Etat-Paul-Kaya">
<img
class='spip_logos' alt="" src="local/cache-gd2/3cfba1b11cb5f04d164ce5d24b4133c0.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Congo-Brazzaville-Deces-de-l-ancien-ministre-d-Etat-Paul-Kaya">Congo-Brazzaville - Décès de l’ancien ministre d’Etat, Paul Kaya</a></h4>
<span
class="branding"></span></div></div></div></div></div><script type="text/javascript">function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}</script> <div
class="container top-page visible-xs"><a
href="#top"> <i
class="fa fa-arrow-up"></i> Haut de page</a></div>
<footer
class="hidden-print"><div
class="container"><div
class="row"><div
class="col-md-6"><h4>Gardez le contact:</h4><div
class="footer-sociality-share">
<a rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="https://www.facebook.com/congopage" class="facebook"><i
class="fa fa-facebook"></i> Facebook</a>
<a
rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i
class="fa fa-twitter"></i> Twitter</a>
<a rel="nofollow" target="_blank" title="Syndiquez nos infos" href="https://feeds.feedburner.com/congopage" class="rss"><i
class="fa fa-rss"></i> RSS</a></div></div><div
class="col-md-6"><h4>Recevez nos alertes:</h4><form action="https://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline" role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; "><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
class="row"><div
class="col-md-6" style="margin:0; padding:5px 0;"><input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" /></div><div
class="col-md-2" style="margin:0; padding:5px 0; "><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /></div></div></form></div></div><div
class="row"><div
class="col-md-12"><ul
class="footer-nav"><li><a
href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li><li><a
href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li><li><a
href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li><li><a
href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li><li><a
href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li><li><a
href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li></ul><p><small
class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p></div></div>
<span><a href="https://mixpanel.com/f/partner"><img src="https://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span></div>
</footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');</script><script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script> <script src="https://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script> <script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script> <!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script src="squelettes/assets/js/app.js" type="text/javascript"></script> <script type="text/javascript">jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});</script><link
rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /> <script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> <script>$('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();</script> </body></html>