<!DOCTYPE html><html
lang="fr"><head><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><title>Edwige Yombi Sitou, femme d’affaires à la tête de EMS-Négoces - Congopage</title><meta
name="description" content=" Le n&#233;goce (du latin negotium) signifie &#171; occupation &#187;. Edwige Yombi Sitou, pr&#233;sidente de la soci&#233;t&#233; EMS N&#233;goces, occupe un terrain (les affaires) (...) " /><link
rel="canonical" href="http://www.congopage.com/Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces" /><meta
name="author" content=""><meta
property="fb_app_id" content="126700937373256" /><meta
property="og:title" content="Edwige Yombi Sitou, femme d’affaires à la tête de EMS-Négoces"/><meta
property="og:type" content="article"/><meta
property="og:url"   content="http://www.congopage.com/Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces" ><meta
property="og:email" content="webmaster@congopage.com" /><meta
property="og:image" content="http://www.congopage.com/local/cache-vignettes/L500xH210/arton7737-ee2a3.jpg" /><meta
property="og:site_name" content="Congopage" /><meta
property="og:description" content=" Le n&#233;goce (du latin negotium) signifie &#171; occupation &#187;. Edwige Yombi Sitou, pr&#233;sidente de la soci&#233;t&#233; EMS N&#233;goces, occupe un terrain (les affaires) (...) " /><meta
property="og:country-name" content="CONGO" /><meta
name="twitter:card" content="congopage"><meta
name="twitter:site" content="congopage"><meta
name="twitter:creator" content="@congopage" /><meta
name="twitter:url" content="http://www.congopage.com/Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces" /><meta
name="twitter:title" content="Edwige Yombi Sitou, femme d’affaires à la tête de EMS-Négoces" /><meta
name="twitter:description" content=" Le n&#233;goce (du latin negotium) signifie &#171; occupation &#187;. Edwige Yombi Sitou, pr&#233;sidente de la soci&#233;t&#233; EMS N&#233;goces, occupe un terrain (les affaires) (...) " /><meta
name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L500xH210/arton7737-ee2a3.jpg" />
<meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet"><link
href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet"><link
href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet"><style>#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}</style><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic' type='text/css'><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css'>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" /><link
href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" /> <script src="squelettes/assets/js/respond.proxy.js"></script> <![endif]-->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script> <script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});</script> <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script> </head><body
class="article pagearticlebd sect199">
<div
class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation"><div
class="container"><ul
class="nav navbar-nav"><li><a
class="congopage" href="http://www.congopage.com">congopage.com</a></li><li><a
class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div></div>
<header
class="main-top-header hidden-print hidden-xs"><div
class="container"><div
class="row"><div
class="col-md-5">
<a
class="site-logo" href="/" title="Congopage Accueil"><img
id="logo" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a></div><div
class="col-md-7 hidden-print hidden-xs"><form
action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form"><div
class="search-wrapper"><input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /><label
class="sr-only">Rechercher sur Google</label><input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  /><input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" /></div></form></div></div></div>
</header>
<nav
class="hidden-print hidden-xs"><div
class="container hidden-xs"><div
class="row"><div
class="col-md-9"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li></ul></div><div
class="col-md-3"><ul
class="nav navbar-nav pull-right"><li><a
title="Suivre Congopage sur facebook" href="http://www.facebook.com/pages/congopage/131608343540122"><i
class="fa fa-facebook"></i></a></li><li><a
title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i
class="fa fa-twitter"></i></a></li><li><a
title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage"><i
class="fa fa-rss"></i></a></li></ul></div></div></div>
</nav><div
class="mobile-header visible-xs"><ul
id="mobile-navigation" ><li
class="mobile-nav"><a
href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i
class="fa fa-bars"></i></a></li><li
class="mobile-logo"><a
href="#"><img
src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li></ul></div><div
id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li><li><a
href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div><div
class="container top-ad-box"><div
class="adslot7281" id='gpt-cp-leaderboard'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });</script> </div></div><div
class="container"><div
class="row"><div
class="col-md-12"><div
id="story-hed"><div
class="breadcrumbs hidden-print">
<span
class="article-channel">
<a
href="Politique">Politique</a>
</span></div><h3 class="surtitle">Homo economicus</h3><h1>Edwige Yombi Sitou, femme d’affaires à la tête de EMS-Négoces</h1><div
class="byline">
<span
class="timestamp"><i
class="fa fa-clock-o"></i> il y a 2 heures</<span> <span
class="sep">|</span>
<span
class="pageviews"><i
class="fa fa-signal"></i> <strong>88</strong> visites </span> <span
class="sep">|</span>
<span
class="comments"><i
class="fa fa-comment"></i><a
class="comments" href="Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces#disqus_thread" data-disqus-identifier="congopage_7737">1 Commentaire</a></span></div></div>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#407f3335222a2523347d66212d307b222f24397d283434307a6f6f3737376e232f2e272f302127256e232f2d6f0524372927256d192f2d22296d1329342f356d26252d2d256d246d21262621293225336d216d2c216d342534256d24256d050d136d0e25272f232533"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7737" style="display:inline; width:200px; margin-left:1em; "></li></ul></div></div><div
class="row"><div
class="col-md-8">
<article
class="post-content">
<div
id="story-main-image" class="pull-right"><div
id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block"><div
class="carousel-inner"><div
class="item"><img
class='spip_logos' alt="" src="local/cache-vignettes/L380xH160/arton7737-34b2b.jpg" width='380' height='160' /></div></div><ul
class="docsnav"><li>
<a
class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
<span
class="fa fa-chevron-left"></span>
</a></li><li
class="num"></li><li> <a
class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
<span
class="fa fa-chevron-right"></span>
</a></li></ul></div></div><p><strong>Le négoce (du latin <i>negotium</i>) signifie &#171;&nbsp;occupation&nbsp;&#187;. Edwige Yombi Sitou, présidente de la société EMS Négoces, occupe un terrain (les affaires) supposé exclusif aux hommes. </strong></p><p>Considérer le commerce comme un espace virilocal intégral, c’est mal connaître la pugnacité de cette congolaise native de Pointe-Noire, centre économique dont l&#8217;esprit de chaque citadin est habité par une  éthique carrément capitaliste en dépit de la dogmatique politique inverse affichée par L&#8217;Etat.  &#171;&nbsp;<i>Kimpa Vita  de l&#8217;entrepreneuriat</i>&nbsp;&#187;, Edwige est du genre qui  transcende les clichés de la phallocratie. On ne s&#8217;en étonnera pas puisque, en toute hypothèse, dans  ses veines coule la même puissance qui animait, des siècles auparavant,  ses ancêtres Loango dans les échanges bilatéraux  avec le Portugal.</p><p>&#171;&nbsp;<i>Je viens d’un pays riche où toutes les voies attendent d’être explorées, les énergies libérées </i>&nbsp;&#187; affirme Edwige Yombi Sitou.  Le slogan &#171;&nbsp;<i>Allons seulement</i>&nbsp;&#187; en vigueur dans son pays a dû militer dans la structuration  de son esprit d&#8217;entreprise.</p><p>Agée seulement de deux ans, <strong>EMS Négoces</strong> est une petite entreprise qui ne connaît pas la crise car dans le monde brut des affaires sa patronne y est allée franco.<br
class='autobr' />
<span
class='spip_document_6760 spip_documents spip_documents_center'><a
href="IMG/jpg/sitou_yombi-2.jpg" type="image/jpeg"><img
src='local/cache-vignettes/L400xH227/sitou_yombi-2-71f10-bfb8b.jpg' width='400' height='227' alt='JPEG' class='spip_logos' /></a></span></p><p>Croisée à la Vème édition du RICE à Paris, la PDG Edwige Yombi Sitou, au demeurant très jolie dame,  nous a montré un profil dynamique à nul autre pareil. Il n’y a de négoce que dans la  &#171;&nbsp;<i>longue portée </i>&nbsp;&#187; diraient les cybernéticiens. Gladiatrice de la prospection, basée en région parisienne, Edwige va dans toute l’Afrique, La Chine, Clermont-Ferrand chez le géant de la pneumatique Michelin, Etats-Unis.  Le monde entier est sa clientèle.</p><p>&#171;&nbsp;<i>Ne  jamais rater les débuts</i>&nbsp;&#187; disait un célèbre congolais éponyme. <strong>EMS Négoces</strong> est de tous les rendez-vous où se discutent business.</p><p>A peine était-elle allée  à la quatrième édition du RICE (à Paris) en novembre 2018 (cf. article) Edwige Yombi Sitou était déjà à Pointe-Noire (Congo), spéculer des transactions, agencer des commandes, articuler des marchés, finaliser des livraisons.</p><p>Au bout du compte, magnat de l&#8217;offre et la demande, la franco-congolaise concède en cette veille des fêtes&nbsp;: &#171;&nbsp;<i>Je suis surbookée</i>&nbsp;&#187;. Ce diagnostic somatique s&#8217;explique  par un carnet de commandes sous le poids desquelles notre amazone des affaires croule. Et c’est bon signe.</p><p>Charité bien ordonnée commence par soi-même. Farouchement  panafricaine,  Edwige Yombi Sitou privilégie dans le transfert d’argent des agences appartenant à des Africains, alternatives antithétiques des mastodontes américains <strong>Western Union</strong> et de <strong>Money Gram </strong> dont le monopole en Afrique commence de plus en plus d’exaspérer la clientèle noire <i>in</i> et <i>ex situ</i>.</p><p>Faire feu de tout bois est une philosophie du négoce&nbsp;: achats, charge, distribution, transport, dédouanement sont les mamelles de <strong>EMS-Négoces</strong>. Véhicules lourds, légers, engins agricoles, pièces de rechange, pneus, meubles sont exportés à vils prix et les cahiers de charge minutieusement contrôlés. Ce mode de production porte un nom&nbsp;: l&#8217;import/export, chemin d&#8217;avenir que  malheureusement n&#8217;empruntent pas nombre de compatriotes de la diaspora, potentiels entrepreneurs, avec ou sans diplômes.<br
class='autobr' />
<span
class='spip_document_6761 spip_documents spip_documents_center'><a
href="IMG/jpg/edwige_sitou_engin_agricole.jpg" type="image/jpeg"><img
src='local/cache-vignettes/L400xH195/edwige_sitou_engin_agricole-bd450-d6204.jpg' width='400' height='195' alt='JPEG' class='spip_logos' /></a></span></p><p>Ancienne élève d’une école de commerce, 90/91, Edwige Yombi Sitou a pensé mettre plusieurs cordes à son arc. Elle (se) diversifie. A Pointe-Noire, capitale du pétrole, <strong>EMS-Négoces</strong> occupe également le champ de la sécurité des biens meubles et immeubles. Elle fournit vidéo-surveillances et agents dans une capitale économique exposée à tous les dangers.</p><p>Contacts&nbsp;:<br
class='autobr' />
<a
href="http://ems-negoces.com/entreprise/" class='spip_url spip_out auto' rel='nofollow external'>http://ems-negoces.com/entreprise/</a> <br
class='autobr' />
Contact France <br
class='autobr' />
Direction commerciale France  <br
class='autobr' />
Edwige YOMBI SITOU  <br
class='autobr' />
Adresse&nbsp;: 2 cour de la Gondoire  <br
class='autobr' />
77600 Chanteloup-en-Brie  <br
class='autobr' />
France  <br
class='autobr' />
Téléphone&nbsp;: +33 (0)1 64 02 27 97  <br
class='autobr' />
Portable&nbsp;: +33 (0)6 20 52 93 67  <br
class='autobr' />
Mail&nbsp;: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7c1f1312081d1f083c19110f5112191b131f190f521f1311">[email&#160;protected]</a> <br
class='autobr' />
<a
href="http://linkedin.com/in/edwige-yombi-sitou" class='spip_url spip_out auto' rel='nofollow external'>http://linkedin.com/in/edwige-yombi-sitou</a><br
class='autobr' />
<a
href="https://www.facebook.com/emsnegoces/" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/emsnegoces/</a> <br
class='autobr' />
<a
href="https://www.instagram.com/emsnegoces" class='spip_url spip_out auto' rel='nofollow external'>https://www.instagram.com/emsnegoces</a></p>
<iframe
width="640" height="360" src="https://www.youtube.com/embed/qKIzAVy4pF8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<//B_documents_decompte><div
id="story-ft"></div>
</article>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace5feb9b5a8e3bab7bca1e5b0acaca8e2f7f7afafaff6bbb7b6bfb7a8b9bfbdf6bbb7b5f79dbcafb1bfbdf581b7b5bab1f58bb1acb7adf5bebdb5b5bdf5bcf5b9bebeb9b1aabdabf5b9f5b4b9f5acbdacbdf5bcbdf59d958bf596bdbfb7bbbdab"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7737" style="display:inline; width:200px; margin-left:1em; "></li></ul><div
class="newsletter-promo hidden-print"><p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate><div
class="form-group"><input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  /></div><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" /></form></div><h2 class="small-hd"><span>Lire Aussi</span></h2><div
class="row related_spotlight hidden-print" style="margin-bottom:30px;"><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces"><img
class='spip_logos' alt="" src="local/cache-gd2/be1104755c576d3268d41079d67b5a45.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces">Edwige Yombi Sitou, femme d’affaires à la tête de EMS-Négoces</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Propositions-de-l-UPC-pour-une-election-sans-bavure-au-Congo-Brazzaville-en-2021"><img
class='spip_logos' alt="" src="local/cache-gd2/aa6b6e4f3ba9b5dd140383bbfcd43b2b.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Propositions-de-l-UPC-pour-une-election-sans-bavure-au-Congo-Brazzaville-en-2021">Propositions de l’UPC pour une élection  sans bavure au Congo-Brazzaville en&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Genocide-au-Congo-une-plainte-en-France-contre-Jean-Paul-Pigasse-pour-accelerer-le-dossier-Qui"><img
class='spip_logos' alt="" src="local/cache-gd2/af6858201fc7e17615e0b837a671af2b.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Genocide-au-Congo-une-plainte-en-France-contre-Jean-Paul-Pigasse-pour-accelerer-le-dossier-Qui">Génocide au Congo : une plainte, en France, contre Jean-Paul Pigasse, pour&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Michel-Okombi-s-en-est-alle-l-hommage-d-un-fils-a-son-pere"><img
class='spip_logos' alt="" src="local/cache-gd2/3d25f7f051d2300053ed249b0cac8306.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Michel-Okombi-s-en-est-alle-l-hommage-d-un-fils-a-son-pere">Michel Okombi s’en est allé : l’hommage d’un fils à son père</a></h4>
<span
class="branding"></span></div></div></div><h2 class="small-hd"><span>Commentaires</span></h2><div
id="disqus_thread"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_7737';
				   var disqus_url = 'http://www.congopage.com/Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();</script> </div><div
class="col-md-4 hidden-print">
<section
class="rail">
<div
class="blok"><div
class="ad-blok adslot3001" id='gpt-cp-box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });</script> </div></div><div
class="blok blok-recent"><div
class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div><div
class="blok-body"><ul
class="media-list-sm"><li
class="media">
<a
class="pull-left" href="Propositions-de-l-UPC-pour-une-election-sans-bavure-au-Congo-Brazzaville-en-2021"><div
style="placeholder">
<img
class='spip_logos' alt='Propositions de l&#039;UPC pour une &#233;lection sans bavure au Congo-Brazzaville en 2021' src="local/cache-gd2/098e9f2c61ca45e8c0fba5ac952c0965.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Propositions-de-l-UPC-pour-une-election-sans-bavure-au-Congo-Brazzaville-en-2021">Propositions de l&#8217;UPC pour une élection  sans bavure au Congo-Brazzaville en 2021</a></h4><p
class="small-meta">
<span
class="timesince">27 décembre</span>
<span
class="comments"><a
class="comments" href="Propositions-de-l-UPC-pour-une-election-sans-bavure-au-Congo-Brazzaville-en-2021#disqus_thread" data-disqus-identifier="congopage_7736">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Genocide-au-Congo-une-plainte-en-France-contre-Jean-Paul-Pigasse-pour-accelerer-le-dossier-Qui"><div
style="placeholder">
<img
class='spip_logos' alt='G&#233;nocide au Congo : une plainte, en France, contre Jean-Paul Pigasse, pour acc&#233;l&#233;rer le dossier. Qui pourra oser ? ' src="local/cache-gd2/fbefb11303abdae211ddc6d4085509bf.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Genocide-au-Congo-une-plainte-en-France-contre-Jean-Paul-Pigasse-pour-accelerer-le-dossier-Qui">Génocide au Congo&nbsp;: une plainte, en France, contre Jean-Paul Pigasse, pour accélérer le dossier. Qui pourra oser&nbsp;? </a></h4><p
class="small-meta">
<span
class="timesince">26 décembre</span>
<span
class="comments"><a
class="comments" href="Genocide-au-Congo-une-plainte-en-France-contre-Jean-Paul-Pigasse-pour-accelerer-le-dossier-Qui#disqus_thread" data-disqus-identifier="congopage_7734">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Michel-Okombi-s-en-est-alle-l-hommage-d-un-fils-a-son-pere"><div
style="placeholder">
<img
class='spip_logos' alt='Michel Okombi s&#039;en est all&#233; : l&#039;hommage d&#039;un fils &#224; son p&#232;re' src="local/cache-gd2/baa49009245153c75a37779a100bb151.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Michel-Okombi-s-en-est-alle-l-hommage-d-un-fils-a-son-pere">Michel Okombi s&#8217;en est allé&nbsp;: l’hommage d’un fils à son père</a></h4><p
class="small-meta">
<span
class="timesince">25 décembre</span>
<span
class="comments"><a
class="comments" href="Michel-Okombi-s-en-est-alle-l-hommage-d-un-fils-a-son-pere#disqus_thread" data-disqus-identifier="congopage_7735">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Carte-postale-qui-a-dit-que-Denis-Sassou-Nguesso-et-Jean-Jacques-Bouya-etaient-des-visionnaires"><div
style="placeholder">
<img
class='spip_logos' alt='Carte postale : qui a dit que Denis Sassou Nguesso et Jean Jacques Bouya &#233;taient des visionnaires ? Voici un contraste que va provoquer le pont route-rail sur le Fleuve Congo' src="local/cache-gd2/662038d3343d1e260fd24ef1f70e8a98.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Carte-postale-qui-a-dit-que-Denis-Sassou-Nguesso-et-Jean-Jacques-Bouya-etaient-des-visionnaires">Carte postale&nbsp;: qui a dit que Denis Sassou Nguesso et Jean Jacques Bouya étaient des visionnaires&nbsp;? Voici un contraste que va provoquer le pont route-rail sur le Fleuve Congo</a></h4><p
class="small-meta">
<span
class="timesince">25 décembre</span>
<span
class="comments"><a
class="comments" href="Carte-postale-qui-a-dit-que-Denis-Sassou-Nguesso-et-Jean-Jacques-Bouya-etaient-des-visionnaires#disqus_thread" data-disqus-identifier="congopage_7733">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Voeux-et-reflexion-Et-si-le-Frocad-Idc-les-Composantes-3JM-et-les-Diasporas-s-inspiraient-des"><div
style="placeholder">
<img
class='spip_logos' alt='V&#339;ux et r&#233;flexion : Et, si le Frocad-Idc, les Composantes 3JM et les Diasporas s&#039;inspiraient des luttes contre l&#039;apartheid, et de l&#039;occupation isra&#233;lienne, en Palestine !' src="local/cache-gd2/7c2e365df923e493fd8e646f07866093.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Voeux-et-reflexion-Et-si-le-Frocad-Idc-les-Composantes-3JM-et-les-Diasporas-s-inspiraient-des">Vœux et réflexion&nbsp;: Et, si le Frocad-Idc, les Composantes 3JM et les Diasporas s’inspiraient des luttes contre l’apartheid, et de l’occupation israélienne, en Palestine&nbsp;!</a></h4><p
class="small-meta">
<span
class="timesince">25 décembre</span>
<span
class="comments"><a
class="comments" href="Voeux-et-reflexion-Et-si-le-Frocad-Idc-les-Composantes-3JM-et-les-Diasporas-s-inspiraient-des#disqus_thread" data-disqus-identifier="congopage_7731">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Deces-du-Docteur-Alexis-Gabou-lecture-de-son-testament-politique-par-Me-Massengo-Tiasse-suivie-de-L"><div
style="placeholder">
<img
class='spip_logos' alt='D&#233;c&#232;s du Docteur Alexis Gabou : lecture de son testament politique par Me Massengo-Tiass&#233; suivie de &#034; L&#039;Hommage &#034; de Ouabari Mariotti' src="local/cache-gd2/53f870abfca51fc3089606391f963e39.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Deces-du-Docteur-Alexis-Gabou-lecture-de-son-testament-politique-par-Me-Massengo-Tiasse-suivie-de-L">Décès du Docteur Alexis Gabou&nbsp;: lecture de son testament politique par Me Massengo-Tiassé suivie de " L&#8217;Hommage " de Ouabari Mariotti</a></h4><p
class="small-meta">
<span
class="timesince">17 décembre</span>
<span
class="comments"><a
class="comments" href="Deces-du-Docteur-Alexis-Gabou-lecture-de-son-testament-politique-par-Me-Massengo-Tiasse-suivie-de-L#disqus_thread" data-disqus-identifier="congopage_7727">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Communique-des-Assises-a-l-attention-des-membres-et-sympathisants-aux-patriotes"><div
style="placeholder">
<img
class='spip_logos' alt=' Communiqu&#233; des Assises &#224; l&#039;attention des membres et sympathisants, aux patriotes.' src="local/cache-gd2/8fb163f3dbfb877b3e6092a70594f6f4.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Communique-des-Assises-a-l-attention-des-membres-et-sympathisants-aux-patriotes"> Communiqué des Assises à l’attention des membres et sympathisants, aux patriotes.</a></h4><p
class="small-meta">
<span
class="timesince">24 décembre</span>
<span
class="comments"><a
class="comments" href="Communique-des-Assises-a-l-attention-des-membres-et-sympathisants-aux-patriotes#disqus_thread" data-disqus-identifier="congopage_7732">1 Commentaire</a></span></p></div></li></ul></div></div><div
class="blok"><div
class="ad-blok adslot3002" id='gpt-cp-box-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });</script> </div></div></section></div></div></div>
<div
class="container bottom-ad-box"><div
class="adslot7282" id='gpt-cp-leaderboard-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });</script> </div></div><div
class="shell shell-grey readmore-container" style="margin: 0 auto !important"><div
class="container hidden-print"><div
class="row"><div
class="col-md-12"><h2 class="hed">ARTICLES RÉCENTS</h2></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces">
<img
class='spip_logos' alt="" src="local/cache-gd2/3e4b8b04fedf5fa4219495c23c52cf0d.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Edwige-Yombi-Sitou-femme-d-affaires-a-la-tete-de-EMS-Negoces">Edwige Yombi Sitou, femme d’affaires à la tête de EMS-Négoces</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Propositions-de-l-UPC-pour-une-election-sans-bavure-au-Congo-Brazzaville-en-2021">
<img
class='spip_logos' alt="" src="local/cache-gd2/d20e98aeea5188b6871911ac95bd6fa8.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Propositions-de-l-UPC-pour-une-election-sans-bavure-au-Congo-Brazzaville-en-2021">Propositions de l’UPC pour une élection  sans bavure au Congo-Brazzaville en&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Genocide-au-Congo-une-plainte-en-France-contre-Jean-Paul-Pigasse-pour-accelerer-le-dossier-Qui">
<img
class='spip_logos' alt="" src="local/cache-gd2/d82af2ee11ec1a03e87c773c2e5eed13.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Genocide-au-Congo-une-plainte-en-France-contre-Jean-Paul-Pigasse-pour-accelerer-le-dossier-Qui">Génocide au Congo : une plainte, en France, contre Jean-Paul Pigasse, pour&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div></div></div><script type="text/javascript">function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}</script> <div
class="container top-page visible-xs"><a
href="#top"> <i
class="fa fa-arrow-up"></i> Haut de page</a></div>
<footer
class="hidden-print"><div
class="container"><div
class="row"><div
class="col-md-6"><h4>Gardez le contact:</h4><div
class="footer-sociality-share">
<a
rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="http://www.facebook.com/congopage" class="facebook"><i
class="fa fa-facebook"></i> Facebook</a>
<a
rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i
class="fa fa-twitter"></i> Twitter</a>
<a
rel="nofollow" target="_blank" title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage" class="rss"><i
class="fa fa-rss"></i> RSS</a></div></div><div
class="col-md-6"><h4>Recevez nos alertes:</h4><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline"   role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; "><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
class="row"><div
class="col-md-6" style="margin:0; padding:5px 0;"><input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" /></div><div
class="col-md-2" style="margin:0; padding:5px 0; "><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /></div></div></form></div></div><div
class="row"><div
class="col-md-12"><ul
class="footer-nav"><li><a
href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li><li><a
href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li><li><a
href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li><li><a
href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li><li><a
href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li><li><a
href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li></ul><p><small
class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p></div></div>
<span><a
href="http://mixpanel.com/f/partner"><img
src="http://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span></div>
</footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');</script><script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script> <script src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script> <script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script> <!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script src="squelettes/assets/js/app.js" type="text/javascript"></script> <script type="text/javascript">jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});</script><link
rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /> <script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> <script>$('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();</script> </body></html>