<!DOCTYPE html><html
lang="fr"><head><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><title>J’incrimine la Francophonie sur le Génocide dans le Pool - Congopage</title><meta
name="description" content=" Note de Lecture Politique J&#039;incrimine la Francophonie sur le G&#233;nocide dans le Pool Coup de gueule contre ce machin de &#171; Francofolie &#187;. Je viens de (...) " /><link
rel="canonical" href="http://www.congopage.com/J-incrimine-la-Francophonie-sur-le-Genocide-dans-le-Pool" /><meta
name="author" content=""><meta
property="fb_app_id" content="126700937373256" /><meta
property="og:title" content="J’incrimine la Francophonie sur le Génocide dans le Pool"/><meta
property="og:type" content="article"/><meta
property="og:url"   content="http://www.congopage.com/J-incrimine-la-Francophonie-sur-le-Genocide-dans-le-Pool" ><meta
property="og:email" content="webmaster@congopage.com" /><meta
property="og:image" content="http://www.congopage.com/local/cache-vignettes/L500xH407/arton7373-c2aa7.jpg" /><meta
property="og:site_name" content="Congopage" /><meta
property="og:description" content=" Note de Lecture Politique J&#039;incrimine la Francophonie sur le G&#233;nocide dans le Pool Coup de gueule contre ce machin de &#171; Francofolie &#187;. Je viens de (...) " /><meta
property="og:country-name" content="CONGO" /><meta
name="twitter:card" content="congopage"><meta
name="twitter:site" content="congopage"><meta
name="twitter:creator" content="@congopage" /><meta
name="twitter:url" content="http://www.congopage.com/J-incrimine-la-Francophonie-sur-le-Genocide-dans-le-Pool" /><meta
name="twitter:title" content="J’incrimine la Francophonie sur le Génocide dans le Pool" /><meta
name="twitter:description" content=" Note de Lecture Politique J&#039;incrimine la Francophonie sur le G&#233;nocide dans le Pool Coup de gueule contre ce machin de &#171; Francofolie &#187;. Je viens de (...) " /><meta
name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L500xH407/arton7373-c2aa7.jpg" />
<meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet"><link
href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet"><link
href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet"><style>#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}</style><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic' type='text/css'><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css'>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" /><link
href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" /> <script src="squelettes/assets/js/respond.proxy.js"></script> <![endif]-->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script> <script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});</script> <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script> </head><body
class="article pagearticlebd sect199">
<div
class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation"><div
class="container"><ul
class="nav navbar-nav"><li><a
class="congopage" href="http://www.congopage.com">congopage.com</a></li><li><a
class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div></div>
<header
class="main-top-header hidden-print hidden-xs"><div
class="container"><div
class="row"><div
class="col-md-5">
<a
class="site-logo" href="/" title="Congopage Accueil"><img
id="logo" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a></div><div
class="col-md-7 hidden-print hidden-xs"><form
action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form"><div
class="search-wrapper"><input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /><label
class="sr-only">Rechercher sur Google</label><input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  /><input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" /></div></form></div></div></div>
</header>
<nav
class="hidden-print hidden-xs"><div
class="container hidden-xs"><div
class="row"><div
class="col-md-9"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li></ul></div><div
class="col-md-3"><ul
class="nav navbar-nav pull-right"><li><a
title="Suivre Congopage sur facebook" href="http://www.facebook.com/pages/congopage/131608343540122"><i
class="fa fa-facebook"></i></a></li><li><a
title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i
class="fa fa-twitter"></i></a></li><li><a
title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage"><i
class="fa fa-rss"></i></a></li></ul></div></div></div>
</nav><div
class="mobile-header visible-xs"><ul
id="mobile-navigation" ><li
class="mobile-nav"><a
href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i
class="fa fa-bars"></i></a></li><li
class="mobile-logo"><a
href="#"><img
src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li></ul></div><div
id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li><li><a
href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div><div
class="container top-ad-box"><div
class="adslot7281" id='gpt-cp-leaderboard'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });</script> </div></div><div
class="container"><div
class="row"><div
class="col-md-12"><div
id="story-hed"><div
class="breadcrumbs hidden-print">
<span
class="article-channel">
<a
href="Politique">Politique</a>
</span></div><h1>J’incrimine la Francophonie sur le Génocide dans le Pool</h1><div
class="byline">
<span
class="timestamp"><i
class="fa fa-clock-o"></i> 3 décembre 2016 à 14h37min</<span> <span
class="sep">|</span>
<span
class="pageviews"><i
class="fa fa-signal"></i> <strong>3044</strong> visites </span> <span
class="sep">|</span>
<span
class="comments"><i
class="fa fa-comment"></i><a
class="comments" href="J-incrimine-la-Francophonie-sur-le-Genocide-dans-le-Pool#disqus_thread" data-disqus-identifier="congopage_7373">1 Commentaire</a></span></div></div>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/J-incrimine-la-Francophonie-sur-le-Genocide-dans-le-Pool"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/J-incrimine-la-Francophonie-sur-le-Genocide-dans-le-Pool">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/J-incrimine-la-Francophonie-sur-le-Genocide-dans-le-Pool" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a
href="/cdn-cgi/l/email-protection#457a3630272f20263178632428357e272a213c782d3131357f6a6a3232326b262a2b222a352422206b262a286a0f682c2b26372c282c2b20682924680337242b262aXphonie-sur-le-Genocide-dans-le-Pool"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7373" style="display:inline; width:200px; margin-left:1em; "></li></ul></div></div><div
class="row"><div
class="col-md-8">
<article
class="post-content">
<div
id="story-main-image" class="pull-right"><div
id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block"><div
class="carousel-inner"><div
class="item"><img
class='spip_logos' alt="" src="local/cache-vignettes/L380xH309/arton7373-9911b.jpg" width='380' height='309' /></div></div><ul
class="docsnav"><li>
<a
class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
<span
class="fa fa-chevron-left"></span>
</a></li><li
class="num"></li><li> <a
class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
<span
class="fa fa-chevron-right"></span>
</a></li></ul></div></div><p><strong>Note de Lecture Politique<br
class='autobr' />
J’incrimine la Francophonie sur le Génocide dans le Pool<br
class='autobr' />
Coup de gueule contre ce machin de &#171;&nbsp;Francofolie&nbsp;&#187;.</strong></p><p>Je viens de parcourir les six pages de la &#171;&nbsp;<i>Résolution sur les situations de crise, de sortie de crise et de consolidation de la paix dans l’espace francophone </i>&nbsp;&#187;, issus de la XVIème conférence des chefs d’États et de gouvernement des pays ayant le Français en partage, qui s’est tenue à Antananarivo (Magadascar), les 26 et 27 novembre 2016. Ce texte est une insulte proférée aux Citoyens du Congo-Brazzaville. Je m’insurge contre ce travestissement de la vérité et j’incrimine l’Organisation Internationale de la Francophonie (OIF) d’être en collusion avec le général Denis Sassou-Nguesso sur le génocide dans le Pool au Congo-Brazzaville.</p><p>En octobre 2015, Sassou-Nguesso avait eu le droit de consulter son peuple (sic), pour lui imposer une constitution mortifère. Grâce à celle-ci, il est en train d’achever, de finaliser, dans le département du Pool, dans un huis clos complet, avec la bénédiction de la communauté internationale, et de la France plus particulièrement, le génocide qu’il avait commencé le 18 décembre 1998.</p><p><strong>De quoi s’agit-il exactement&nbsp;?</strong></p><p>Depuis le 04 avril 2016 tout un département d’une superficie de 34000 km2 – superficie largement supérieure au territoire du Rwanda (26338 km2), ou du Burundi (27834 km2) –, est bombardé par des hélicoptères de combat pilotés par des Ukrainiens, des Chinois. Ces bombardements sont complétés par des fantassins, pour la plupart des mercenaires venus du Rwanda, du Burundi, du Tchad, de France, d’Angola, d’Ukraine, de Chine, etc. Lesquels mercenaires se déplacent de village en village et détruisent toute forme de vie sur leur passage. A ce jour plus de 100 villages ont déjà été détruits.<br
class='autobr' />
Aucun organisme international, malgré nos appels répétés ne s’émeut devant une telle tragédie, une barbarie qui n’est en réalité que la continuité d’une extermination coloniale inachevée à cause de la seconde guerre mondiale.</p><p><strong>Et alors&nbsp;!</strong></p><p>Mais ce qui nous semble plus grave, c’est que le sommet de la Francophonie qui vient de se dérouler à Antananarivo (Madagascar) aurait pu gagner en estime s’il n’avait rien dit sur le Congo Brazzaville. Ce sommet est resté silencieux sur le Gabon voisin, sur le Tchad, mais pourquoi diantre a-t-il décidé de falsifier une histoire congolaise qui est en train de s’écrire quotidiennement sous nos yeux, sur le sang, les larmes et la négation des droits humains des populations Kongo et Téké, ressortissantes du département du Pool&nbsp;?</p><p>Les rédacteurs du texte intitulé &#171;&nbsp;<i>Résolution sur les situations de crise, de sortie de crise et de consolidation de la paix dans l’espace francophone </i>&nbsp;&#187; ont vraiment rusé intellectuellement quand il s’est agit du Congo-Brazzaville.</p><p>Primo, ils ont encensé le dictateur, le Général d’armée Denis Sassou-Nguesso dans un paragraphe qui traite de la République Centrafricaine en ces termes&nbsp;: <br
class='autobr' />
&#171;&nbsp;… <i>Saluons l’action de M.&nbsp;Denis Sassou-Nguesso, président de la République du Congo et médiateur international, pour son implication personnelle et les efforts constants qu’il a déployés pour contribuer à la réussite du processus de transition et une sortie de crise pacifique</i>&nbsp;;&nbsp;&#187; (Page 5, 3ème paragraphe).</p><p>Secundo, pour plaire à Denis Sassou-Nguesso qui dilapide l’argent du contribuable Congolais avec lequel il achète les consciences du monde entier, la situation du Congo-Brazzaville a été évoquée, juste après celle de la RDC, en page six, au 4ème paragraphe, sans employer le terme Congo-Brazzaville. Ce qui prête volontairement à confusion pour que le lecteur non averti puisse penser que ce 4ème paragraphe ainsi que les suivants s’adressent au Congo voisin, la RDC.</p><p>Pourquoi cet escamotage voulu, par les rédacteurs de cette résolution&nbsp;? C’est parce que, la Francophonie adoube Sassou Nguesso, la Francophonie entérine la constitution de Denis Sassou-Nguesso que tous les Congolais ont rejeté et continuent de rejeter.</p><p><strong>Que dit cette Constitution&nbsp;?</strong></p><p><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;En son Article 10 &#171;&nbsp;<i>&nbsp;: Sauf en cas de perte ou de déchéance de la nationalité, aucun citoyen congolais ne peut être ni extradé, ni livré à une puissance ou organisation étrangère, pour quelque motif que ce soit. L’État a le devoir de porter assistance à tout citoyen congolais poursuivi devant une juridiction étrangère ou internationale. </i>&nbsp;&#187;<br
/><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;En son Article 96 &#171;&nbsp;<i>&nbsp;: Aucune poursuite pour des faits qualifiés crime ou délit ou pour manquement grave à ses devoirs commis à l’occasion de l’exercice de sa fonction ne peut plus être exercée contre le Président de la République après la cessation de ses fonctions. La violation des dispositions ci-dessus constitue le crime de forfaiture ou de haute trahison conformément à la loi.</i>&nbsp;&#187;</p><p>Les Congolais ne doivent plus se tromper d’allié et/ou d’adversaire.</p><p>Que raconte ce sommet de la Francophonie sur notre pays, sommet tenu à Antananarivo (Madagascar) du 26 au 27 novembre 2016&nbsp;?</p><p>&#171;&nbsp;… <i>Encourageons les autorités de la République du Congo et l’ensemble des acteurs congolais à multiplier les efforts de dialogue afin de promouvoir la restauration de la confiance et la consolidation de la paix dans ce pays&nbsp;; <br
class='autobr' />
Rappelons la nécessité de respecter les droits de l’Homme en toutes circonstances, notamment dans le cadre des procédures engagées contre certains responsables politiques à la suite du contentieux né de l’élection présidentielle du 20 mars 2016&nbsp;; <br
class='autobr' />
Réitérons l’engagement de la Francophonie à apporter aux autorités congolaises le soutien nécessaire à la mise en œuvre des réformes prévues dans le cadre de la nouvelle constitution issue du référendum du 25 octobre 2015&nbsp;; …</i>&nbsp;&#187;</p><p>L’engagement de la francophonie, dans ce dernier alinéa concernant le Congo est simple. L’état des lieux, les 26 et 27 novembre 2016, pendant la tenue du sommet d’Antananarivo, au Congo-Brazzaville, montre une situation d’épuration ethnique, de génocide dans le département du Pool qui dure déjà neuf mois. Si la Francophonie encourage le général d’armée Denis Sassou Nguesso dans la mise en œuvre de cette nouvelle constitution, en ses articles 10 et 96 ci-dessus cités, c’est que cette institution est complice du crime de génocide en cours. En outre, la Francophonie travaille également pour que le Congo se désengage du Tribunal Pénal International de La Haye.</p><p>En France un président sorti des urnes il y a à peine cinq années (5), a été contesté par ses proches, ses propres ministres, son propre parti politique, jusqu’à être, presque contraint de démissionner, de se renier en ce 1er décembre 2016.</p><p>Quelle leçon les Congolais peuvent-ils attendre de la Francophonie qui leur demande d’aller dialoguer avec un bourreau qui pendant cinquante années s’est spécialisé dans les crimes de masse, le coup d’état, la corruption, le terrorisme international (Avion UTA dans le désert du Ténéré en 1989), le détournement des deniers publics (biens mal acquis) etc., dans une période qui est la plus sombre de notre pays, avec un génocide qui se poursuit, et pour lequel cette Francophonie ne s’est jamais prononcée.</p><p>De 1998 à 2002, dans la 1ère phase de ce génocide, le gouvernement français dirigé par le Président Jacques Chirac avait tenu une attitude similaire à celle du gouvernement actuel. Tous les médias français étaient orientés vers la guerre du Kosovo dans les Balkans, se détournant sciemment des six mois (Déc. 1998 à juin 1999) de siège et de ratissage des quartiers Bacongo et Makélékélé. Et pour cause, c’est l’ambassade de France qui supervisait le ramassage des cadavres dans ces deux quartiers très peuplés de Brazzaville, dans lesquels toute forme de vie avait disparu pendant ces six mois.</p><p>De nos jours, les médias sont orientés à Alep, en Syrie, en Irak, et il n’y a rien à voir au Congo-Brazzaville.</p><p><strong>Mais le cynisme de la Francophonie va plus loin encore </strong></p><p>La résolution condamne les massacres dans l’Est de la RDC alors que la situation est pire au Congo-Brazza voisin puisqu’elle est méthodiquement organisée par celui qui s’est autoproclamé &#171;&nbsp;Président&nbsp;&#187; de ce pays, le dictateur Denis Sassou Nguesso.<br
class='autobr' />
La résolution de la Francophonie exhorte les autorités de la RDC à respecter la constitution, alors qu’au Congo-Brazzaville, elle avalise un brûlot constitutionnel qui fait du crime de sang, de l’impunité internationale, du déni des droits humains, une loi.<br
class='autobr' />
Oui c’est vrai, nous sommes passés en l’espace de trois sommets, depuis celui de 2012, à Kinshasa, de 2014 à Dakar, de la Francophonie à la &#171;&nbsp;<strong>Francofolie </strong>&nbsp;&#187;…</p><p>&#171;&nbsp;<strong>Les démocrates africains ont désormais compris que </strong>&nbsp;: &#171;&nbsp;<i>Les Congolais ne trouveront jamais dans l’espace francophone le soutien nécessaire pour faire prévaloir la justice, le droit, et la démocratie dans leur pays&nbsp;&#187;, pour prendre l’antithèse du discours dakarois du président français. </i>&nbsp;&#187; (Emo N’Tsiabaro, &#171;&nbsp;Crimes de masse et décivilisation dans le Pool. Pourquoi l’indifférence&nbsp;?&nbsp;&#187;, <strong>Lettre du Pool</strong>, n&#176;&nbsp;2-3 du 1er octobre 2016, Paari, Paris 2016, p.3).</p><p>Comptons sur nos propres forces, compatriotes congolais. Unissons nos efforts et intensifions la désobéissance civile à l’intérieur du pays, pour la libération nationale, car un autre Congo est possible.</p><p>Paris le 03/12/2016</p><p><strong>Mawawa Mâwa-Kiese</strong><br
class='autobr' />
Alliance Congolaise pour la Renaissance Africaine (ACRA) [<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="0d6c6161646c636e68236c6e7f6c4d6a606c6461236e6260">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>]</p>
<//B_documents_decompte><div
id="story-ft"></div>
</article>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/J-incrimine-la-Francophonie-sur-le-Genocide-dans-le-Pool"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/J-incrimine-la-Francophonie-sur-le-Genocide-dans-le-Pool">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/J-incrimine-la-Francophonie-sur-le-Genocide-dans-le-Pool" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a
href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b42591e120f441d101b0642170b0b0f455050080808511c101118100f1e181a511c101250355216111c0d161216111a52131e52390d1e111c10Xphonie-sur-le-Genocide-dans-le-Pool"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7373" style="display:inline; width:200px; margin-left:1em; "></li></ul><div
class="newsletter-promo hidden-print"><p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate><div
class="form-group"><input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  /></div><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" /></form></div><h2 class="small-hd"><span>Lire Aussi</span></h2><div
class="row related_spotlight hidden-print" style="margin-bottom:30px;"><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Pour-Michel-Innocent-PEYA-la-protection-des-anciens-chefs-d-Etats-africains-est-un-facteur-d"><img
class='spip_logos' alt="" src="local/cache-gd2/a47d8143d24b52a2cd682f3d01c3f3f5.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Pour-Michel-Innocent-PEYA-la-protection-des-anciens-chefs-d-Etats-africains-est-un-facteur-d">Pour Michel Innocent PEYA, la protection des anciens chefs d’Etats africains est&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Toute-personne-incapable-de-faire-un-compromis-est-inutile-pour-la-Democratie-avait-tranche-l"><img
class='spip_logos' alt="" src="local/cache-gd2/59463a4ad588093ac1e5a1c923eb837a.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Toute-personne-incapable-de-faire-un-compromis-est-inutile-pour-la-Democratie-avait-tranche-l">« Toute personne incapable de faire un compromis, est inutile pour la Démocratie&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Le-recidiviste-Isidore-Mvoumba"><img
class='spip_logos' alt="" src="local/cache-gd2/9c707f42a5520078f56305083c2101ca.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Le-recidiviste-Isidore-Mvoumba">Le  récidiviste   Isidore Mvoumba</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Bienvenu-Sidobe-le-rire-qui-tue"><img
class='spip_logos' alt="" src="local/cache-gd2/1325e5a5afa140ac82b545397d8d5e14.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Bienvenu-Sidobe-le-rire-qui-tue">Bienvenu Sidobé : le rire qui tue.</a></h4>
<span
class="branding"></span></div></div></div><h2 class="small-hd"><span>Commentaires</span></h2><div
id="disqus_thread"></div> <script type="text/javascript">/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_7373';
				   var disqus_url = 'http://www.congopage.com/J-incrimine-la-Francophonie-sur-le-Genocide-dans-le-Pool';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();</script> </div><div
class="col-md-4 hidden-print">
<section
class="rail">
<div
class="blok"><div
class="ad-blok adslot3001" id='gpt-cp-box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });</script> </div></div><div
class="blok blok-recent"><div
class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div><div
class="blok-body"><ul
class="media-list-sm"><li
class="media">
<a
class="pull-left" href="Pour-Michel-Innocent-PEYA-la-protection-des-anciens-chefs-d-Etats-africains-est-un-facteur-d"><div
style="placeholder">
<img
class='spip_logos' alt=' Pour Michel Innocent PEYA, la protection des anciens chefs d&#039;Etats africains est un facteur d&#039;apaisement des conflits, des tensions et des crises.' src="local/cache-gd2/527422cebf1abbb51aefd5a58d05342a.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Pour-Michel-Innocent-PEYA-la-protection-des-anciens-chefs-d-Etats-africains-est-un-facteur-d"> Pour Michel Innocent PEYA, la protection des anciens chefs d&#8217;Etats africains est un facteur d&#8217;apaisement  des conflits, des tensions  et des crises.</a></h4><p
class="small-meta">
<span
class="timesince">17 décembre</span>
<span
class="comments"><a
class="comments" href="Pour-Michel-Innocent-PEYA-la-protection-des-anciens-chefs-d-Etats-africains-est-un-facteur-d#disqus_thread" data-disqus-identifier="congopage_7377">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Le-recidiviste-Isidore-Mvoumba"><div
style="placeholder">
<img
class='spip_logos' alt='Le r&#233;cidiviste Isidore Mvoumba ' src="local/cache-gd2/9cdb38c07475812a49bf81297f161522.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Le-recidiviste-Isidore-Mvoumba">Le  récidiviste   Isidore Mvoumba   </a></h4><p
class="small-meta">
<span
class="timesince">10 décembre</span>
<span
class="comments"><a
class="comments" href="Le-recidiviste-Isidore-Mvoumba#disqus_thread" data-disqus-identifier="congopage_7375">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Toute-personne-incapable-de-faire-un-compromis-est-inutile-pour-la-Democratie-avait-tranche-l"><div
style="placeholder">
<img
class='spip_logos' alt='&#171; Toute personne incapable de faire un compromis, est inutile pour la D&#233;mocratie &#187;, avait tranch&#233; l&#039;&#233;crivain brazza-congolais Michel-Innocent Peya' src="local/cache-gd2/fec63a9b7d497952f454b169a6762760.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Toute-personne-incapable-de-faire-un-compromis-est-inutile-pour-la-Democratie-avait-tranche-l">&#171;&nbsp;Toute personne incapable de faire un compromis, est inutile pour la Démocratie&nbsp;&#187;, avait tranché l’écrivain brazza-congolais Michel-Innocent Peya</a></h4><p
class="small-meta">
<span
class="timesince">14 décembre</span>
<span
class="comments"><a
class="comments" href="Toute-personne-incapable-de-faire-un-compromis-est-inutile-pour-la-Democratie-avait-tranche-l#disqus_thread" data-disqus-identifier="congopage_7376">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Les-Bebes-Noirs-une-milice-de-Sassou-en-culottes-courtes"><div
style="placeholder">
<img
class='spip_logos' alt='Les B&#233;b&#233;s Noirs : une milice de Sassou en culottes courtes ?' src="local/cache-gd2/995a2d611108da90fd1b5c2de0607b32.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Les-Bebes-Noirs-une-milice-de-Sassou-en-culottes-courtes">Les Bébés Noirs&nbsp;: une milice de Sassou en culottes courtes&nbsp;?</a></h4><p
class="small-meta">
<span
class="timesince">1er décembre</span>
<span
class="comments"><a
class="comments" href="Les-Bebes-Noirs-une-milice-de-Sassou-en-culottes-courtes#disqus_thread" data-disqus-identifier="congopage_7365">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Bienvenu-Sidobe-le-rire-qui-tue"><div
style="placeholder">
<img
class='spip_logos' alt=' Bienvenu Sidob&#233; : le rire qui tue.' src="local/cache-gd2/bf3d4bd82835534d4b5f2a5e82ee4023.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Bienvenu-Sidobe-le-rire-qui-tue"> Bienvenu Sidobé&nbsp;: le rire qui tue.</a></h4><p
class="small-meta">
<span
class="timesince">7 décembre</span>
<span
class="comments"><a
class="comments" href="Bienvenu-Sidobe-le-rire-qui-tue#disqus_thread" data-disqus-identifier="congopage_7374">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="RDC-au-bord-de-l-implosion-Tout-Etat-qui-rejette-le-Dialogue-est-appele-a-mourir-extrait-du-livre"><div
style="placeholder">
<img
class='spip_logos' alt='RDC au bord de l&#039;implosion : &#171; Tout Etat qui rejette le Dialogue est appel&#233; &#224; mourir &#187; extrait du livre &#171; D&#233;mocratie &#224; l&#039;africaine : Osamb&#233; ou Kinzonzi, la vie ou la mort des Etats &#187; de Michel Innocent PEYA' src="local/cache-gd2/c89ef0de3b8df615415b9acb2e361ebb.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="RDC-au-bord-de-l-implosion-Tout-Etat-qui-rejette-le-Dialogue-est-appele-a-mourir-extrait-du-livre">RDC au bord de l&#8217;implosion&nbsp;: &#171;&nbsp;Tout Etat qui rejette le Dialogue est appelé à mourir&nbsp;&#187; extrait du livre &#171;&nbsp;Démocratie à l’africaine&nbsp;: Osambé  ou Kinzonzi, la vie ou la mort des Etats&nbsp;&#187; de Michel Innocent PEYA</a></h4><p
class="small-meta">
<span
class="timesince">2 décembre</span>
<span
class="comments"><a
class="comments" href="RDC-au-bord-de-l-implosion-Tout-Etat-qui-rejette-le-Dialogue-est-appele-a-mourir-extrait-du-livre#disqus_thread" data-disqus-identifier="congopage_7372">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="J-incrimine-la-Francophonie-sur-le-Genocide-dans-le-Pool"><div
style="placeholder">
<img
class='spip_logos' alt='J&#039;incrimine la Francophonie sur le G&#233;nocide dans le Pool' src="local/cache-gd2/d93144cbe8ab739228e60a69838a4b71.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="J-incrimine-la-Francophonie-sur-le-Genocide-dans-le-Pool">J’incrimine la Francophonie sur le Génocide dans le Pool</a></h4><p
class="small-meta">
<span
class="timesince">3 décembre</span>
<span
class="comments"><a
class="comments" href="J-incrimine-la-Francophonie-sur-le-Genocide-dans-le-Pool#disqus_thread" data-disqus-identifier="congopage_7373">1 Commentaire</a></span></p></div></li></ul></div></div><div
class="blok"><div
class="ad-blok adslot3002" id='gpt-cp-box-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });</script> </div></div></section></div></div></div>
<div
class="container bottom-ad-box"><div
class="adslot7282" id='gpt-cp-leaderboard-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });</script> </div></div><div
class="shell shell-grey readmore-container" style="margin: 0 auto !important"><div
class="container hidden-print"><div
class="row"><div
class="col-md-12"><h2 class="hed">ARTICLES RÉCENTS</h2></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Pour-Michel-Innocent-PEYA-la-protection-des-anciens-chefs-d-Etats-africains-est-un-facteur-d">
<img
class='spip_logos' alt="" src="local/cache-gd2/60d749b46aea2bb4abfdb94204f445e1.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Pour-Michel-Innocent-PEYA-la-protection-des-anciens-chefs-d-Etats-africains-est-un-facteur-d">Pour Michel Innocent PEYA, la protection des anciens chefs d’Etats africains est&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Toute-personne-incapable-de-faire-un-compromis-est-inutile-pour-la-Democratie-avait-tranche-l">
<img
class='spip_logos' alt="" src="local/cache-gd2/edeee57287fbead9d0a048feb3747f97.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Toute-personne-incapable-de-faire-un-compromis-est-inutile-pour-la-Democratie-avait-tranche-l">« Toute personne incapable de faire un compromis, est inutile pour la Démocratie&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Le-recidiviste-Isidore-Mvoumba">
<img
class='spip_logos' alt="" src="local/cache-gd2/86cf5bb3c0793e96e7dfb07a3fb36f76.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Le-recidiviste-Isidore-Mvoumba">Le  récidiviste   Isidore Mvoumba</a></h4>
<span
class="branding"></span></div></div></div></div></div><script type="text/javascript">function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}</script> <div
class="container top-page visible-xs"><a
href="#top"> <i
class="fa fa-arrow-up"></i> Haut de page</a></div>
<footer
class="hidden-print"><div
class="container"><div
class="row"><div
class="col-md-6"><h4>Gardez le contact:</h4><div
class="footer-sociality-share">
<a
rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="http://www.facebook.com/congopage" class="facebook"><i
class="fa fa-facebook"></i> Facebook</a>
<a
rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i
class="fa fa-twitter"></i> Twitter</a>
<a
rel="nofollow" target="_blank" title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage" class="rss"><i
class="fa fa-rss"></i> RSS</a></div></div><div
class="col-md-6"><h4>Recevez nos alertes:</h4><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline"   role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; "><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
class="row"><div
class="col-md-6" style="margin:0; padding:5px 0;"><input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" /></div><div
class="col-md-2" style="margin:0; padding:5px 0; "><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /></div></div></form></div></div><div
class="row"><div
class="col-md-12"><ul
class="footer-nav"><li><a
href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li><li><a
href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li><li><a
href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li><li><a
href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li><li><a
href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li><li><a
href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li></ul><p><small
class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p></div></div>
<span><a
href="http://mixpanel.com/f/partner"><img
src="http://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span></div>
</footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');</script><script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script> <script src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script> <script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script> <!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script src="squelettes/assets/js/app.js" type="text/javascript"></script> <script type="text/javascript">jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});</script><link
rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /> <script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> <script>$('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();</script> <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>