<!DOCTYPE html><html
lang="fr"><head><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><title>Le Congo-Brazzaville, une dictature à la " Robert Mugabe" qui ne porte pas son nom - Congopage</title><meta
name="description" content=" L&#039;ambiance n&#039;est pas &#224; la f&#234;te au Congo-Brazzaville. L&#039;atmosph&#232;re politique est suffocante. Le pays du khalife d&#039;Oyo est devenu un baril de poudre (...) " /><link
rel="canonical" href="http://www.congopage.com/Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom" /><meta
name="author" content=""><meta
property="fb_app_id" content="126700937373256" /><meta
property="og:title" content="Le Congo-Brazzaville, une dictature à la " Robert Mugabe" qui ne porte pas son nom"/><meta
property="og:type" content="article"/><meta
property="og:url"   content="http://www.congopage.com/Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom" ><meta
property="og:email" content="webmaster@congopage.com" /><meta
property="og:image" content="http://www.congopage.com/local/cache-vignettes/L500xH283/arton7408-9bc72.jpg" /><meta
property="og:site_name" content="Congopage" /><meta
property="og:description" content=" L&#039;ambiance n&#039;est pas &#224; la f&#234;te au Congo-Brazzaville. L&#039;atmosph&#232;re politique est suffocante. Le pays du khalife d&#039;Oyo est devenu un baril de poudre (...) " /><meta
property="og:country-name" content="CONGO" /><meta
name="twitter:card" content="congopage"><meta
name="twitter:site" content="congopage"><meta
name="twitter:creator" content="@congopage" /><meta
name="twitter:url" content="http://www.congopage.com/Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom" /><meta
name="twitter:title" content="Le Congo-Brazzaville, une dictature à la " Robert Mugabe" qui ne porte pas son nom" /><meta
name="twitter:description" content=" L&#039;ambiance n&#039;est pas &#224; la f&#234;te au Congo-Brazzaville. L&#039;atmosph&#232;re politique est suffocante. Le pays du khalife d&#039;Oyo est devenu un baril de poudre (...) " /><meta
name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L500xH283/arton7408-9bc72.jpg" />
<meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet"><link
href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet"><link
href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet"><style>#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}</style><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic' type='text/css'><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css'>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" /><link
href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" /> <script src="squelettes/assets/js/respond.proxy.js"></script> <![endif]-->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script> <script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});</script> <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script> </head><body
class="article pagearticlebd sect199">
<div
class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation"><div
class="container"><ul
class="nav navbar-nav"><li><a
class="congopage" href="http://www.congopage.com">congopage.com</a></li><li><a
class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div></div>
<header
class="main-top-header hidden-print hidden-xs"><div
class="container"><div
class="row"><div
class="col-md-5">
<a
class="site-logo" href="/" title="Congopage Accueil"><img
id="logo" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a></div><div
class="col-md-7 hidden-print hidden-xs"><form
action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form"><div
class="search-wrapper"><input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /><label
class="sr-only">Rechercher sur Google</label><input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  /><input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" /></div></form></div></div></div>
</header>
<nav
class="hidden-print hidden-xs"><div
class="container hidden-xs"><div
class="row"><div
class="col-md-9"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li></ul></div><div
class="col-md-3"><ul
class="nav navbar-nav pull-right"><li><a
title="Suivre Congopage sur facebook" href="http://www.facebook.com/pages/congopage/131608343540122"><i
class="fa fa-facebook"></i></a></li><li><a
title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i
class="fa fa-twitter"></i></a></li><li><a
title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage"><i
class="fa fa-rss"></i></a></li></ul></div></div></div>
</nav><div
class="mobile-header visible-xs"><ul
id="mobile-navigation" ><li
class="mobile-nav"><a
href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i
class="fa fa-bars"></i></a></li><li
class="mobile-logo"><a
href="#"><img
src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li></ul></div><div
id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li><li><a
href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div><div
class="container top-ad-box"><div
class="adslot7281" id='gpt-cp-leaderboard'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });</script> </div></div><div
class="container"><div
class="row"><div
class="col-md-12"><div
id="story-hed"><div
class="breadcrumbs hidden-print">
<span
class="article-channel">
<a
href="Politique">Politique</a>
</span></div><h1>Le Congo-Brazzaville, une dictature à la " Robert Mugabe" qui ne porte pas son nom</h1><div
class="byline">
<span
class="timestamp"><i
class="fa fa-clock-o"></i> il y a 11 heures</<span> <span
class="sep">|</span>
<span
class="pageviews"><i
class="fa fa-signal"></i> <strong>435</strong> visites </span> <span
class="sep">|</span>
<span
class="comments"><i
class="fa fa-comment"></i><a
class="comments" href="Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom#disqus_thread" data-disqus-identifier="congopage_7408">1 Commentaire</a></span></div></div>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#4b74383e29212e283f766d2a263b7029242f3276233f3f3b7164643c3c3c652824252c243b2a2c2e6528242664072e660824252c246609392a31312a3d2227272e663e252e662f22283f2a3f3e392e662a66272a661924292e393f66063e2c2a292e663a3e2266252e663b24393f2e663b2a386638242566252426"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7408" style="display:inline; width:200px; margin-left:1em; "></li></ul></div></div><div
class="row"><div
class="col-md-8">
<article
class="post-content">
<div
id="story-main-image" class="pull-right"><div
id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block"><div
class="carousel-inner"><div
class="item"><img
class='spip_logos' alt="" src="local/cache-vignettes/L380xH215/arton7408-e15e8.jpg" width='380' height='215' /></div></div><ul
class="docsnav"><li>
<a
class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
<span
class="fa fa-chevron-left"></span>
</a></li><li
class="num"></li><li> <a
class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
<span
class="fa fa-chevron-right"></span>
</a></li></ul></div></div><p>&nbsp;L’ambiance n’est pas à la fête au Congo-Brazzaville. L’atmosphère politique est suffocante. Le pays du khalife d’Oyo est devenu un baril de poudre prêt à consumer. Denis Sassou Nguesso est de sortie. Et, il a sorti les crocs. Sassou Nguesso donne des coups tous azimuts. Un jour, c’est Paulin Makaya. Un autre jour, c’est Jean Marie Michel Mokoko. Le lendemain, c’est Modeste Boukadia. Le surlendemain, c’est André Okombi Salissa. Et, le 17 février 2017 , c’est l’annonce de la mort du colonel Marcel Ntsourou en prison. Les têtes commencent à tomber de nouveau. En bon dictateur, le kalife d’Oyo, Denis Sassou Nguesso n’apprécie pas la concurrence politique.</p><p><strong>&nbsp;Purge </strong> <br
class='autobr' />
&nbsp;<br
class='autobr' />
&nbsp;Le grand nettoyage entrepris en mars 1977 avec l’assassinat du commandant Marien Ngouabi, du président Alphonse Massamba Débat et du Cardinal Emile Biayanda&nbsp;et à son arrivée au pouvoir en février 1979 avec l’éviction de Joachim Yhombi Opango se poursuit. Il n’est donc pas surprenant de le voir repartir épée à la main sur les traces de ses adversaires politiques en renouant avec le coup de&nbsp;l’empoisonnement et des privations des soins médicaux à l’endroit de ses adversaires politiques. Le dernier à en faire les frais est le colonel Marcel Ntsourou, ancien secrétaire adjoint du conseil national de sécurité. Tout cela pour préparer la succession de son fils Christel Sassou.&nbsp;&nbsp;</p><p>&nbsp;<strong>Traits distinctifs d’un dictateur</strong><br
class='autobr' />
&nbsp;<br
class='autobr' />
&nbsp;Mettre en scène sa grandeur, refuser de se dédire, diviser pour mieux régner, sont des incontournables de tout homme fort qui se respecte. Denis Sassou Nguesso coche toutes les cases. Il y a bien longtemps que le Congo-Brazzaville a cessé d’être une démocratie en construction. La parenthèse démocratique ouverte en 1990 avec la tenus de la Conférence nationale souveraine, la période de transition et l’élection présidentielle de 1992 s’est refermée dans le sang le 5 juin 1997&nbsp;&nbsp;avec l’arrivée au pouvoir de Denis Sassou Nguesso en octobre 1997. Depuis, le Congo-Brazzaville porte bien son nom&nbsp;: une dictature.&nbsp;</p><p>&nbsp;Comment appeler autrement un pays qui ne rend plus la justice équitablement, qui musèle ses journalistes et ses écrivains, et emprisonne ses avocats (Ludovic Désiré Essou en détention, Amedée Bernard Nganga réfugié en France, Hervé Ambroise Malonga un habitué des geôles de Sassou Nguesso) et des fonctionnaires par&nbsp;dizaines&nbsp;? Comment appeler autrement un pays, le Congo-Brazzaville,&nbsp;où le Président s&#8217;arrogerait les pleins pouvoirs et où les militaires seraient à ce point sous pression que certains chercheraient à obtenir l&#8217;asile politique dans les pays occidentaux&nbsp;? Denis Sassou Nguesso s’est emparé de tous les leviers du pouvoir qu’il utilise à sa guise. Le virage pris par l’homme d’Edou-Penda depuis octobre 1997 est si dangereux que la communauté internationale notamment la France devrait se poser la question&nbsp;de l’inscription du Congo Brazzaville dans la liste des dictatures tropicales au même titre que le Zimbabwé de Robert Mugabe. Jusqu’à quand les grands pays de la communauté internationale et notamment la France vont-ils faire semblant de ne rien voir et rien entendre&nbsp;?&nbsp;</p><p>&nbsp;&nbsp;<strong>Benjamin BILOMBOT BITADYS</strong></p>
<//B_documents_decompte><div
id="story-ft"></div>
</article>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6cd8a869bd089848f92d6839f9f9bd1c4c49c9c9cc58884858c849b8a8c8ec5888486c4a78ec6a884858c84c6a9998a91918a9d8287878ec69e858ec68f82889f8a9f9e998ec68ac6878ac6b984898e999fc6a69e8c8a898ec69a9e82c6858ec69b84999f8ec69b8a98c6988485c6858486"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7408" style="display:inline; width:200px; margin-left:1em; "></li></ul><div
class="newsletter-promo hidden-print"><p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate><div
class="form-group"><input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  /></div><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" /></form></div><h2 class="small-hd"><span>Lire Aussi</span></h2><div
class="row related_spotlight hidden-print" style="margin-bottom:30px;"><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom"><img
class='spip_logos' alt="" src="local/cache-gd2/e44fd8ac186c9be9b07506508ce796cd.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom">Le Congo-Brazzaville, une dictature à la " Robert Mugabe" qui ne porte pas son&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Culture-musicale-Aime-Kifoula-A-l-UJSC-j-etais-a-bonne-ecole"><img
class='spip_logos' alt="" src="local/cache-gd2/655161ab6a6b566dcfaa2d92239d3a0b.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Culture-musicale-Aime-Kifoula-A-l-UJSC-j-etais-a-bonne-ecole">Culture musicale - Aimé Kifoula : "A l’UJSC j’étais à bonne école"</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Communique-des-Forces-Vives-du-CONGO-Brazzaville-suite-a-l-Assassinat-du-Colonel-Marcel-N-TSOUROU"><img
class='spip_logos' alt="" src="local/cache-gd2/8c2da2539b5457c1e432b137d9293d68.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Communique-des-Forces-Vives-du-CONGO-Brazzaville-suite-a-l-Assassinat-du-Colonel-Marcel-N-TSOUROU">Communiqué des Forces Vives du CONGO-Brazzaville suite à l’Assassinat du Colonel&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Marcel-Ntsourou-mort-d-un-opposant-politique-de-Sassou"><img
class='spip_logos' alt="" src="local/cache-gd2/403b32f502021639645a22c9812a482a.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Marcel-Ntsourou-mort-d-un-opposant-politique-de-Sassou">Marcel Ntsourou : mort d’un opposant politique de Sassou</a></h4>
<span
class="branding"></span></div></div></div><h2 class="small-hd"><span>Commentaires</span></h2><div
id="disqus_thread"></div> <script type="text/javascript">/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_7408';
				   var disqus_url = 'http://www.congopage.com/Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();</script> </div><div
class="col-md-4 hidden-print">
<section
class="rail">
<div
class="blok"><div
class="ad-blok adslot3001" id='gpt-cp-box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });</script> </div></div><div
class="blok blok-recent"><div
class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div><div
class="blok-body"><ul
class="media-list-sm"><li
class="media">
<a
class="pull-left" href="Communique-des-Forces-Vives-du-CONGO-Brazzaville-suite-a-l-Assassinat-du-Colonel-Marcel-N-TSOUROU"><div
style="placeholder">
<img
class='spip_logos' alt='Communiqu&#233; des Forces Vives du CONGO-Brazzaville suite &#224; l&#039;Assassinat du Colonel Marcel N&#039;TSOUROU ' src="local/cache-gd2/a232dfeb7fdb51b6a847b2cd36cc7a84.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Communique-des-Forces-Vives-du-CONGO-Brazzaville-suite-a-l-Assassinat-du-Colonel-Marcel-N-TSOUROU">Communiqué des Forces Vives du CONGO-Brazzaville suite à l’Assassinat du Colonel Marcel N’TSOUROU </a></h4><p
class="small-meta">
<span
class="timesince">20 février</span>
<span
class="comments"><a
class="comments" href="Communique-des-Forces-Vives-du-CONGO-Brazzaville-suite-a-l-Assassinat-du-Colonel-Marcel-N-TSOUROU#disqus_thread" data-disqus-identifier="congopage_7406">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom"><div
style="placeholder">
<img
class='spip_logos' alt='Le Congo-Brazzaville, une dictature &#224; la &#034; Robert Mugabe&#034; qui ne porte pas son nom' src="local/cache-gd2/6c06c2e90b74250253e5c8fe58e930b0.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom">Le Congo-Brazzaville, une dictature à la " Robert Mugabe" qui ne porte pas son nom</a></h4><p
class="small-meta">
<span
class="timesince">21 février</span>
<span
class="comments"><a
class="comments" href="Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom#disqus_thread" data-disqus-identifier="congopage_7408">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Marcel-Ntsourou-mort-d-un-opposant-politique-de-Sassou"><div
style="placeholder">
<img
class='spip_logos' alt='Marcel Ntsourou : mort d&#039;un opposant politique de Sassou' src="local/cache-gd2/9baec1e565f1a62b50885d456c3825a6.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Marcel-Ntsourou-mort-d-un-opposant-politique-de-Sassou">Marcel Ntsourou&nbsp;: mort d&#8217;un opposant politique de Sassou</a></h4><p
class="small-meta">
<span
class="timesince">18 février</span>
<span
class="comments"><a
class="comments" href="Marcel-Ntsourou-mort-d-un-opposant-politique-de-Sassou#disqus_thread" data-disqus-identifier="congopage_7405">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Culture-musicale-Aime-Kifoula-A-l-UJSC-j-etais-a-bonne-ecole"><div
style="placeholder">
<img
class='spip_logos' alt='Culture musicale - Aim&#233; Kifoula : &#034;A l&#039;UJSC j&#039;&#233;tais &#224; bonne &#233;cole&#034;' src="local/cache-gd2/d7f5b191b6ac0880f8863279a0d7aa9d.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Culture-musicale-Aime-Kifoula-A-l-UJSC-j-etais-a-bonne-ecole">Culture musicale - Aimé Kifoula&nbsp;: "A l&#8217;UJSC j&#8217;étais à bonne école"</a></h4><p
class="small-meta">
<span
class="timesince">21 février</span>
<span
class="comments"><a
class="comments" href="Culture-musicale-Aime-Kifoula-A-l-UJSC-j-etais-a-bonne-ecole#disqus_thread" data-disqus-identifier="congopage_7407">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Le-guet-apens-de-Mindouli"><div
style="placeholder">
<img
class='spip_logos' alt='Le guet-apens de Mindouli' src="local/cache-gd2/3161b7a942a026b7e97296b803150af6.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Le-guet-apens-de-Mindouli">Le guet-apens de Mindouli</a></h4><p
class="small-meta">
<span
class="timesince">30 janvier</span>
<span
class="comments"><a
class="comments" href="Le-guet-apens-de-Mindouli#disqus_thread" data-disqus-identifier="congopage_7400">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Bob-Ebaka-un-modele-de-communication-via-le-reseau-numerique"><div
style="placeholder">
<img
class='spip_logos' alt='Bob Ebaka un mod&#232;le de communication via le r&#233;seau num&#233;rique' src="local/cache-gd2/aa7e609902a477cd575180fdc91448d9.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Bob-Ebaka-un-modele-de-communication-via-le-reseau-numerique">Bob Ebaka un modèle de communication via le réseau numérique</a></h4><p
class="small-meta">
<span
class="timesince">16 février</span>
<span
class="comments"><a
class="comments" href="Bob-Ebaka-un-modele-de-communication-via-le-reseau-numerique#disqus_thread" data-disqus-identifier="congopage_7404">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="DECLARATION-DES-ASSISES-NATIONALES-DU-CONGO"><div
style="placeholder">
<img
class='spip_logos' alt='DECLARATION DES ASSISES NATIONALES DU CONGO' src="local/cache-gd2/64c8992ac5ddc263064b266090d95bce.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="DECLARATION-DES-ASSISES-NATIONALES-DU-CONGO">DECLARATION DES ASSISES NATIONALES DU CONGO</a></h4><p
class="small-meta">
<span
class="timesince">4 février</span>
<span
class="comments"><a
class="comments" href="DECLARATION-DES-ASSISES-NATIONALES-DU-CONGO#disqus_thread" data-disqus-identifier="congopage_7403">1 Commentaire</a></span></p></div></li></ul></div></div><div
class="blok"><div
class="ad-blok adslot3002" id='gpt-cp-box-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });</script> </div></div></section></div></div></div>
<div
class="container bottom-ad-box"><div
class="adslot7282" id='gpt-cp-leaderboard-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });</script> </div></div><div
class="shell shell-grey readmore-container" style="margin: 0 auto !important"><div
class="container hidden-print"><div
class="row"><div
class="col-md-12"><h2 class="hed">ARTICLES RÉCENTS</h2></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom">
<img
class='spip_logos' alt="" src="local/cache-gd2/c97ecf9a3436d332eb673f85b5999179.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Le-Congo-Brazzaville-une-dictature-a-la-Robert-Mugabe-qui-ne-porte-pas-son-nom">Le Congo-Brazzaville, une dictature à la " Robert Mugabe" qui ne porte pas son&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Culture-musicale-Aime-Kifoula-A-l-UJSC-j-etais-a-bonne-ecole">
<img
class='spip_logos' alt="" src="local/cache-gd2/2900841b0066c37f238d01f4ef3334c4.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Culture-musicale-Aime-Kifoula-A-l-UJSC-j-etais-a-bonne-ecole">Culture musicale - Aimé Kifoula : "A l’UJSC j’étais à bonne école"</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Communique-des-Forces-Vives-du-CONGO-Brazzaville-suite-a-l-Assassinat-du-Colonel-Marcel-N-TSOUROU">
<img
class='spip_logos' alt="" src="local/cache-gd2/e948fd4a6702f84a39faff392c182cef.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Communique-des-Forces-Vives-du-CONGO-Brazzaville-suite-a-l-Assassinat-du-Colonel-Marcel-N-TSOUROU">Communiqué des Forces Vives du CONGO-Brazzaville suite à l’Assassinat du Colonel&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div></div></div><script type="text/javascript">function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}</script> <div
class="container top-page visible-xs"><a
href="#top"> <i
class="fa fa-arrow-up"></i> Haut de page</a></div>
<footer
class="hidden-print"><div
class="container"><div
class="row"><div
class="col-md-6"><h4>Gardez le contact:</h4><div
class="footer-sociality-share">
<a
rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="http://www.facebook.com/congopage" class="facebook"><i
class="fa fa-facebook"></i> Facebook</a>
<a
rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i
class="fa fa-twitter"></i> Twitter</a>
<a
rel="nofollow" target="_blank" title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage" class="rss"><i
class="fa fa-rss"></i> RSS</a></div></div><div
class="col-md-6"><h4>Recevez nos alertes:</h4><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline"   role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; "><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
class="row"><div
class="col-md-6" style="margin:0; padding:5px 0;"><input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" /></div><div
class="col-md-2" style="margin:0; padding:5px 0; "><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /></div></div></form></div></div><div
class="row"><div
class="col-md-12"><ul
class="footer-nav"><li><a
href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li><li><a
href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li><li><a
href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li><li><a
href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li><li><a
href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li><li><a
href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li></ul><p><small
class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p></div></div>
<span><a
href="http://mixpanel.com/f/partner"><img
src="http://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span></div>
</footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');</script><script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script> <script src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script> <script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script> <!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script src="squelettes/assets/js/app.js" type="text/javascript"></script> <script type="text/javascript">jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});</script><link
rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /> <script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> <script>$('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();</script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>