<!DOCTYPE html><html
lang="fr"><head><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><title>Raymond Loko, statisticien des lettres  - Congopage</title><meta
name="description" content=" Notre r&#233;daction a profit&#233; du s&#233;jour de l&#039;&#233;crivain Raymond Loko &#224; Paris pour mesurer le tempo de la litt&#233;rature congolaise in situ, &#224; l&#039;heure de la (...) " /><link
rel="canonical" href="http://www.congopage.com/Raymond-Loko-statisticien-des-lettres" /><meta
name="author" content=""><meta
property="fb_app_id" content="126700937373256" /><meta
property="og:title" content="Raymond Loko, statisticien des lettres "/><meta
property="og:type" content="article"/><meta
property="og:url"   content="http://www.congopage.com/Raymond-Loko-statisticien-des-lettres" ><meta
property="og:email" content="webmaster@congopage.com" /><meta
property="og:image" content="http://www.congopage.com/local/cache-vignettes/L500xH305/arton7785-bd7b0.jpg" /><meta
property="og:site_name" content="Congopage" /><meta
property="og:description" content=" Notre r&#233;daction a profit&#233; du s&#233;jour de l&#039;&#233;crivain Raymond Loko &#224; Paris pour mesurer le tempo de la litt&#233;rature congolaise in situ, &#224; l&#039;heure de la (...) " /><meta
property="og:country-name" content="CONGO" /><meta
name="twitter:card" content="congopage"><meta
name="twitter:site" content="congopage"><meta
name="twitter:creator" content="@congopage" /><meta
name="twitter:url" content="http://www.congopage.com/Raymond-Loko-statisticien-des-lettres" /><meta
name="twitter:title" content="Raymond Loko, statisticien des lettres " /><meta
name="twitter:description" content=" Notre r&#233;daction a profit&#233; du s&#233;jour de l&#039;&#233;crivain Raymond Loko &#224; Paris pour mesurer le tempo de la litt&#233;rature congolaise in situ, &#224; l&#039;heure de la (...) " /><meta
name="twitter:image:src" content="http://www.congopage.com/local/cache-vignettes/L500xH305/arton7785-bd7b0.jpg" />
<meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/base.min.css" rel="stylesheet"><link
href="https://congopage.s3.amazonaws.com/CACHE/css/main_second.css" rel="stylesheet"><link
href="http://www.congopage.com/fonts/font-awesome.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/royalslider.css" rel="stylesheet"><link
class="rs-file" href="https://congopage.s3.amazonaws.com/assets/royalslider/skins/minimal-white/rs-minimal-white.css" rel="stylesheet"><style>#full-width-slider {
  width: 100%;
  color: #000;
}
.coloredBlock {
  padding: 12px;
  background: rgba(255,0,0,0.6);
  color: #FFF;
   width: 200px;
   left: 20%;
   top: 5%;
}
.infoBlock {
  position: absolute;
  top: 30px;
  right: 30px;
  left: auto;
  max-width: 25%;
  padding-bottom: 0;
  background: #FFF;
  background: rgba(255, 255, 255, 0.8);
  overflow: hidden;
  padding: 20px;
}
.infoBlockLeftBlack {
  color: #FFF;
  background: #000;
  background: rgba(0,0,0,0.75);
  left: 30px;
  right: auto;
}
.infoBlock h4 {
  font-size: 20px;
  line-height: 1.2;
  margin: 0;
  padding-bottom: 3px;
}
.infoBlock p {
  font-size: 14px;
  margin: 4px 0 0;
}
.infoBlock a {
  color: #FFF;
  text-decoration: underline;
}
.photosBy {
  position: absolute;
  line-height: 24px;
  font-size: 12px;
  background: #FFF;
  color: #000;
  padding: 0px 10px;
  position: absolute;
  left: 12px;
  bottom: 12px;
  top: auto;
  border-radius: 2px;
  z-index: 25; 
} 
.photosBy a {
  color: #000;
}
.fullWidth {
  max-width: 100% !important;
  margin: 0 auto 24px;
}

@media screen and (min-width:960px) and (min-height:660px) {
  .heroSlider .rsOverflow,
  .royalSlider.heroSlider {
      height: 375px !important;
  }
}

@media screen and (min-width:960px) and (min-height:1000px) {
    .heroSlider .rsOverflow,
    .royalSlider.heroSlider {
        height: 375px !important;
    }
}
@media screen and (min-width: 0px) and (max-width: 800px) {
  .royalSlider.heroSlider,
  .royalSlider.heroSlider .rsOverflow {
    height: 195px !important;
  }
  .infoBlock {
    padding: 10px;
    height: auto;
    max-height: 100%;
    min-width: 40%;
    left: 5px;
    top: 5px;
    right: auto;
    font-size: 1em !important;
  }
  .infoBlock h3 {
     font-size: 1.2em !important;
     line-height: 1.3em;
  }
}</style><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic' type='text/css'><link
rel='stylesheet' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css'>
<!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]><link
href="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/css/respond-proxy.html" id="respond-proxy" rel="respond-proxy" /><link
href="squelettes/assets/js/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" /> <script src="squelettes/assets/js/respond.proxy.js"></script> <![endif]-->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("1358a97ca06887b61ef3e99760cde22d");</script> <script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node); })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	 
  var mappingLeaderboard = googletag.sizeMapping().
		addSize([1024, 500 ], [728, 90]).
		addSize([800, 500 ],  [728, 90]).
		addSize([500, 500 ], [468, 60]).
		addSize([1, 1 ], [320, 50]).
		build();

  var mappingBoxHP = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

  var mappingBox = googletag.sizeMapping().
        addSize([1024, 500 ], [336, 280]).
		addSize([970, 500 ], [300, 250]).
		addSize([400, 500 ], [336, 280]).
		addSize([1, 1 ], [300, 250]).
		build();

		googletag.defineSlot('/1004590/adslot3001', [[200, 200], [250, 250], [300, 250], [336, 280], [300, 600] ], 'gpt-cp-box').defineSizeMapping(mappingBoxHP).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot3002', [[200, 200], [250, 250], [300, 250], [336, 280] ], 'gpt-cp-box-2').defineSizeMapping(mappingBox).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7281', [[320, 50],  [468, 60],  [728, 90],  [970, 90]], 'gpt-cp-leaderboard').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
		
		googletag.defineSlot('/1004590/adslot7282', [[320, 50],  [468, 60],  [728, 90]], 'gpt-cp-leaderboard-2').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	});</script> <script src="squelettes/assets/js/jwplayer/jwplayer.js"></script> </head><body
class="article pagearticlebd sect199">
<div
class="navbar navbar-default navbar-inverse navbar-fixed-top hidden-xs hidden-print" role="navigation"><div
class="container"><ul
class="nav navbar-nav"><li><a
class="congopage" href="http://www.congopage.com">congopage.com</a></li><li><a
class="forums" href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div></div>
<header
class="main-top-header hidden-print hidden-xs"><div
class="container"><div
class="row"><div
class="col-md-5">
<a
class="site-logo" href="/" title="Congopage Accueil"><img
id="logo" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil"></a></div><div
class="col-md-7 hidden-print hidden-xs"><form
action="http://www.congopage.com/chercher.php" id="cse-search-box" class="search-form pull-right" role="form"><div
class="search-wrapper"><input type="hidden" name="cx" value="partner-pub-9066385141679558:3628455893" /><input type="hidden" name="cof" value="FORID:10" /><input type="hidden" name="ie" value="UTF-8" /><label
class="sr-only">Rechercher sur Google</label><input type="text" name="q" class="form-control search-query" placeholder="Rechercher sur Google"  /><input type="submit" name="sa" class="btn btn-yellow search-submit" value="Recherche" /></div></form></div></div></div>
</header>
<nav
class="hidden-print hidden-xs"><div
class="container hidden-xs"><div
class="row"><div
class="col-md-9"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li></ul></div><div
class="col-md-3"><ul
class="nav navbar-nav pull-right"><li><a
title="Suivre Congopage sur facebook" href="http://www.facebook.com/pages/congopage/131608343540122"><i
class="fa fa-facebook"></i></a></li><li><a
title="Suivre @congopage sur Twitter" href="https://twitter.com/#!/congopage"><i
class="fa fa-twitter"></i></a></li><li><a
title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage"><i
class="fa fa-rss"></i></a></li></ul></div></div></div>
</nav><div
class="mobile-header visible-xs"><ul
id="mobile-navigation" ><li
class="mobile-nav"><a
href="#"  data-toggle="collapse" data-target="#mobile-menu-collapse"><i
class="fa fa-bars"></i></a></li><li
class="mobile-logo"><a
href="#"><img
src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/img/cplogow.png" alt="Congopage accueil" width="120"></a></li></ul></div><div
id="mobile-menu-collapse" class="mobile-menu-collapse-nav collapse"><ul
class="nav navbar-nav"><li><a
href="/"><i
class="fa fa-home"></i></a></li><li
class="dropdown">
<a
href="#" class="dropdown-toggle" data-toggle="dropdown">Actualit&eacute;s<b
class="caret"></b></a><ul
class="dropdown-menu"><li><a
href="Politique">Politique</a></li><li><a
href="Societe">Soci&eacute;t&eacute;</a></li><li><a
href="Sports">Sports</a></li><li><a
href="Le-Monde"> Monde</a></li><li><a
href="Regions"> R&eacute;gions</a></li></ul></li><li><a
href="Culture">Culture</a></li><li><a
href="Affaires">Affaires</a></li><li><a
href="Techno">Techno</a></li><li><a
href="Art-de-vivre">Art de vivre</a></li><li><a
href="Opinions-213">Opinions</a></li><li><a
href="http://www.congopage.com/forums">Forums de discussion</a></li></ul></div><div
class="container top-ad-box"><div
class="adslot7281" id='gpt-cp-leaderboard'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard'); });</script> </div></div><div
class="container"><div
class="row"><div
class="col-md-12"><div
id="story-hed"><div
class="breadcrumbs hidden-print">
<span
class="article-channel">
<a
href="Politique">Politique</a>
</span></div><h3 class="surtitle">Lettres congolaises</h3><h1>Raymond Loko, statisticien des lettres</h1><div
class="byline">
<span
class="timestamp"><i
class="fa fa-clock-o"></i> il y a 7 heures</<span> <span
class="sep">|</span>
<span
class="pageviews"><i
class="fa fa-signal"></i> <strong>211</strong> visites </span> <span
class="sep">|</span>
<span
class="comments"><i
class="fa fa-comment"></i><a
class="comments" href="Raymond-Loko-statisticien-des-lettres#disqus_thread" data-disqus-identifier="congopage_7785">1 Commentaire</a></span></div></div>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Raymond-Loko-statisticien-des-lettres"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Raymond-Loko-statisticien-des-lettres">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Raymond-Loko-statisticien-des-lettres" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69f84c3cfd299c0cdc6db9fcad6d6d2988d8dd5d5d58cc1cdccc5cdd2c3c5c78cc1cdcf8df0c3dbcfcdccc68feecdc9cd8fd1d6c3d6cbd1d6cbc1cbc7cc8fc6c7d18fcec7d6d6d0c7d1"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7785" style="display:inline; width:200px; margin-left:1em; "></li></ul></div></div><div
class="row"><div
class="col-md-8">
<article
class="post-content">
<div
id="story-main-image" class="pull-right"><div
id="spip_docs_slider" class="carousel slide" data-ride="carousel" style="position:relative; clear:both; display:block"><div
class="carousel-inner"><div
class="item"><img
class='spip_logos' alt="" src="local/cache-vignettes/L380xH232/arton7785-2e0b1.jpg" width='380' height='232' /></div></div><ul
class="docsnav"><li>
<a
class="spip_docs_slider_left" href="#spip_docs_slider" data-slide="prev">
<span
class="fa fa-chevron-left"></span>
</a></li><li
class="num"></li><li> <a
class="spip_docs_slider_right" href="#spip_docs_slider" data-slide="next">
<span
class="fa fa-chevron-right"></span>
</a></li></ul></div></div><p><strong>Notre rédaction a profité du séjour de l&#8217;écrivain Raymond Loko à Paris pour mesurer le tempo de la littérature congolaise <i>in situ</i>, à l&#8217;heure de la rupture. L&#8217;interview a eu lieu au restaurant &#171;&nbsp;Le Kolam&nbsp;&#187; où  s&#8217;était réuni le cercle <i>La Ballade des Idées</i>, samedi 23 mars 2019. </strong> Des chiffres et des lettres.</p><p><strong>Congopage</strong>&nbsp;: Qu’est-ce qui justifie ta présence à Paris&nbsp;?<br
class='autobr' />
<strong>Raymond Loko </strong>&nbsp;: Le Salon du Livre.<br
class='autobr' />
<strong>C.P </strong>&nbsp;: Ca s’est bien passé&nbsp;? <br
class='autobr' />
<strong>R. L</strong>&nbsp;:  Oui. J’étais au stand &#171;&nbsp;<i>Po na Ekolo</i>&nbsp;&#187; alors qu&#8217;à l&#8217;origine j&#8217;étais sollicité par Pavillon Lettres Afrique de Mme&nbsp;Diop. Pour des raisons d&#8217;intendance, Présence Africaine a été privée de salon cette année. J&#8217;ai alors changé de fusil d&#8217;épaule. Je me suis retrouvé chez &#171;&nbsp;<i>Po na Ekolo </i>&nbsp;&#187; régulé par l&#8217;ancien secrétaire d&#8217;Etat Elvis Digne Okombi Tsalissa.</p><p><strong>C.P</strong>&nbsp;: Tu as au total une douzaine d’ouvrages. Quand  t&#8217;es-tu  jeté à l&#8217;eau    pour la première fois&nbsp;?<br
class='autobr' />
<strong>R. L</strong>&nbsp;: J&#8217;ai     publié en   1997. Mais j’ai commencé l&#8217;écriture  plus tôt que ça.<br
class='autobr' />
<strong>C.P</strong>&nbsp;: En 1997, c’est le début de la guerre civile. Hasard ou nécessité&nbsp;?<br
class='autobr' />
<strong>R. L </strong>&nbsp;: j’ai commencé à écrire peu avant la deuxième guerre.<br
class='autobr' />
<strong>C. P</strong>&nbsp;:    As-tu parlé de la guerre avant la guerre dans tes ouvrages comme par prémonition&nbsp;?<br
class='autobr' />
<strong>R. L</strong>&nbsp;: Le premier livre, <i>L&#8217;héritage de Méya </i>    parle de la guerre de 1993, un facteur déterminant dans la problématique littéraire de nombre d&#8217;écrivains congolais. Mais je ne me focalise pas sur la barbarie politico-militaire.<br
class='autobr' />
L’inspiration m’est venue le jour où je me retrouve aux pompes funèbres pour les obsèques d’un neveu décédé dans les affrontements entre les quartiers de Brazzaville. Dans cette morgue il y avait des corps mutilés.  On aurait dit &#171;&nbsp;<i>Guernica</i>&nbsp;&#187; le tableau de Picasso tant ça frisait le chaos. Je me suis demandé pourquoi tant de mal. La réponse sautait aux yeux&nbsp;: c’est la politique. Au lieu de nous unir, la politique nous divise. Que faire&nbsp;? Ma réaction fut de me battre avec l’écriture pour conjurer le sort. Si je prenais des armes réelles, j’aurai tué et on m’aurait tué. Qui tue par l&#8217;épée...J’ai pris ma plume…<br
class='autobr' />
<strong>C.P</strong>&nbsp;: qui est aussi une arme...<br
class='autobr' />
<strong>R. L </strong>&nbsp;: Oui, en effet. Je ne suis pas Chinua Achebe, écrivain qui prit les armes durant la guerre du  Biafra. J’ai écrit mon premier roman sous l&#8217;empire de la violence.   Un jeune homme dont le père appartient à l’ethnie minoritaire du quartier  dans lequel il vit et la mère membre de  l’ethnie majoritaire devient brutalement orphelin. Des miliciens débarquent dans l&#8217;habitation familiale, demandent au père de creuser un trou. Ils l&#8217;abattent. Cette parcelle devient la tombe du papa. La famille sera ensuite confrontée au problème d&#8217;héritage. En fait un drame dans le drame.</p><p><strong>C.P </strong>&nbsp;: Tu as plutôt une formation de mathématicien. Commet es-tu passé des chiffres aux Lettres&nbsp;? <br
class='autobr' />
<strong>R. L</strong>&nbsp;: Oui. Je suis doctorant en statistiques. J&#8217;ai été aspiré par la littérature, comme Balzac, juriste, l&#8217;a été aussi.<br
class='autobr' />
<strong>C. P</strong>&nbsp;: On dit les mathématiciens bons écrivains. Comment peux-tu expliquer ce paradoxe, cette interaction&nbsp;?<br
class='autobr' />
<strong>R. L</strong>&nbsp;: Il ne s&#8217;agit pas d&#8217;un paradoxe. Plutôt d&#8217;un esprit scientifique (Gaston Bachelard). Les mathématiciens sont habitués à une logique, à une rigueur. Quand ils écrivent, ils sont plus rigoureux, plus percutants. Ca donne de bons écrivains car la construction littéraire possède aussi ses théorèmes. Je pense même que les étudiants en lettres ne deviennent pas forcément de bons romanciers.</p><p><strong>Liberté-chérie</strong></p><p><strong>C.P</strong>&nbsp;: Est-ce que tu te sens libre à Brazzaville quand tu écris&nbsp;? <br
class='autobr' />
<strong>R. L </strong>&nbsp;: Oui. Je me sens libre. Déjà même  dans la déontologie de l&#8217;écrivain, il suffit d&#8217;être prudent quand on aborde certains sujets. Ne pas indexer les choses qui peuvent poser des problèmes et, par conséquent, entraver ta quiétude. Ca va de soi. Il faut faire attention. <br
class='autobr' />
<strong>C. P</strong>&nbsp;: Tu ne penses pas qu&#8217;un écrivain, c&#8217;est quelqu&#8217;un qui doit prendre des risques&nbsp;? <br
class='autobr' />
<strong>R. L</strong>&nbsp;: Oui, les risques, il faut les prendre. Déjà quand j&#8217;écris mon premier livre, c&#8217;est un risque que je prends. Mais <i>L&#8217;héritage de Méya</i>  est un roman. Ce n&#8217;est pas un essai où l&#8217;on parle de  vérité crue.  Dans un roman, je fais de la fiction. Personne ne pourra me demander des comptes. On me dira, tiens là ça fait penser à untel. Mais faute de preuve, on ne sévira pas. On savait que Balzac pensait à Victor Hugo dans le personnage de Hector Hulot (La cousine Bette) . Mais Hulot n&#8217;était pas Hugo.</p><p><strong>Cercle des poètes disparus</strong></p><p><strong>C.P </strong>&nbsp;: Existe-t-il  qu&#8217;à Brazzaville   une association d&#8217;écrivains&nbsp;? Une sorte de cercle de poètes disparus.  Comment êtes-vous organisés&nbsp;? <br
class='autobr' />
<strong>R. L</strong>&nbsp;: Il y a l&#8217;Uneac (Union des écrivains et artistes congolais) qui existe depuis un certain temps. Mais elle doit changer de peau car elle a été créée pendant le mono. Avec l&#8217;arrivée du pluralisme, l&#8217;Uneac doit faire peau neuve. Qu&#8217;elle revoit ses statuts. Avant elle bénéficiait des subventions de l&#8217;Etat en tant qu&#8217;organisation de masse.  Désormais, c&#8217;est fini. L&#8217;Unéac est affaiblie.<br
class='autobr' />
<strong>C.P</strong>&nbsp;: En dehors de l&#8217;UNEAC, existe-il    d&#8217;autres Institutions&nbsp;? <br
class='autobr' />
<strong>R. L</strong>&nbsp;: Oui. Par exemple Le Forum des gens des Lettres.<br
class='autobr' />
<strong>C.P </strong>&nbsp;: Vous vous connaissez tous à Brazzaville en tant qu&#8217;écrivains&nbsp;?<br
class='autobr' />
<strong>R. L</strong>&nbsp;: Oui. On se connaît dans les fréquentations des cercles.<br
class='autobr' />
<strong>C.P </strong>&nbsp;: Combien existe-t-il d&#8217;écrivains au total&nbsp;?<br
class='autobr' />
<strong>R. L</strong>&nbsp;: Le Congo est un grand pays de culture. Je ne peux pas connaître tous les écrivains. Il y a les écrivains en herbe. On est nombreux.<br
class='autobr' />
<strong>C.P</strong>.&nbsp;: Des problèmes de publication&nbsp;?<br
class='autobr' />
<strong>R. L </strong>&nbsp;:  Bien sûr. La publication est un problème qui se pose avec acuité. Il n&#8217;existe pas de maisons d&#8217;édition. Quand on a un éditeur, ce n&#8217;est pas évident qu&#8217;on vous donne des droits d&#8217;auteur. Une dédicace coûte les yeux de  la tête.</p><p><strong>Lecteurs, électeurs</strong></p><p><strong>C.P</strong>&nbsp;: Est-ce que les Congolais lisent beaucoup&nbsp;?<br
class='autobr' />
<strong>R.L</strong>&nbsp;: Statistiquement parlant les Congolais ne lisent pas beaucoup. Mais il faut se demander pourquoi les Congolais ne sont pas des lecteurs. L&#8217;une des causes est l&#8217;absence de bibliothèques. Il n&#8217;existe aucun évènement culturel qui fasse que les Congolais rencontrent  les livres.<br
class='autobr' />
<strong>C.P</strong>&nbsp;: Quel auteur t&#8217;inspire&nbsp;?<br
class='autobr' />
<strong>R.L</strong>&nbsp;: Henri Lopes, Alain Mabanckou. Je me trouve en harmonie ave leur écriture. C&#8217;est surtout les auteurs du 17ème siècle. Guy de Maupassant, Baudelaire. Spinoza.</p><p><span
class='spip_document_6804 spip_documents spip_documents_center'><a
href="IMG/jpg/loko_livre.jpg" type="image/jpeg"><img
src='local/cache-vignettes/L400xH300/loko_livre-d316a-d33b9.jpg' width='400' height='300' alt='JPEG' class='spip_logos' /></a></span><br
class='autobr' />
<strong>Bibliographie non exhaustive  </strong> <br
class='autobr' />
Raymond Loko est auteur de 12  ouvrages dont  9 romans, 2 recueils de poèmes, 1 pièce de théâtre&nbsp;:<br
/><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<i>L&#8217;héritage de Méya</i><br
/><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<i>Les messagers de la paix</i><br
/><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<i>Les sinistrés de l&#8217;au-delàs</i><br
/><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<i>Le Pont de l&#8217;indépendance </i> (recueil de  poèmes)<br
/><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<i>Le Testament </i> (Recueil de poèmes)<br
/><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<i>La République en jaune</i><br
/><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<i>Les mains vides</i><br
/><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<i>La canne sacrée du maître </i> (T1 &amp; T2)<br
/><img
src="local/cache-vignettes/L8xH11/puce-cebf5.gif" width='8' height='11' class='puce' alt="-" />&nbsp;<i>Le crucifié de Mbanza-Kongo </i> (Pièce de théâtre)</p>
<//B_documents_decompte><div
id="story-ft"></div>
</article>
<ul
class="story-share shareTop hidden-print clearfix"><li
class="top-facebook-share top-article-share-button">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://www.congopage.com/Raymond-Loko-statisticien-des-lettres"><i
class="fa fa-facebook"></i></a></li><li
class="top-twitter-share top-article-share-button">
<a
href="http://twitter.com/share?text=&amp;via=congopage&url=http://www.congopage.com/Raymond-Loko-statisticien-des-lettres">
<i
class="fa fa-twitter"></i></a></li><li
class="top-google-share top-article-share-button">
<a
href="https://plus.google.com/share?url=http://www.congopage.com/Raymond-Loko-statisticien-des-lettres" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i
class="fa fa-google-plus"></i></a></li><li
class="top-email-share top-article-share-button">
<a href="/cdn-cgi/l/email-protection#0d327e786f67686e79302b6c607d366f626974306579797d3722227a7a7a236e62636a627d6c6a68236e6260225f6c74606263692041626662207e796c79647e79646e6468632069687e20616879797f687e"><i
class="fa fa-envelope"></i></a></li><li
style="margin-left:2em; width:300px; display: inline-block;
position: relative;
left: 0; float:left;"  class="short-url hidden-xs">
<span
style="font-size:14px; vertical-align:middle;">Share this:</span><input class="form-control input-sm" size="40" type="text" name="shortURL" value="http://congopage.com/7785" style="display:inline; width:200px; margin-left:1em; "></li></ul><div
class="newsletter-promo hidden-print"><p> Recevez les dernieres infos de Congopage directement dans votre boite email.</p><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" role="form" target="_blank" onsubmit="target_popup(this)" novalidate><div
class="form-group"><input type="email" value="" name="EMAIL" class="required email mce-EMAIL col-xs-8 form-control input-sm " size="55"  id="appendedInputButton"  placeholder="Entrez votre adresse e-mail"  /></div><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green btn-sm" /></form></div><h2 class="small-hd"><span>Lire Aussi</span></h2><div
class="row related_spotlight hidden-print" style="margin-bottom:30px;"><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Raymond-Loko-statisticien-des-lettres"><img
class='spip_logos' alt="" src="local/cache-gd2/8b6c4e939b631e5b815db30c4356e1c4.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Raymond-Loko-statisticien-des-lettres">Raymond Loko, statisticien des lettres</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Developpement-du-Pool-sedentariser-les-populations-et-creer-les-richesses-devraient-etre-les-deux"><img
class='spip_logos' alt="" src="local/cache-gd2/96ed4b4cdb83a3109263656a6ae62164.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Developpement-du-Pool-sedentariser-les-populations-et-creer-les-richesses-devraient-etre-les-deux">Développement du Pool : sédentariser les populations et créer les richesses&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="Le-Cardinal-Emile-Biayenda-42-ans-deja-Commemoration-avec-Objectif-Kutana-les-Vendredis-du-Congo"><img
class='spip_logos' alt="" src="local/cache-gd2/c38144470f929befeba5a7089ed7f4c9.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="Le-Cardinal-Emile-Biayenda-42-ans-deja-Commemoration-avec-Objectif-Kutana-les-Vendredis-du-Congo">Le Cardinal Emile Biayenda : 42 ans déjà. Commémoration avec "Objectif Kutana, les&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-3"><div
class="media">
<span
class="thumbBlock">
<a
href="La-Ballade-des-Idees-le-rendez-vous-du-Kolam-a-Aulnay-Sous-Bois"><img
class='spip_logos' alt="" src="local/cache-gd2/d2244334bd4093272fcb40bb12d91f14.jpg" width='260' height='151' /></a>
</span><h4 class="media-heading"><a
href="La-Ballade-des-Idees-le-rendez-vous-du-Kolam-a-Aulnay-Sous-Bois">La Ballade des Idées : le rendez-vous du Kolam à Aulnay-Sous-Bois</a></h4>
<span
class="branding"></span></div></div></div><h2 class="small-hd"><span>Commentaires</span></h2><div
id="disqus_thread"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				    var disqus_shortname = 'congopage'; // required: replace example with your forum shortname
				
				    // The following are highly recommended additional parameters. Remove the slashes in front to use.
				   var disqus_identifier = 'congopage_7785';
				   var disqus_url = 'http://www.congopage.com/Raymond-Loko-statisticien-des-lettres';
				
				    /* * * DON'T EDIT BELOW THIS LINE * * */
				    (function() {
				        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
				        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				    })();</script> </div><div
class="col-md-4 hidden-print">
<section
class="rail">
<div
class="blok"><div
class="ad-blok adslot3001" id='gpt-cp-box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box'); });</script> </div></div><div
class="blok blok-recent"><div
class="blok-hed"><h2>ARTICLES POPULAIRES</h2></div><div
class="blok-body"><ul
class="media-list-sm"><li
class="media">
<a
class="pull-left" href="Developpement-du-Pool-sedentariser-les-populations-et-creer-les-richesses-devraient-etre-les-deux"><div
style="placeholder">
<img
class='spip_logos' alt='D&#233;veloppement du Pool : s&#233;dentariser les populations et cr&#233;er les richesses devraient &#234;tre les deux grandes priorit&#233;s' src="local/cache-gd2/e8bf6514444124ec4ac20e3cc5d7f700.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Developpement-du-Pool-sedentariser-les-populations-et-creer-les-richesses-devraient-etre-les-deux">Développement du Pool&nbsp;: sédentariser les populations et créer les richesses devraient être les deux grandes priorités</a></h4><p
class="small-meta">
<span
class="timesince">2 avril</span>
<span
class="comments"><a
class="comments" href="Developpement-du-Pool-sedentariser-les-populations-et-creer-les-richesses-devraient-etre-les-deux#disqus_thread" data-disqus-identifier="congopage_7784">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Raymond-Loko-statisticien-des-lettres"><div
style="placeholder">
<img
class='spip_logos' alt='Raymond Loko, statisticien des lettres ' src="local/cache-gd2/f2fd0e3270e3b77ea5d0034f777751fb.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Raymond-Loko-statisticien-des-lettres">Raymond Loko, statisticien des lettres  </a></h4><p
class="small-meta">
<span
class="timesince">3 avril</span>
<span
class="comments"><a
class="comments" href="Raymond-Loko-statisticien-des-lettres#disqus_thread" data-disqus-identifier="congopage_7785">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Retour-sur-le-tete-a-tete-Cardinal-Laurent-Monsengwo-Pasinya-Sassou-a-Oyo"><div
style="placeholder">
<img
class='spip_logos' alt='Retour sur le t&#234;te-&#224;-t&#234;te Cardinal Laurent Monsengwo Pasinya/Sassou &#224; Oyo' src="local/cache-gd2/ca4bf69bba6c15d9be908a5ae3908de5.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Retour-sur-le-tete-a-tete-Cardinal-Laurent-Monsengwo-Pasinya-Sassou-a-Oyo">Retour sur le tête-à-tête Cardinal Laurent Monsengwo Pasinya/Sassou à Oyo</a></h4><p
class="small-meta">
<span
class="timesince">25 mars</span>
<span
class="comments"><a
class="comments" href="Retour-sur-le-tete-a-tete-Cardinal-Laurent-Monsengwo-Pasinya-Sassou-a-Oyo#disqus_thread" data-disqus-identifier="congopage_7780">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Mgr-Jean-Louis-Portella-anime-un-Forum-sur-le-Pool-region-qui-panse-ses-blessures-Jeudi-28-mars"><div
style="placeholder">
<img
class='spip_logos' alt='Mgr Jean-Louis Portella anime un Forum sur le Pool, r&#233;gion qui panse ses blessures - Jeudi 28 mars 2019' src="local/cache-gd2/f164d8db844816e8ee349a75846e04a4.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Mgr-Jean-Louis-Portella-anime-un-Forum-sur-le-Pool-region-qui-panse-ses-blessures-Jeudi-28-mars">Mgr Jean-Louis Portella anime un Forum sur le Pool, région qui panse ses blessures - Jeudi 28 mars 2019</a></h4><p
class="small-meta">
<span
class="timesince">26 mars</span>
<span
class="comments"><a
class="comments" href="Mgr-Jean-Louis-Portella-anime-un-Forum-sur-le-Pool-region-qui-panse-ses-blessures-Jeudi-28-mars#disqus_thread" data-disqus-identifier="congopage_7782">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Deces-d-Elie-NTOUMI-informations"><div
style="placeholder">
<img
class='spip_logos' alt='D&#233;c&#232;s d&#039;Elie NTOUMI : informations ' src="local/cache-gd2/b9b80acedba770ac7ab298be0274d956.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Deces-d-Elie-NTOUMI-informations">Décès d&#8217;Elie NTOUMI&nbsp;: informations  </a></h4><p
class="small-meta">
<span
class="timesince">15 mars</span>
<span
class="comments"><a
class="comments" href="Deces-d-Elie-NTOUMI-informations#disqus_thread" data-disqus-identifier="congopage_7777">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="Bon-an-mal-an-le-Congo-a-participe-au-Salon-du-livre-de-Paris-Porte-de-Versailles"><div
style="placeholder">
<img
class='spip_logos' alt='Bon an, mal an, le Congo a particip&#233; au Salon du livre de Paris, Porte de Versailles ' src="local/cache-gd2/b34b6faefb43cddcbbca4a3f98f4979a.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="Bon-an-mal-an-le-Congo-a-participe-au-Salon-du-livre-de-Paris-Porte-de-Versailles">Bon an, mal an, le Congo  a participé au Salon du livre de Paris, Porte  de Versailles </a></h4><p
class="small-meta">
<span
class="timesince">20 mars</span>
<span
class="comments"><a
class="comments" href="Bon-an-mal-an-le-Congo-a-participe-au-Salon-du-livre-de-Paris-Porte-de-Versailles#disqus_thread" data-disqus-identifier="congopage_7779">1 Commentaire</a></span></p></div></li><li
class="media">
<a
class="pull-left" href="42e-anniversaire-des-evenements-de-Mars-1977"><div
style="placeholder">
<img
class='spip_logos' alt='42&#232; anniversaire des &#233;v&#232;nements de Mars 1977' src="local/cache-gd2/57db01e65ac855e5384943c59283cf9f.jpg" width='120' height='82' /></div>
</a><div
class="media-body"><h4 class="media-heading"><a
href="42e-anniversaire-des-evenements-de-Mars-1977">42è anniversaire des évènements de Mars 1977</a></h4><p
class="small-meta">
<span
class="timesince">19 mars</span>
<span
class="comments"><a
class="comments" href="42e-anniversaire-des-evenements-de-Mars-1977#disqus_thread" data-disqus-identifier="congopage_7778">1 Commentaire</a></span></p></div></li></ul></div></div><div
class="blok"><div
class="ad-blok adslot3002" id='gpt-cp-box-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-box-2'); });</script> </div></div></section></div></div></div>
<div
class="container bottom-ad-box"><div
class="adslot7282" id='gpt-cp-leaderboard-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gpt-cp-leaderboard-2'); });</script> </div></div><div
class="shell shell-grey readmore-container" style="margin: 0 auto !important"><div
class="container hidden-print"><div
class="row"><div
class="col-md-12"><h2 class="hed">ARTICLES RÉCENTS</h2></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Raymond-Loko-statisticien-des-lettres">
<img
class='spip_logos' alt="" src="local/cache-gd2/ce7abf45d4185e96fb4f34f52b9cea12.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Raymond-Loko-statisticien-des-lettres">Raymond Loko, statisticien des lettres</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Developpement-du-Pool-sedentariser-les-populations-et-creer-les-richesses-devraient-etre-les-deux">
<img
class='spip_logos' alt="" src="local/cache-gd2/ae051e779a2b9cab6ed9dc98ed9ae6bb.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Developpement-du-Pool-sedentariser-les-populations-et-creer-les-richesses-devraient-etre-les-deux">Développement du Pool : sédentariser les populations et créer les richesses&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div><div
class="col-md-4"><div
class="media"><div
class="thumbBlock">
<a
href="Le-Cardinal-Emile-Biayenda-42-ans-deja-Commemoration-avec-Objectif-Kutana-les-Vendredis-du-Congo">
<img
class='spip_logos' alt="" src="local/cache-gd2/f0dd906a4e3e86684a4d0c7ebabeb244.jpg" width='580' height='339' />
</a><div
class="catbox">Politique</div></div><h4 class="media-heading"><a
href="Le-Cardinal-Emile-Biayenda-42-ans-deja-Commemoration-avec-Objectif-Kutana-les-Vendredis-du-Congo">Le Cardinal Emile Biayenda : 42 ans déjà. Commémoration avec "Objectif Kutana, les&nbsp;(...)</a></h4>
<span
class="branding"></span></div></div></div></div></div><script type="text/javascript">function target_popup(form) {
    window.open('', 'formpopup', 'width=700,height=700,resizeable,scrollbars');
    form.target = 'formpopup';
}</script> <div
class="container top-page visible-xs"><a
href="#top"> <i
class="fa fa-arrow-up"></i> Haut de page</a></div>
<footer
class="hidden-print"><div
class="container"><div
class="row"><div
class="col-md-6"><h4>Gardez le contact:</h4><div
class="footer-sociality-share">
<a
rel="nofollow" target="_blank" title="Suivre Congopage sur facebook" href="http://www.facebook.com/congopage" class="facebook"><i
class="fa fa-facebook"></i> Facebook</a>
<a
rel="nofollow" target="_blank" title="Suivre @congopage sur Twitter" href="https://twitter.com/congopage" class="twitter"><i
class="fa fa-twitter"></i> Twitter</a>
<a
rel="nofollow" target="_blank" title="Syndiquez nos infos" href="http://feeds.feedburner.com/congopage" class="rss"><i
class="fa fa-rss"></i> RSS</a></div></div><div
class="col-md-6"><h4>Recevez nos alertes:</h4><form
action="http://congopage.us4.list-manage.com/subscribe/post?u=467c35c705b6850a8bba7e5e2&amp;id=f8b0b7710a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate eltr-form-btm form-inline"   role="form" onsubmit="target_popup(this)" novalidate style="margin:0; padding:0 15px; "><div
id="mce-responses" style="display:none"><div
class="response" id="mce-error-response" style="display:none"></div><div
class="response" id="mce-success-response" style="display:none"></div></div><div
class="row"><div
class="col-md-6" style="margin:0; padding:5px 0;"><input type="email" value="" name="EMAIL" id="appendedInputButton" placeholder="Entrez votre adresse email" class="mce-EMAIL required email form-control" /></div><div
class="col-md-2" style="margin:0; padding:5px 0; "><input type="submit" name="subscribe" id="mc-embedded-subscribe" value="S'inscrire" class="btn btn-green" /></div></div></form></div></div><div
class="row"><div
class="col-md-12"><ul
class="footer-nav"><li><a
href="spip.php?page=paget&amp;id_article=43">&Agrave; propos de Congopage</a></li><li><a
href="spip.php?page=paget&amp;id_article=6973">Publicit&eacute;</a></li><li><a
href="spip.php?page=contactt">Sugg&eacute;rer un article</a></li><li><a
href="spip.php?page=paget&amp;id_article=5239">Conditions d'utilisation</a></li><li><a
href="spip.php?page=paget&amp;id_article=5240">Mentions l&eacute;gales</a></li><li><a
href="spip.php?page=paget&amp;id_article=527">Les 5 règles dââ¢or de la "Nétiquette"</a></li></ul><p><small
class="copyright">Copyright &copy; 2013 Congopage.com Tous droits r&eacute;serv&eacute;s.</small></p></div></div>
<span><a
href="http://mixpanel.com/f/partner"><img
src="http://mixpanel.com/site_media/images/partner/badge_blue.png" alt="Real Time Web Analytics" /></a></span></div>
</footer> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-325174-1', 'auto');
  ga('send', 'pageview');</script><script src="squelettes/assets/js/mixpanel.js" type="text/javascript"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script> <script src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/base.min.js"></script> <script class="rs-file" src="https://congopage.s3.amazonaws.com/assets/royalslider/jquery.royalslider.min.js"></script> <!--[if IE]><script type="text/javascript" src="http://d3l8p0mriqvr7u.cloudfront.net/CACHE/js/respond.js"></script><![endif]-->
<!--[if IE]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <script src="squelettes/assets/js/app.js" type="text/javascript"></script> <script type="text/javascript">jQuery(document).ready(function($) {
  $('#full-width-slider').royalSlider({
    arrowsNav: true,
    loop: false,
    keyboardNavEnabled: true,
    controlsInside: false,
    imageScaleMode: 'fill',
    arrowsNavAutoHide: false,
    autoScaleSlider: false, 
    /* autoScaleSliderWidth: 750,  */   
    /* autoScaleSliderHeight: 375,*/
    controlNavigation: 'bullets',
    thumbsFitInViewport: false,
    navigateByClick: true,
    startSlideId: 0,
    autoPlay: false,
    transitionType:'move',
    globalCaption: false,
    deeplinking: {
      enabled: true,
      change: false
    },
    /* size of all images  */
   /* imgWidth: 750, */
   /*  imgHeight: 375 */
  });
});</script><link
rel="stylesheet" href="squelettes/assets/css/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /> <script src="squelettes/assets/js/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script> <script>$('.audio-player').mediaelementplayer({
         alwaysShowControls: true,
        features: ['playpause','volume','progress'],
      audioVolume: 'horizontal',
     audioWidth: 400,
    audioHeight: 120,        
   });
   
   
   $("a[rel^='prettyPhoto']").prettyPhoto();</script> </body></html>